<!DOCTYPE html>
<html lang="it-IT">

<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1">

  <title>&quot;Vietare immediatamente il glifosato&quot;: l&#039;appello alla Commissione europea</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=PT%20Serif%3A400%2C400italic%2C700%2C700italic&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=PT%20Serif%3A400%2C400italic%2C700%2C700italic&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=PT%20Serif%3A400%2C400italic%2C700%2C700italic&#038;display=swap" /></noscript><style id="rocket-critical-css">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</style>
  <link rel="profile" href="http://gmpg.org/xfn/11">
  <link rel="pingback" href="https://altreconomia.it/wp/xmlrpc.php">

  
  <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script>window._wca = window._wca || [];</script>

	<!-- This site is optimized with the Yoast SEO plugin v19.13 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>&quot;Vietare immediatamente il glifosato&quot;: l&#039;appello alla Commissione europea</title>
	<meta name="description" content="In una lettera alla commissaria Kyriakides, 28 organizzazioni per la tutela dell&#039;ambiente e della salute chiedono di ritirare immediatamente la licenza per la commercializzazione dell&#039;erbicida. Le evidenze scientifiche sulla sua tossicità, scrivono, sono schiaccianti. Ma il dibattito nelle istituzioni continua" />
	<link rel="canonical" href="https://altreconomia.it/vietare-immediatamente-il-glifosato-lappello-alla-commissione-europea/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="&quot;Vietare immediatamente il glifosato&quot;: l&#039;appello alla Commissione europea" />
	<meta property="og:description" content="In una lettera alla commissaria Kyriakides, 28 organizzazioni per la tutela dell&#039;ambiente e della salute chiedono di ritirare immediatamente la licenza per la commercializzazione dell&#039;erbicida. Le evidenze scientifiche sulla sua tossicità, scrivono, sono schiaccianti. Ma il dibattito nelle istituzioni continua" />
	<meta property="og:url" content="https://altreconomia.it/vietare-immediatamente-il-glifosato-lappello-alla-commissione-europea/" />
	<meta property="og:site_name" content="Altreconomia" />
	<meta property="article:publisher" content="https://www.facebook.com/altreconomia" />
	<meta property="article:published_time" content="2022-12-28T09:07:36+00:00" />
	<meta property="og:image" content="https://altreconomia.it/app/uploads/2022/12/pexels-mirko-fabian-12612073-scaled.jpg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1707" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Ilaria Sesana" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@altreconomia" />
	<meta name="twitter:site" content="@altreconomia" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Ilaria Sesana" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="5 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://altreconomia.it/vietare-immediatamente-il-glifosato-lappello-alla-commissione-europea/","url":"https://altreconomia.it/vietare-immediatamente-il-glifosato-lappello-alla-commissione-europea/","name":"\"Vietare immediatamente il glifosato\": l'appello alla Commissione europea","isPartOf":{"@id":"https://altreconomia.it/#website"},"primaryImageOfPage":{"@id":"https://altreconomia.it/vietare-immediatamente-il-glifosato-lappello-alla-commissione-europea/#primaryimage"},"image":{"@id":"https://altreconomia.it/vietare-immediatamente-il-glifosato-lappello-alla-commissione-europea/#primaryimage"},"thumbnailUrl":"https://i0.wp.com/altreconomia.it/app/uploads/2022/12/pexels-mirko-fabian-12612073-scaled.jpg?fit=2560%2C1707&ssl=1","datePublished":"2022-12-28T09:07:36+00:00","dateModified":"2022-12-28T09:07:36+00:00","author":{"@id":"https://altreconomia.it/#/schema/person/77f4f07df30c0a47043b7c1851d32b3f"},"description":"In una lettera alla commissaria Kyriakides, 28 organizzazioni per la tutela dell'ambiente e della salute chiedono di ritirare immediatamente la licenza per la commercializzazione dell'erbicida. Le evidenze scientifiche sulla sua tossicità, scrivono, sono schiaccianti. Ma il dibattito nelle istituzioni continua","breadcrumb":{"@id":"https://altreconomia.it/vietare-immediatamente-il-glifosato-lappello-alla-commissione-europea/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://altreconomia.it/vietare-immediatamente-il-glifosato-lappello-alla-commissione-europea/"]}]},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://altreconomia.it/vietare-immediatamente-il-glifosato-lappello-alla-commissione-europea/#primaryimage","url":"https://i0.wp.com/altreconomia.it/app/uploads/2022/12/pexels-mirko-fabian-12612073-scaled.jpg?fit=2560%2C1707&ssl=1","contentUrl":"https://i0.wp.com/altreconomia.it/app/uploads/2022/12/pexels-mirko-fabian-12612073-scaled.jpg?fit=2560%2C1707&ssl=1","width":2560,"height":1707,"caption":"© Mirko Fabian, pexels"},{"@type":"BreadcrumbList","@id":"https://altreconomia.it/vietare-immediatamente-il-glifosato-lappello-alla-commissione-europea/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://altreconomia.it/"},{"@type":"ListItem","position":2,"name":"&#8220;Vietare immediatamente il glifosato&#8221;: l&#8217;appello alla Commissione europea"}]},{"@type":"WebSite","@id":"https://altreconomia.it/#website","url":"https://altreconomia.it/","name":"Altreconomia","description":"Rivista indipendente di economia","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://altreconomia.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://altreconomia.it/#/schema/person/77f4f07df30c0a47043b7c1851d32b3f","name":"Ilaria Sesana","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://altreconomia.it/#/schema/person/image/aca3c4cacee2db08e6cd534d528329d9","url":"https://secure.gravatar.com/avatar/ddd6a4a89dcf97daf461350bae56d921?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/ddd6a4a89dcf97daf461350bae56d921?s=96&d=mm&r=g","caption":"Ilaria Sesana"},"description":"Giornalista, appassionata di due ruote a pedali e ciclista \"resistente\". Scrive per diverse testate, ma le piace anche sperimentare nuovi mezzi di narrazione, come il documentario sonoro e il video reportage.","url":"https://altreconomia.it/author/ilaria-sesana/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Altreconomia &raquo; Feed" href="https://altreconomia.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Altreconomia &raquo; Feed dei commenti" href="https://altreconomia.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Altreconomia &raquo; &#8220;Vietare immediatamente il glifosato&#8221;: l&#8217;appello alla Commissione europea Feed dei commenti" href="https://altreconomia.it/vietare-immediatamente-il-glifosato-lappello-alla-commissione-europea/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link data-minify="1" rel='preload'  href='https://altreconomia.it/app/cache/min/1/c/6.1.1/wp-includes/css/dist/block-library/style.min.css?ver=1671704201' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link data-minify="1" rel='preload'  href='https://altreconomia.it/app/cache/min/1/c/6.1.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=1671704201' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<link data-minify="1" rel='preload'  href='https://altreconomia.it/app/cache/min/1/c/6.1.1/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=1671704201' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<link data-minify="1" rel='preload'  href='https://altreconomia.it/app/cache/min/1/p/woocommerce/7.2.2/packages/woocommerce-blocks/build/wc-blocks-vendors-style.css?ver=1671704201' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<link data-minify="1" rel='preload'  href='https://altreconomia.it/app/cache/min/1/p/woocommerce/7.2.2/packages/woocommerce-blocks/build/wc-blocks-style.css?ver=1671704201' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<link rel='preload'  href='https://altreconomia.it/app/plugins/woocommerce-memberships/assets/css/blocks/wc-memberships-blocks.min.css?ver=1.23.1' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<link data-minify="1" rel='preload'  href='https://altreconomia.it/app/cache/min/1/app/plugins/woocommerce-gift-cards/assets/dist/frontend/blocks.css?ver=1671704201' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<link data-minify="1" rel='preload'  href='https://altreconomia.it/app/cache/min/1/c/6.1.1/wp-includes/css/classic-themes.min.css?ver=1671704201' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link data-minify="1" rel='preload'  href='https://altreconomia.it/app/cache/min/1/app/plugins/cookie-law-info/legacy/public/css/cookie-law-info-public.css?ver=1671704201' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<link data-minify="1" rel='preload'  href='https://altreconomia.it/app/cache/min/1/app/plugins/cookie-law-info/legacy/public/css/cookie-law-info-gdpr.css?ver=1671704201' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<link data-minify="1" rel='preload'  href='https://altreconomia.it/app/cache/min/1/app/plugins/donation-for-woocommerce/assets/css/user-wc-donation-form.css?ver=1671704201' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<link rel='preload'  href='https://altreconomia.it/app/plugins/events-manager/includes/css/events-manager.min.css?ver=6.1.6' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<style id='events-manager-inline-css' type='text/css'>
body .em { --font-family : inherit; --font-weight : inherit; --font-size : 1em; --line-height : inherit; }
</style>
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link data-minify="1" rel='preload'  href='https://altreconomia.it/app/cache/min/1/app/plugins/woocommerce-gift-cards/assets/css/frontend/woocommerce.css?ver=1671704201' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<link rel='preload'  href='https://altreconomia.it/app/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.23.1' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<link data-minify="1" rel='preload'  href='https://altreconomia.it/app/cache/min/1/app/themes/altreconomia/css/styles.css?ver=1671704201' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='screen' />
<link rel='stylesheet' id='print-css' href='https://altreconomia.it/app/themes/altreconomia/css/print.css?ver=6.1.1' type='text/css' media='print' />
<link data-minify="1" rel='preload'  href='https://altreconomia.it/app/cache/min/1/app/themes/altreconomia/fonts/dueper-font/style.css?ver=1671704201' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<link data-minify="1" rel='preload'  href='https://altreconomia.it/app/cache/min/1/app/themes/altreconomia/fonts/calibre-font/calibre.css?ver=1671704201' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />

<link data-minify="1" rel='preload'  href='https://altreconomia.it/app/cache/min/1/app/themes/altreconomia/js/slick-carousel/slick/slick.css?ver=1671704201' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<link data-minify="1" rel='preload'  href='https://altreconomia.it/app/cache/min/1/app/themes/altreconomia/js/slick-carousel/slick/slick-theme.css?ver=1671704201' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<link data-minify="1" rel='preload'  href='https://altreconomia.it/app/cache/min/1/app/themes/altreconomia/js/fresco/fresco.css?ver=1671704201' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<link data-minify="1" rel='preload'  href='https://altreconomia.it/app/cache/min/1/app/plugins/woocommerce-product-bundles/assets/css/frontend/checkout-blocks.css?ver=1671704201' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<link data-minify="1" rel='preload'  href='https://altreconomia.it/app/cache/min/1/app/plugins/woocommerce-product-bundles/assets/css/frontend/woocommerce.css?ver=1671704201' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player:focus-within{outline: 2px solid currentColor;outline-offset: 5px;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:100%;width:100%;left:0;top:0;position:absolute;background:url(https://altreconomia.it/app/plugins/wp-rocket/assets/img/youtube.png) no-repeat center;background-color: transparent !important;cursor:pointer;border:none;}
</style>
<link data-minify="1" rel='preload'  href='https://altreconomia.it/app/cache/min/1/p/jetpack/11.6/_inc/social-logos/social-logos.min.css?ver=1671704201' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<link data-minify="1" rel='preload'  href='https://altreconomia.it/app/cache/min/1/p/jetpack/11.6/css/jetpack.css?ver=1671704201' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/c/6.1.1/wp-includes/js/dist/vendor/lodash.min.js?ver=1671704202' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/c/6.1.1/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=1671704202' id='regenerator-runtime-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/c/6.1.1/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=1671704202' id='wp-polyfill-js'></script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/c/6.1.1/wp-includes/js/dist/autop.min.js?ver=1671704202' id='wp-autop-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/c/6.1.1/wp-includes/js/dist/blob.min.js?ver=1671704202' id='wp-blob-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/c/6.1.1/wp-includes/js/dist/block-serialization-default-parser.min.js?ver=1671704202' id='wp-block-serialization-default-parser-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/c/6.1.1/wp-includes/js/dist/vendor/react.min.js?ver=1671704202' id='react-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/c/6.1.1/wp-includes/js/dist/hooks.min.js?ver=1671704202' id='wp-hooks-js'></script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/c/6.1.1/wp-includes/js/dist/deprecated.min.js?ver=1671704202' id='wp-deprecated-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/c/6.1.1/wp-includes/js/dist/dom.min.js?ver=1671704202' id='wp-dom-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/c/6.1.1/wp-includes/js/dist/vendor/react-dom.min.js?ver=1671704202' id='react-dom-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/c/6.1.1/wp-includes/js/dist/escape-html.min.js?ver=1671704202' id='wp-escape-html-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/c/6.1.1/wp-includes/js/dist/element.min.js?ver=1671704202' id='wp-element-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/c/6.1.1/wp-includes/js/dist/is-shallow-equal.min.js?ver=1671704202' id='wp-is-shallow-equal-js' defer></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-keycodes-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-10-27 19:25:29+0000","generator":"GlotPress\/4.0.0-alpha.3","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"it"},"Backtick":["Accento grave"],"Period":["Punto"],"Comma":["Virgola"]}},"comment":{"reference":"wp-includes\/js\/dist\/keycodes.js"}} );
</script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/c/6.1.1/wp-includes/js/dist/keycodes.min.js?ver=1671704203' id='wp-keycodes-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/c/6.1.1/wp-includes/js/dist/priority-queue.min.js?ver=1671704203' id='wp-priority-queue-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/c/6.1.1/wp-includes/js/dist/compose.min.js?ver=1671704203' id='wp-compose-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/c/6.1.1/wp-includes/js/dist/redux-routine.min.js?ver=1671704203' id='wp-redux-routine-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/c/6.1.1/wp-includes/js/dist/data.min.js?ver=1671704203' id='wp-data-js' defer></script>
<script type='text/javascript' id='wp-data-js-after'>
( function() {
	var userId = 0;
	var storageKey = "WP_DATA_USER_" + userId;
	wp.data
		.use( wp.data.plugins.persistence, { storageKey: storageKey } );
} )();
</script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/c/6.1.1/wp-includes/js/dist/html-entities.min.js?ver=1671704203' id='wp-html-entities-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/c/6.1.1/wp-includes/js/dist/shortcode.min.js?ver=1671704203' id='wp-shortcode-js' defer></script>
<script type='text/javascript' id='wp-blocks-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-10-27 19:25:29+0000","generator":"GlotPress\/4.0.0-alpha.3","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"it"},"%1$s Block. Row %2$d":["Blocco %1$s. Riga %2$d"],"Design":["Design"],"%s Block":["Blocco %s"],"%1$s Block. %2$s":["Blocco %1$s. %2$s"],"%1$s Block. Column %2$d":["Blocco %1$s. Colonna %2$d"],"%1$s Block. Column %2$d. %3$s":["Blocco %1$s. Colonna %2$d. %3$s"],"%1$s Block. Row %2$d. %3$s":["Blocco %1$s . Riga %2$d. %3$s"],"Reusable blocks":["Blocchi riutilizzabili"],"Embeds":["Incorporamenti"],"Text":["Testo"],"Widgets":["Widget"],"Theme":["Tema"],"Media":["Media"]}},"comment":{"reference":"wp-includes\/js\/dist\/blocks.js"}} );
</script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/c/6.1.1/wp-includes/js/dist/blocks.min.js?ver=1671704203' id='wp-blocks-js' defer></script>
<script type='text/javascript' id='wc_shortcode_block-js-extra'>
/* <![CDATA[ */
var wc_donation_forms = {"forms":[{"ID":142535,"title":"Sostieni Altreconomia"}]};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/app/plugins/donation-for-woocommerce/assets/js/gutenberg_shortcode_block/build/index.js?ver=1671704203' id='wc_shortcode_block-js' defer></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/c/6.1.1/wp-includes/js/jquery/jquery-migrate.min.js?ver=1671704203' id='jquery-migrate-js' defer></script>
<script type='text/javascript' id='media-video-jwt-bridge-js-extra'>
/* <![CDATA[ */
var videopressAjax = {"ajaxUrl":"https:\/\/altreconomia.it\/wp\/wp-admin\/admin-ajax.php","bridgeUrl":"https:\/\/altreconomia.it\/app\/plugins\/jetpack\/jetpack_vendor\/automattic\/jetpack-videopress\/src\/..\/build\/lib\/videopress-token-bridge.js","post_id":"164247"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/app/plugins/jetpack/jetpack_vendor/automattic/jetpack-videopress/build/lib/videopress-token-bridge.js?ver=1671704203' id='media-video-jwt-bridge-js' defer></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#333333","border":"#333333","border_on":"","button_1_button_colour":"#333333","button_1_button_hover":"#292929","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#ffffff","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/altreconomia.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/app/plugins/cookie-law-info/legacy/public/js/cookie-law-info-public.js?ver=1671704203' id='cookie-law-info-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/c/6.1.1/wp-includes/js/jquery/ui/core.min.js?ver=1671704203' id='jquery-ui-core-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/c/6.1.1/wp-includes/js/jquery/ui/mouse.min.js?ver=1671704203' id='jquery-ui-mouse-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/c/6.1.1/wp-includes/js/jquery/ui/sortable.min.js?ver=1671704203' id='jquery-ui-sortable-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/c/6.1.1/wp-includes/js/jquery/ui/datepicker.min.js?ver=1671704203' id='jquery-ui-datepicker-js' defer></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Prossimo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/c/6.1.1/wp-includes/js/jquery/ui/resizable.min.js?ver=1671704203' id='jquery-ui-resizable-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/c/6.1.1/wp-includes/js/jquery/ui/draggable.min.js?ver=1671704204' id='jquery-ui-draggable-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/c/6.1.1/wp-includes/js/jquery/ui/controlgroup.min.js?ver=1671704204' id='jquery-ui-controlgroup-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/c/6.1.1/wp-includes/js/jquery/ui/checkboxradio.min.js?ver=1671704204' id='jquery-ui-checkboxradio-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/c/6.1.1/wp-includes/js/jquery/ui/button.min.js?ver=1671704204' id='jquery-ui-button-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/c/6.1.1/wp-includes/js/jquery/ui/dialog.min.js?ver=1671704204' id='jquery-ui-dialog-js' defer></script>
<script type='text/javascript' id='events-manager-js-extra'>
/* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/altreconomia.it\/wp\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/altreconomia.it\/wp\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"it","dateFormat":"yy-mm-dd","ui_css":"https:\/\/altreconomia.it\/app\/plugins\/events-manager\/includes\/css\/jquery-ui\/build.min.css","show24hours":"1","is_ssl":"1","autocomplete_limit":"10","calendar":{"breakpoints":{"small":560,"medium":908,"large":false}},"datepicker":{"format":"d\/m\/Y","locale":"it"},"search":{"breakpoints":{"small":650,"medium":850,"full":false}},"txt_search":"Ricerca","txt_searching":"Ricerca in corso...","txt_loading":"Caricamento in corso ..."};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/app/plugins/events-manager/includes/js/events-manager.js?ver=1671704204' id='events-manager-js' defer></script>
<script type='text/javascript' src='https://altreconomia.it/app/plugins/events-manager/includes/external/flatpickr/l10n/it.min.js?ver=6.1.6' id='em-flatpickr-localization-js' defer></script>
<script defer type='text/javascript' src='https://stats.wp.com/s-202252.js' id='woocommerce-analytics-js'></script>
<script type='text/javascript' src='https://altreconomia.it/app/themes/altreconomia/js/slick-carousel/slick/slick.min.js?ver=6.1.1' id='slick-carousel-js' defer></script>
<script type='text/javascript' src='https://altreconomia.it/app/themes/altreconomia/js/jquery-match-height//dist/jquery.matchHeight-min.js?ver=6.1.1' id='match-height-js' defer></script>
<script type='text/javascript' src='https://altreconomia.it/app/themes/altreconomia/js/lazyload/jquery.lazyload.min.js?ver=6.1.1' id='lazy-load-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/app/themes/altreconomia/js/modernizr/modernizr.custom.js?ver=1671704204' id='modernizr-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/app/themes/altreconomia/js/fresco/fresco.js?ver=1671704204' id='fresco-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/app/themes/altreconomia/js/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1671704204' id='sticky-sidebar-js' defer></script>
<link rel="https://api.w.org/" href="https://altreconomia.it/wp-json/" /><link rel="alternate" type="application/json" href="https://altreconomia.it/wp-json/wp/v2/posts/164247" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://altreconomia.it/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://altreconomia.it/wp/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<meta name="generator" content="WooCommerce 7.2.2" />
<link rel='shortlink' href='https://altreconomia.it/?p=164247' />
<link rel="alternate" type="application/json+oembed" href="https://altreconomia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faltreconomia.it%2Fvietare-immediatamente-il-glifosato-lappello-alla-commissione-europea%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://altreconomia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faltreconomia.it%2Fvietare-immediatamente-il-glifosato-lappello-alla-commissione-europea%2F&#038;format=xml" />

<!--BEGIN: TRACKING CODE MANAGER (v2.0.16) BY INTELLYWP.COM IN HEAD//-->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NRC4F2B');</script>
<!-- End Google Tag Manager -->
<!--END: https://wordpress.org/plugins/tracking-code-manager IN HEAD//-->	<style>img#wpstats{display:none}</style>
		
<link rel="preload" as="font" href="https://altreconomia.it/app/themes/altreconomia/fonts/calibre-font/hinted-Calibre-Bold.woff" crossorigin>
<link rel="preload" as="font" href="https://altreconomia.it/app/themes/altreconomia/fonts/calibre-font/hinted-Calibre-Medium.woff" crossorigin>
<link rel="preload" as="font" href="https://altreconomia.it/app/themes/altreconomia/fonts/calibre-font/hinted-Calibre-Regular.woff" crossorigin>
<link rel="preload" as="font" href="https://altreconomia.it/app/themes/altreconomia/fonts/calibre-font/hinted-Calibre-Semibold.woff" crossorigin>
<link rel="preload" as="font" href="https://altreconomia.it/app/themes/altreconomia/fonts/dueper-font/fonts/dueper-font.ttf?c9212a" crossorigin>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<link rel="icon" href="https://i0.wp.com/altreconomia.it/app/uploads/2020/05/cropped-Progetto-senza-titolo.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/altreconomia.it/app/uploads/2020/05/cropped-Progetto-senza-titolo.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/altreconomia.it/app/uploads/2020/05/cropped-Progetto-senza-titolo.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/altreconomia.it/app/uploads/2020/05/cropped-Progetto-senza-titolo.png?fit=270%2C270&#038;ssl=1" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script>
  <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
  <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
  <!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
    <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
  <![endif]-->

  
  <script type="text/javascript">
    var templateUrl = 'https://altreconomia.it/app/themes/altreconomia';
  </script>

  <!-- HIDDEN DATES in homepage teasers -->
  </head>

<body class="post-template-default single single-post postid-164247 single-format-standard theme-altreconomia woocommerce-no-js">


  <div id="site-container">
    <div id="main-header">

  <div class="container position-relative">

    <a href="#" class="hamburger hamburger--emphatic" id="mobile-menu-toggle">
      <span class="hamburger-box">
        <span class="hamburger-inner"></span>
      </span>
    </a>

    <div class="row">
      <div class="col-sm-6">
        <div class="brand-container">

          <!--Hamburger per header stiky-->
          <a href="#" class="hamburger hamburger--emphatic collapsed hamburger-header-fixed megamenu-toggle">
            <span class="hamburger-box">
              <span class="hamburger-inner"></span>
            </span>
          <a>

          <a class="brand" href="https://altreconomia.it/">
            <img src="https://altreconomia.it/app/themes/altreconomia/img/logo-altreconomia.png" class="img-responsive" alt="Altreconomia" />
          </a>
        </div><!--brand-container-->
      </div><!--col-->
      <div class="col-sm-6">
        

<div class="navbar navbar-collapse navbar-right top-menu-container">
  <ul id="top-menu" class="nav navbar-nav">
          <li class="menu-item menu-item-profile">
        <a href="https://altreconomia.it/profilo/" title="My Account">
          Accedi  <i class="icon-profile"></i>
        </a>
      </li>
        <li class="menu-item menu-item-cart">
      <a href="https://altreconomia.it/carrello/">
        <i class="icon-cart"></i>
                  <span id="cart-badge" class="hidden"></span>
              </a>
    </li>
    <li class="search-item">
      <a href="#" id="open-search-panel">
        <i class="icon-search"></i>
      </a>
    </li>
    <li></li>
  </ul>
</div>
      </div><!--col-->
    </div><!--row-->
  </div><!-- container -->
  <div class="container bottom-container">
    <div class="row">
      <div class="navbar navbar-collapse collapse"><ul id="main-menu" class="nav navbar-nav"><li class="hamburger-item"><a href="#" class="hamburger hamburger--emphatic collapsed megamenu-toggle"><span class="hamburger-box"><span class="hamburger-inner"></span></span><a></li><li id="menu-item-17232" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-17232"><a title="Rivista" href="https://altreconomia.it/tipologia/rivista/">Rivista</a></li>
<li id="menu-item-861" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-861"><a title="Libri" href="https://altreconomia.it/la-nostra-casa-editrice/">Libri</a></li>
<li id="menu-item-233" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233"><a title="Servizi" href="https://altreconomia.it/i-nostri-servizi/">Servizi</a></li>
<li id="menu-item-16967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16967"><a title="Eventi" href="https://altreconomia.it/eventi/">Eventi</a></li>
<li id="menu-item-159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159"><a title="Shop" href="https://altreconomia.it/shop/">Shop</a></li>
<li class="right-item newsletter-link hidden md:block"><a href="#newsletter-form">Newsletter</a><li><li class="right-item"><a href="https://altreconomia.it/tipologia/abbonamenti/">Abbonamenti</a><li></ul></div>    </div><!--row-->
  </div><!-- container_class -->


  <div id="search-panel">
    <div class="container position-relative">
      <form role="search" method="get" class="search-form form-inline" action="https://altreconomia.it/">
	<div class="form-group">
		<input type="search" autocomplete="off" class="search-field form-control searchinput" placeholder="Cerca" value="" name="s" title="Cerca">
	</div>
	<input type="submit" class="search-submit btn btn-primary" value="Cerca">
</form>
      <a id="close-search-panel" href="#"><i class="icon-close"></i></a>
    </div><!--container-->
  </div><!--search-panel-->

  <div id="sub-header">
    <div class="container">
      <div class="row">
        <div class="col-sm-3 matchHeight bordered">
          <div class="subheader-panel">
            <aside id="nav_menu-5" class="widget widget_nav_menu"><h4 class="widget-title">Chi siamo</h4><div class="menu-megamenu-1-container"><ul id="menu-megamenu-1" class="menu"><li id="menu-item-16977" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16977"><a href="https://altreconomia.it/chi-siamo/">La nostra storia</a></li>
<li id="menu-item-8050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8050"><a href="https://altreconomia.it/in-redazione/">In redazione</a></li>
<li id="menu-item-138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138"><a><hr></a></li>
<li id="menu-item-8029" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8029"><a href="https://altreconomia.it/i-nostri-soci/">I soci della cooperativa Altra Economia</a></li>
<li id="menu-item-8336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8336"><a href="https://altreconomia.it/condividi/">Altreconomia sono anch’io!</a></li>
<li id="menu-item-142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142"><a><hr></a></li>
<li id="menu-item-8030" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8030"><a href="https://altreconomia.it/contattaci/">Contattaci</a></li>
<li id="menu-item-8051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8051"><a href="https://altreconomia.it/newsletter/">L&#8217;informazione per agire, ogni settimana</a></li>
</ul></div></aside>            <div class="socialbar socialbar-text">
  <a href="http://www.facebook.com/altreconomia" target="_blank" title="Facebook" class="facebook">Facebook</a><span class="sep"> / </span><a href="http://www.twitter.com/altreconomia" target="_blank" title="Twitter" class="twitter">Twitter</a><span class="sep"> / </span><a href="https://www.youtube.com/user/Altreconomia" target="_blank" title="YouTube" class="youtube">YouTube</a><span class="sep"> / </span><a href="https://www.instagram.com/altreconomia/" target="_blank" title="Instagram" class="instagram">Instagram</a><span class="sep"> / </span></div><!--socialbar-->
          </div><!--subheader-panel-->
        </div><!--col-md-3 matchHeight-->
        <div class="col-sm-3 matchHeight bordered">
          <div class="subheader-panel">
            <aside id="nav_menu-6" class="widget widget_nav_menu"><h4 class="widget-title">Che cosa facciamo</h4><div class="menu-megamenu-2-container"><ul id="menu-megamenu-2" class="menu"><li id="menu-item-8031" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8031"><a href="https://altreconomia.it/tipologia/rivista/">Rivista</a></li>
<li id="menu-item-17482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17482"><a href="https://altreconomia.it/la-nostra-casa-editrice/">Libri</a></li>
<li id="menu-item-8033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8033"><a href="https://altreconomia.it/i-nostri-servizi/">Servizi editoriali</a></li>
<li id="menu-item-8056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8056"><a href="https://altreconomia.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-174" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-174"><a><hr></a></li>
<li id="menu-item-8057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8057"><a href="https://altreconomia.it/shop/">Shop</a></li>
<li id="menu-item-8058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8058"><a href="https://altreconomia.it/dove-trovarci/">Punti vendita</a></li>
<li id="menu-item-8034" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8034"><a href="https://altreconomia.it/diventa-distributore/">Diventa rivenditore</a></li>
<li id="menu-item-42261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42261"><a href="https://altreconomia.it/carta-del-docente/">Carta del docente</a></li>
<li id="menu-item-18701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18701"><a href="https://altreconomia.it/altreconomia-per-i-gas/">Altreconomia per i GAS</a></li>
<li id="menu-item-8036" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8036"><a><hr></a></li>
<li id="menu-item-8035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8035"><a href="https://altreconomia.it/eventi/">Eventi</a></li>
</ul></div></aside>          </div><!--subheader-panel-->
        </div><!--col-md-3 matchHeight-->
        <div class="col-sm-3 matchHeight bordered">
          <div class="subheader-panel">
            <aside id="nav_menu-7" class="widget widget_nav_menu"><h4 class="widget-title">Aree tematiche</h4><div class="menu-megamenu-3-container"><ul id="menu-megamenu-3" class="menu"><li id="menu-item-8266" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8266"><a href="https://altreconomia.it/area-tematica/altre-economie/">Altre Economie</a></li>
<li id="menu-item-8267" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area current-post-ancestor current-menu-parent current-post-parent menu-item-8267"><a href="https://altreconomia.it/area-tematica/ambiente/">Ambiente</a></li>
<li id="menu-item-8268" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8268"><a href="https://altreconomia.it/area-tematica/cultura-e-tempo-libero/">Cultura e scienza</a></li>
<li id="menu-item-8269" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8269"><a href="https://altreconomia.it/area-tematica/diritti/">Diritti</a></li>
<li id="menu-item-8270" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8270"><a href="https://altreconomia.it/area-tematica/economia/">Economia</a></li>
<li id="menu-item-8272" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8272"><a href="https://altreconomia.it/area-tematica/esteri/">Esteri</a></li>
<li id="menu-item-8273" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8273"><a href="https://altreconomia.it/area-tematica/finanza/">Finanza</a></li>
<li id="menu-item-8274" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8274"><a href="https://altreconomia.it/area-tematica/interni/">Interni</a></li>
<li id="menu-item-8275" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8275"><a href="https://altreconomia.it/area-tematica/obiettivo/">Obiettivo</a></li>
<li id="menu-item-8276" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8276"><a href="https://altreconomia.it/area-tematica/terra-e-cibo/">Terra e cibo</a></li>
</ul></div></aside>          </div><!--subheader-panel-->
        </div><!--col-md-3 matchHeight-->
        <div class="col-sm-3 matchHeight bordered">
          <div class="subheader-panel">
              <article class="subheader-magazine post-162221 product type-product status-publish has-post-thumbnail magazine-number-6618 product_cat-rivista product_tag-ndrangheta product_tag-accesso-alla-casa-stranieri product_tag-afghanistan product_tag-agricoltori product_tag-agricoltura product_tag-alena-douhan product_tag-altro product_tag-amazzonia product_tag-america-latina product_tag-anef product_tag-asilo product_tag-at-tuwani product_tag-avviso-pubblico product_tag-azzardo product_tag-berlusconi product_tag-blu-atlantide product_tag-brasile product_tag-cambiamenti-climatici product_tag-cambiamento-climatico product_tag-cancellazione-del-debito product_tag-carbone product_tag-carlo-ginzburg product_tag-cas product_tag-casa-comune-di-firenze product_tag-case-rifugio product_tag-cat product_tag-catania product_tag-ceara product_tag-cedolare-secca product_tag-centrale-a-carbone product_tag-centrale-elettrica product_tag-centri-daccoglienza product_tag-centro-america product_tag-centro-e-periferia product_tag-chiapas product_tag-clima product_tag-commercio-equo-e-solidale product_tag-commissione-europea product_tag-compartir-giovane-cuneo product_tag-comuni product_tag-comunita-cristiana product_tag-comunita-shabak product_tag-condizione-dei-palestinesi product_tag-consiglio-superiore-della-magistratura product_tag-contadini product_tag-cop-27 product_tag-cop27 product_tag-corporate-europe-observatory product_tag-corte-penale-internazionale product_tag-costi product_tag-costi-dellenergia product_tag-costituzione product_tag-costo-della-salute product_tag-covid-19 product_tag-cpi product_tag-credit-default-swap product_tag-cresce-la-poverta product_tag-crisi-idrica product_tag-cultura product_tag-cultura-dello-scarto product_tag-curdi product_tag-daesh product_tag-debito product_tag-deficit product_tag-democrazia-ecologica product_tag-desaparecidos product_tag-deserto product_tag-diaconia-valdese product_tag-diritti product_tag-diritti-umani product_tag-diritto-dasilo product_tag-dispersione-scolastica product_tag-disumanita product_tag-domenico-gallo product_tag-donna product_tag-donne product_tag-ebraico product_tag-economia-liberatrice product_tag-economia-sostenibile product_tag-egitto product_tag-el-salvador product_tag-emily-sutanto product_tag-emissioni-climalteranti product_tag-eni product_tag-equipo-argentino-de-antropologia-forense product_tag-equo-garantito product_tag-etiopia product_tag-europa product_tag-evasione-fiscale product_tag-ezidi product_tag-fair-trade product_tag-fair-trade-for-future product_tag-famiglia product_tag-farmacia product_tag-farmacie product_tag-federal-reserve product_tag-felicita product_tag-feltrinelli-balzano product_tag-figli product_tag-filiera-corta-del-pane product_tag-flat-tax product_tag-forni-artigiani product_tag-forni-popolari product_tag-frontiera product_tag-g20 product_tag-garzweiler-ii product_tag-genitori product_tag-germania product_tag-gesu-al-tempio product_tag-giocare-i-soldi product_tag-gioco-dazzardo product_tag-giorgia-meloni product_tag-giustizia product_tag-golpe product_tag-governo-di-tel-aviv product_tag-governo-meloni product_tag-grano product_tag-grano-senatore-cappelli product_tag-greco product_tag-greg-abbott product_tag-groenlandia product_tag-gruppo-abele product_tag-guatemala product_tag-guerra-ai-poveri product_tag-guerra-religiosa-mosul product_tag-hambach product_tag-hmmanitas-firenze product_tag-honduras product_tag-humanity-1 product_tag-immigrati product_tag-immigrazione product_tag-indonesia product_tag-inglese product_tag-innovazione product_tag-innovazioni product_tag-insediamenti-di-coloni product_tag-internet product_tag-inuit product_tag-io product_tag-iraq product_tag-isis product_tag-istat product_tag-istruzione product_tag-italia product_tag-joe-biden product_tag-jova-beach-party product_tag-junker product_tag-kabul product_tag-la-vita-sessuale-di-guglielmo-sputacchiera product_tag-latino product_tag-laura-filios product_tag-lavoro product_tag-le-cattive-prendono-la-parola product_tag-legge-di-bilancio product_tag-libera-contro-le-mafie product_tag-libero-mondo product_tag-libreria-del-golem product_tag-libreria-torino product_tag-libri-altreconomia product_tag-libro-pane-buono product_tag-lilia-giugni product_tag-limiti-dello-sviluppo product_tag-livio-neri product_tag-lotta-degli-esclusi product_tag-lotta-non-violenta product_tag-lotta-per-il-clima product_tag-luca-martinelli product_tag-lui-e-muhammad-ali product_tag-lutzerath product_tag-madre-terra product_tag-mafie product_tag-magistrati product_tag-magistratura product_tag-malta product_tag-marco-balzano product_tag-matteo-piantedosi product_tag-matteo-renzi product_tag-matteo-slavini product_tag-mediterraneo product_tag-melanconia-di-classe product_tag-memorandum-italia-libia product_tag-messico product_tag-metano product_tag-migranti product_tag-migrazione product_tag-militari product_tag-miniera-di-carbone product_tag-ministero-dellinterno product_tag-minori-violenti product_tag-mohammed-shia product_tag-mondo-dellarte-e-scartati product_tag-montagna product_tag-monterosa-spa product_tag-mosul product_tag-mosul-eye product_tag-musulmani product_tag-myanmar product_tag-nadef product_tag-nazioni-unite product_tag-neoliberismo product_tag-neve product_tag-neve-artificiale product_tag-new-scientis product_tag-new-york product_tag-nicola-zambelli product_tag-nord-reno-vestfalia product_tag-norvegesi-bundestag product_tag-occupazione-israeliana product_tag-omar-mohammed product_tag-oms product_tag-ong product_tag-pace product_tag-pace-e-giustizia product_tag-paesi-in-via-di-sviluppo product_tag-pandemia product_tag-pane-buono product_tag-pane-di-comunita product_tag-pasta-madre product_tag-patriarcato product_tag-paulo-freire product_tag-persone-senza-dimora product_tag-piano-nazionale-di-ripresa-e-resilienza product_tag-piantare-alberi product_tag-pnrr product_tag-poveri-assoluti product_tag-poverta product_tag-prefetture product_tag-pretoria product_tag-privatizzazione product_tag-progetto-fair-trade-for-future product_tag-proposta-di-legge product_tag-protezione-internazionale product_tag-protezione-speciale product_tag-protezzione-civile product_tag-pubblico-ministero product_tag-questure product_tag-qui-e-la-boves product_tag-ragazza product_tag-ragazzi product_tag-realismo-capitalista product_tag-realta-locali product_tag-recommon product_tag-record-azzardo product_tag-reddito product_tag-reddito-minimo product_tag-relazione-sullevasione product_tag-repsol product_tag-resistenza product_tag-resistenza-palestinese product_tag-respingimenti product_tag-resto-qui product_tag-rete-semi-rurali product_tag-ribelli product_tag-ricerca product_tag-richiedenti-asilo product_tag-richiesta-dasilo product_tag-ricollocamenti product_tag-riforma-cartabia product_tag-riso product_tag-ristori product_tag-rivoluzione-digitale product_tag-roars product_tag-roma product_tag-rwe-dipendenza product_tag-sai product_tag-salute-accordo-di-pace product_tag-sanatoria-bambini product_tag-sanzioni product_tag-sar product_tag-sarura product_tag-save-the-children product_tag-sbarchi product_tag-scarto product_tag-sci product_tag-scommesse product_tag-scommettere-sulla-vita product_tag-scuola product_tag-scuola-austerity product_tag-scuole-familiari product_tag-search-and-rescue-abusi product_tag-semi-arido product_tag-sertao-ambiente product_tag-sessismo product_tag-settembre-2022-bla-bla-car product_tag-sharm-el-sheikh-america-latina product_tag-sindacato-unitario-nazionale-inquilini-assegnatari product_tag-siproimi product_tag-siria product_tag-sistema-accoglienza-e-integrazione product_tag-sistema-giudiziario product_tag-slot-machine-apartheid-palestina product_tag-social-network product_tag-socialfare product_tag-solina-accesso-alla-casa product_tag-somo product_tag-sostanze-stupefacenti product_tag-sovranita-monetaria product_tag-sprar product_tag-sri product_tag-stare-ai-margini product_tag-stati product_tag-stati-uniti product_tag-stati-uniti-asilo product_tag-stranieri-senza-dimora-commercio-equo-e-sostenibile product_tag-sudafrica product_tag-sunria product_tag-sur product_tag-sviluppo-bonifiche-ferraresi product_tag-system-of-rice-intensification-direttiva product_tag-tassa-piatta product_tag-tasse-acqua product_tag-tecnologia product_tag-telenor product_tag-texas product_tag-tomorrows-land-beni-culturali product_tag-too-good-to-go-add-editore product_tag-torino product_tag-total-energies product_tag-tplf product_tag-trattato-pandemico-avvocati product_tag-ucraina product_tag-ucrainiasgi product_tag-un-racconto-di-madre-in-figlia-carico-residuale product_tag-unione-camere-penali-cambiamenti-climatici product_tag-unione-europea-alberi product_tag-ursula-von-der-leyen product_tag-utopia product_tag-valeria-ghezzi product_tag-vangelo-cosa-centra-la-felicita-una-parola-e-quattro-storie product_tag-violazione-diritti-umani-accoglienza product_tag-violenza product_tag-violenza-bilancio product_tag-violenza-contro-le-donne product_tag-violenza-domestica-adattamento product_tag-violenza-familiare product_tag-violenza-fisica-big-tech product_tag-yezidi-agenzia-nazionale-delle-dogane-e-dei-monopoli product_tag-governo product_tag-greenpeace product_tag-olimpiadi product_tag-parlamento-europeo product_tag-patrimonio-culturale product_tag-talebani product_tag-tigray product_tag-associazione-degli-imprenditori-funiviari-comune first instock downloadable virtual sold-individually purchasable product-type-simple">
    <span class="magazine-number">254</span>    <a href="https://altreconomia.it/prodotto/254/" title="254 &#8211; Accoglienza selettiva">
      <h3>Accoglienza selettiva</h3>
    </a>
    <span class="magazine-month">Dicembre 2022</span>
    <span class="price">
      
<div class="pricebox">
			<span class="price">Prezzo: <span class="woocommerce-Price-amount amount"><bdi>3,49<span class="woocommerce-Price-currencySymbol">&euro;</span></bdi></span></span>
	</div><!--pricebox-->
    </span>
    <a rel="nofollow" href="?add-to-cart=162221" data-quantity="1" data-product_id="162221" data-product_sku="9788865164761" class="button wp-element-button product_type_simple add_to_cart_button ajax_add_to_cart btn"><i class="icon-cart"></i></a>
    <a href="https://altreconomia.it/prodotto/254/" title="254 &#8211; Accoglienza selettiva">
      <figure>
        <img width="773" height="1024" src="https://altreconomia.it/app/uploads/2022/11/Cover_AE_254_Sito.jpg" class="img-responsive wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://i0.wp.com/altreconomia.it/app/uploads/2022/11/Cover_AE_254_Sito.jpg?w=773&amp;ssl=1 773w, https://i0.wp.com/altreconomia.it/app/uploads/2022/11/Cover_AE_254_Sito.jpg?resize=226%2C300&amp;ssl=1 226w, https://i0.wp.com/altreconomia.it/app/uploads/2022/11/Cover_AE_254_Sito.jpg?resize=768%2C1017&amp;ssl=1 768w, https://i0.wp.com/altreconomia.it/app/uploads/2022/11/Cover_AE_254_Sito.jpg?resize=300%2C397&amp;ssl=1 300w, https://i0.wp.com/altreconomia.it/app/uploads/2022/11/Cover_AE_254_Sito.jpg?resize=600%2C795&amp;ssl=1 600w" sizes="(max-width: 773px) 100vw, 773px" />      </figure>
    </a>
  </article>
          </div><!--subheader-panel-->
        </div><!--col-md-3-->
      </div><!--row-->
    </div><!--container-->
  </div>
</div><!--main-header-->

  <div class="adv leaderboard-container" id="leaderboard-top">
    <ins data-revive-zoneid="56" data-revive-id="05b0dd84d90bc65008242bb9f34d24cc"></ins>
<script async src="https://revive.altreconomia.it/www/delivery/asyncjs.php"></script>  </div><!--bg-gray-lighter-->

  <div class="container">
      </div><!--container-->

    <div id="main-container">
      <div class="d-none d-print-block">
    <div>
        <img src="https://altreconomia.it/app/themes/altreconomia/img/logo-print.png" width="220">
    </div>

    <div>
        <small>
            Una voce indipendente su economia, stili di vita, ambiente, cultura
        </small>
    </div>
</div>

      <div class="container page-content">

  <div class="row">
    <div class="col-md-8 col-md-push-4">
      <div class="single-standard">
        <h5 class="categories"><a href="https://altreconomia.it/area-tematica/ambiente/">Ambiente</a> / <a href="https://altreconomia.it/categoria/attualita/">Attualità</a></h5>
        <h1 class="post-title">&#8220;Vietare immediatamente il glifosato&#8221;: l&#8217;appello alla Commissione europea</h1>
        <div class="post-infos">
          di <a href="https://altreconomia.it/author/ilaria-sesana/" title="Posts by Ilaria Sesana" class="author url fn" rel="author">Ilaria Sesana</a>          —
          <time>28 Dicembre 2022</time>
        </div>
        <!--post-infos-->
        <div class="the-excerpt">
          <p>In una lettera alla commissaria Kyriakides, 28 organizzazioni per la tutela dell&#8217;ambiente e della salute chiedono di ritirare immediatamente la licenza per la commercializzazione dell&#8217;erbicida. Le evidenze scientifiche sulla sua tossicità, scrivono, sono schiaccianti. Ma il dibattito nelle istituzioni continua</p>
        </div>
                          <figure>
            <img width="770" height="500" src="" class="attachment-single-thumb size-single-thumb lazy  wp-post-image" alt="" decoding="async" srcset="https://i0.wp.com/altreconomia.it/app/uploads/2022/12/pexels-mirko-fabian-12612073-scaled.jpg?resize=770%2C500&amp;ssl=1 770w, https://i0.wp.com/altreconomia.it/app/uploads/2022/12/pexels-mirko-fabian-12612073-scaled.jpg?zoom=2&amp;resize=770%2C500&amp;ssl=1 1540w, https://i0.wp.com/altreconomia.it/app/uploads/2022/12/pexels-mirko-fabian-12612073-scaled.jpg?zoom=3&amp;resize=770%2C500&amp;ssl=1 2310w" sizes="(max-width: 770px) 100vw, 770px" data-original="https://i0.wp.com/altreconomia.it/app/uploads/2022/12/pexels-mirko-fabian-12612073-scaled.jpg?resize=770%2C500&amp;ssl=1" />            <figcaption>
              © Mirko Fabian, pexels            </figcaption>
          </figure>
              </div>
      <!--single-standard-->
    </div>
    <!--col-sm-8-->

    <div class="col-md-4 col-md-pull-8">
          </div>
    <!--col-md-4-->
  </div>
  <!--row-->

  <div class="row">
    <div class="col-md-8 col-md-push-4">
      <div class="single-standard">
        <div class="text-content"><p>“Vietare immediatamente il glifosato dal mercato europeo sulla base della schiacciante quantità di prove scientifiche che dimostrano come questa sostanza e i prodotti che sono basati su essa causino probabilmente gravi malattie agli esseri umani, sono tossici per l’ambiente e le diverse specie animali e vegetali”. È la richiesta contenuta in una <a href="https://www.isde.it/wp-content/uploads/2022/12/lettera_Comm.Salute.-divietoi-glifosate-1.pdf" target="_blank" rel="noopener">lettera</a> inviata il 14 dicembre da 28 organizzazioni ambientaliste e per la tutela della salute (tra cui l’italiana<a href="https://www.isde.it/" target="_blank" rel="noopener"> Isde-Medici per l’ambiente</a>) alla commissaria europea per la Salute e la sicurezza alimentare Stella Kyriakides.</p>
<p>La richiesta è arrivata a pochi giorni di distanza dalla decisione della Commissione europea di rinnovare l’autorizzazione all’uso del glifosato in agricoltura per un altro anno, fino al 15 dicembre 2023. “A maggio 2022 l’Autorità europea per la sicurezza alimentare (Efsa) aveva fatto sapere che le sue valutazioni scientifiche conclusive su questa sostanza sarebbero state pronte a luglio 2023 -spiega ad <em>Altreconomia</em> Gergely Simon di <a href="https://www.pan-europe.info/" target="_blank" rel="noopener">Pesticide action network-Europe</a>-. Questo ritardo è dovuto al fatto che hanno ricevuto migliaia di documenti da valutare sia dall’industria, sia dalle Ong, sia dagli Stati membri dell’Ue”.</p>
<p>Tra poco più di sette mesi, dunque, l’Efsa presenterà le proprie conclusioni e proporrà o meno la proroga dell’attuale autorizzazione all’uso del glifosato. Su questa base, la Commissione presenterà una relazione di rinnovo e una bozza di regolamento che verrà sottoposto per il voto agli Stati membri. “Il nostro auspicio è che non ci sia una maggioranza a favore -riprende Gergely Simon-. I Paesi europei sono divisi ed è stato interessante notare come per ben due volte, nel corso delle votazioni che si sono svolte sul tema tra ottobre e novembre 2022 non sia stata raggiunta la maggioranza qualificata: Francia e Germania, ad esempio si sono astenute. Inoltre alcuni Paesi come Germania e Austria hanno già annunciato e implementato normative per ridurre e mettere al bando questo pesticida”.</p><aside class="adv adv-inside-text clearfix"><ins data-revive-zoneid="58" data-revive-id="05b0dd84d90bc65008242bb9f34d24cc"></ins>
<script async src="https://revive.altreconomia.it/www/delivery/asyncjs.php"></script></aside>
<p>I firmatari della lettera inviata alla commissaria Kyriakides si sono detti &#8220;profondamente preoccupati&#8221; per la decisione della Commissione di prorogare la licenza per un altro anno rispetto al termine del dicembre 2022. “Il regolamento sui pesticidi (CE) 1107/2009 mira a fornire un elevato livello di protezione per l’uomo, gli animali e l’ambiente -si legge nel documento-. A tal proposito, le attuali conoscenze scientifiche e tecniche, nonché i dati di monitoraggio mostrano che i criteri di approvazione previsti dall’articolo 4 del regolamento 1107/2009 non sono soddisfatti. Pertanto, la invitiamo a ritirare la licenza di commercializzazione”.</p>
<p>La richiesta di una messa al bando immediata è basata sui risultati della letteratura scientifica. L’Agenzia internazionale per la ricerca sul cancro (Iarc) e l&#8217;Organizzazione mondiale per la sanità (Oms), ad esempio. hanno classificato il glifosato come “probabilmente cancerogeno per l’uomo” e ha inoltre concluso che &#8220;esiste una &#8216;forte&#8217; evidenza di una genotossicità&#8221; sia per la sostanza pura sia per le formulazioni a base di glifosato. Più recentemente anche l’Institut national de la santé et de la recherche médicale (Inserm, l’istituto nazionale francese per la scienza e la medicina) <a href="https://presse.inserm.fr/en/inserm-publishes-its-latest-collective-expert-review-on-the-health-effects-of-pesticides/43303/" target="_blank" rel="noopener">ha correlato</a> l&#8217;erbicida al possibile insorgere di tumori e mielomi. “Oltre al suo potenziale cancerogeno -si legge ancora nel documento delle organizzazioni- studi recenti mostrano che il glifosato e i prodotti derivati possono essere neurotossici e contribuire allo sviluppo del morbo di Parkinson, possono causare malattie renali e alterare il microbioma umano e animale. L&#8217;esposizione materna è stata anche collegata a parti spontanei con riduzione della durata della gestazione e sviluppo anomalo degli organi riproduttivi nei neonati”.</p>
<p>Il fatto di concedere una proroga di un anno e, di conseguenza, prolungare l’esposizione a questa sostanza da parte di lavoratori agricoli, di coloro che vivono in prossimità dei campi e più in generale dei cittadini dell’Unione europea e dell’ambiente nel suo complesso “è incomprensibile&#8221;. &#8220;Pertanto -continuano i mittenti-, esortiamo la Commissione europea e lei in qualità di commissario a vietare urgentemente il glifosato dal mercato dell&#8217;Unione, cosa attesa da tempo, sulla base dell&#8217;attuale stato di avanzamento scientifico”.</p>
<p>Il dibattito sulla regolamentazione di questo erbicida va poi inserito all’interno del percorso in atto per l’implementazione delle due strategie europee per la tutela della biodiversità e la transazione verso un sistema alimentare più equo, più sano e più rispettoso dell’ambiente: “Il glifosato è di gran lunga la sostanza più utilizzata in Europa -conclude Gergely Simon-. Se non ci sarà un&#8217;eliminazione progressiva né la strategia &#8216;Biodiversità&#8217; né &#8216;la &#8216;From farm to fork&#8217; potranno essere implementate&#8221;.</p>
<p><a href="https://altreconomia.it/dona/"><img decoding="async" loading="lazy" class="alignnone size-full wp-image-142618" src="https://i0.wp.com/altreconomia.it/app/uploads/2021/10/BannerArticolo_SOSTIENI.jpg?resize=770%2C199&#038;ssl=1" alt="https://altreconomia.it/dona/" width="770" height="199" srcset="https://i0.wp.com/altreconomia.it/app/uploads/2021/10/BannerArticolo_SOSTIENI.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/altreconomia.it/app/uploads/2021/10/BannerArticolo_SOSTIENI.jpg?resize=300%2C78&amp;ssl=1 300w, https://i0.wp.com/altreconomia.it/app/uploads/2021/10/BannerArticolo_SOSTIENI.jpg?resize=1024%2C265&amp;ssl=1 1024w, https://i0.wp.com/altreconomia.it/app/uploads/2021/10/BannerArticolo_SOSTIENI.jpg?resize=768%2C198&amp;ssl=1 768w, https://i0.wp.com/altreconomia.it/app/uploads/2021/10/BannerArticolo_SOSTIENI.jpg?resize=600%2C155&amp;ssl=1 600w" sizes="(max-width: 770px) 100vw, 770px" data-recalc-dims="1" /></a></p>
<p><em>© riproduzione riservata</em></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-164247" class="share-twitter sd-button share-icon" href="https://altreconomia.it/vietare-immediatamente-il-glifosato-lappello-alla-commissione-europea/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter" ><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-164247" class="share-facebook sd-button share-icon" href="https://altreconomia.it/vietare-immediatamente-il-glifosato-lappello-alla-commissione-europea/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook" ><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-164247" class="share-linkedin sd-button share-icon" href="https://altreconomia.it/vietare-immediatamente-il-glifosato-lappello-alla-commissione-europea/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn" ><span>LinkedIn</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://altreconomia.it/vietare-immediatamente-il-glifosato-lappello-alla-commissione-europea/?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp" ><span>WhatsApp</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="mailto:?subject=%5BPost%20Condiviso%5D%20%22Vietare%20immediatamente%20il%20glifosato%22%3A%20l%27appello%20alla%20Commissione%20europea&body=https%3A%2F%2Faltreconomia.it%2Fvietare-immediatamente-il-glifosato-lappello-alla-commissione-europea%2F&share=email" target="_blank" title="Fai clic per inviare un link a un amico via e-mail" data-email-share-error-title="Hai configurato l&#039;e-mail?" data-email-share-error-text="Se riscontri problemi con la condivisione via e-mail, potresti non aver configurato l&#039;e-mail per il browser. Potresti dover creare tu stesso una nuova e-mail." data-email-share-nonce="12e17966e2" data-email-share-track-url="https://altreconomia.it/vietare-immediatamente-il-glifosato-lappello-alla-commissione-europea/?share=email"><span>E-mail</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://altreconomia.it/vietare-immediatamente-il-glifosato-lappello-alla-commissione-europea/#print" target="_blank" title="Fai clic qui per stampare" ><span>Stampa</span></a></li><li class="share-end"></li></ul></div></div></div></div><!--the_content-->
                  <div id="comments-section">
            <a href="#disqus_thread" id="comments-toggle">Commenta</a>
            <div id="comments-wrapper">
              
<div id="disqus_thread"></div>
            </div>
            <!--comments-wrapper-->
          </div>
          <!--comments-wrapper-->
          <script data-minify="1" id="dsq-count-scr" src="https://altreconomia.it/app/cache/min/1/count.js?ver=1671704216" async></script>
          <script async>
            jQuery(function() {
              var toggle = jQuery('#comments-toggle');
              var wrapper = jQuery('#comments-wrapper');
              toggle.click(function(e) {
                e.preventDefault();
                jQuery('#disqus_thread iframe').css('height', 'auto');
                toggle.hide(0);
                wrapper.slideDown(500);
              });
            });
          </script>
        
      </div>
      <!--single-standard-->

    </div>
    <!--col-md-8-->
    <div class="col-md-3 col-md-pull-8 stiky-sidebar-wrapper">
          <div class="related-sidebar">
      <div class="row">
        <div class="col-md-12 col-sm-4 col-xs-12"><article class="product-teaser product-teaser-standard clearfix post-122 product type-product status-publish has-post-thumbnail product_cat-abbonamenti product_tag-abbonamenti product_tag-abbonamento product_tag-abbonamento-con-carta-docente product_tag-abbonarsi product_tag-abbonati product_tag-altra-economia product_tag-altraeconomia product_tag-altreconomia product_tag-carta-del-docente product_tag-carta-docente product_tag-economia product_tag-rivista  instock sale virtual sold-individually purchasable product-type-simple">

  <a href="https://altreconomia.it/prodotto/abbonamento-annuale-carta-digitale/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link">
	<span class="onsale">In offerta!</span>
<figure><img width="800" height="1067" src="https://altreconomia.it/app/uploads/2019/01/ImmaginiABBONAMENTO_Annaule.jpg" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://i0.wp.com/altreconomia.it/app/uploads/2019/01/ImmaginiABBONAMENTO_Annaule.jpg?w=800&amp;ssl=1 800w, https://i0.wp.com/altreconomia.it/app/uploads/2019/01/ImmaginiABBONAMENTO_Annaule.jpg?resize=225%2C300&amp;ssl=1 225w, https://i0.wp.com/altreconomia.it/app/uploads/2019/01/ImmaginiABBONAMENTO_Annaule.jpg?resize=768%2C1024&amp;ssl=1 768w, https://i0.wp.com/altreconomia.it/app/uploads/2019/01/ImmaginiABBONAMENTO_Annaule.jpg?resize=300%2C400&amp;ssl=1 300w, https://i0.wp.com/altreconomia.it/app/uploads/2019/01/ImmaginiABBONAMENTO_Annaule.jpg?resize=600%2C800&amp;ssl=1 600w" sizes="(max-width: 800px) 100vw, 800px" /></figure><header data-mh="product-height"><div class="category">Abbonamenti</div><h3>Annuale carta + digitale</h3></header><footer>

<div class="pricebox">
			<span class="price">Prezzo: <del aria-hidden="true"><span class="woocommerce-Price-amount amount"><bdi>66,00<span class="woocommerce-Price-currencySymbol">&euro;</span></bdi></span></del> <ins><span class="woocommerce-Price-amount amount"><bdi>50,00<span class="woocommerce-Price-currencySymbol">&euro;</span></bdi></span></ins></span>
	</div><!--pricebox-->
</footer></a><a rel="nofollow" href="?add-to-cart=122" data-quantity="1" data-product_id="122" data-product_sku="" class="button wp-element-button product_type_simple add_to_cart_button ajax_add_to_cart btn"><i class="icon-cart"></i></a></article>
</div><!--col-12--><div class="col-md-12 col-sm-4 col-xs-12"><article class="post-teaser teaser-small post-160285 post type-post status-publish format-standard has-post-thumbnail hentry category-inchiesta tag-50002 tag-agricoltura tag-agricoltura-biologica tag-bf tag-biodinamico tag-biodiversita tag-biologico tag-bonifiche-ferraresi tag-campi tag-coldiretti tag-consorzi-rurali tag-europa tag-finanza tag-from-farm-to-fork tag-giorgia-meloni tag-meloni tag-pac tag-pesticidi tag-politica-agricola-comune tag-semi tag-socvranita-alimentare tag-sovranismo tag-unione-europea magazine-number-6617 pa_thematic-area-economia pa_thematic-area-riservato membership-content access-restricted">
  <a href="https://altreconomia.it/inchiesta-su-bf-il-vero-sovrano-dellagricoltura-industriale-italiana/" title="Inchiesta su BF, il vero “sovrano” dell’agricoltura industriale italiana">
    <figure>
      <img width="450" height="300" src="" class="hidden-xs lazy  wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://i0.wp.com/altreconomia.it/app/uploads/2022/10/Consorzi_shutterstock_1085981324Apertura_Agri.jpg?resize=450%2C300&amp;ssl=1 450w, https://i0.wp.com/altreconomia.it/app/uploads/2022/10/Consorzi_shutterstock_1085981324Apertura_Agri.jpg?zoom=2&amp;resize=450%2C300&amp;ssl=1 900w, https://i0.wp.com/altreconomia.it/app/uploads/2022/10/Consorzi_shutterstock_1085981324Apertura_Agri.jpg?zoom=3&amp;resize=450%2C300&amp;ssl=1 1350w" sizes="(max-width: 450px) 100vw, 450px" data-original="https://i0.wp.com/altreconomia.it/app/uploads/2022/10/Consorzi_shutterstock_1085981324Apertura_Agri.jpg?resize=450%2C300&amp;ssl=1" />      <img width="150" height="150" src="" class="visible-xs-block lazy  wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://i0.wp.com/altreconomia.it/app/uploads/2022/10/Consorzi_shutterstock_1085981324Apertura_Agri.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/altreconomia.it/app/uploads/2022/10/Consorzi_shutterstock_1085981324Apertura_Agri.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/altreconomia.it/app/uploads/2022/10/Consorzi_shutterstock_1085981324Apertura_Agri.jpg?resize=60%2C60&amp;ssl=1 60w, https://i0.wp.com/altreconomia.it/app/uploads/2022/10/Consorzi_shutterstock_1085981324Apertura_Agri.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i0.wp.com/altreconomia.it/app/uploads/2022/10/Consorzi_shutterstock_1085981324Apertura_Agri.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" data-original="https://i0.wp.com/altreconomia.it/app/uploads/2022/10/Consorzi_shutterstock_1085981324Apertura_Agri.jpg?resize=150%2C150&amp;ssl=1" />    </figure>
  </a>
  <header>
    <div class="category">
      <i class="icon-lock"></i> <a href="https://altreconomia.it/area-tematica/economia/">Economia</a> / <a href="https://altreconomia.it/categoria/inchiesta/">Inchiesta</a>    </div>
    <a href="https://altreconomia.it/inchiesta-su-bf-il-vero-sovrano-dellagricoltura-industriale-italiana/" title="Inchiesta su BF, il vero “sovrano” dell’agricoltura industriale italiana">
      <h2 class="post-title">
        Inchiesta su BF, il vero “sovrano” dell’agricoltura industriale italiana      </h2>
    </a>
    <div class="meta">
      <time>
        1 Novembre 2022      </time>
    </div>
  </header>
</article>
</div><!--col-12--><div class="col-md-12 col-sm-4 col-xs-12"><article class="post-teaser teaser-small post-160493 post type-post status-publish format-standard has-post-thumbnail hentry category-approfondimento tag-agricoltura tag-biologico tag-inquinamento tag-pesticidi tag-salute pa_thematic-area-ambiente">
  <a href="https://altreconomia.it/pesticidi-coltivazioni-intensive-ed-esposizione-agli-inquinanti-il-caso-di-bolzano-tra-viti-e-meleti/" title="Pesticidi, coltivazioni intensive ed esposizione agli inquinanti: il caso di Bolzano, tra viti e meleti">
    <figure>
      <img width="450" height="300" src="" class="hidden-xs lazy  wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://i0.wp.com/altreconomia.it/app/uploads/2022/10/skylar-zilka-VW4x7oFSFJU-unsplash-scaled.jpg?w=2560&amp;ssl=1 2560w, https://i0.wp.com/altreconomia.it/app/uploads/2022/10/skylar-zilka-VW4x7oFSFJU-unsplash-scaled.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/altreconomia.it/app/uploads/2022/10/skylar-zilka-VW4x7oFSFJU-unsplash-scaled.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/altreconomia.it/app/uploads/2022/10/skylar-zilka-VW4x7oFSFJU-unsplash-scaled.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/altreconomia.it/app/uploads/2022/10/skylar-zilka-VW4x7oFSFJU-unsplash-scaled.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i0.wp.com/altreconomia.it/app/uploads/2022/10/skylar-zilka-VW4x7oFSFJU-unsplash-scaled.jpg?resize=2048%2C1365&amp;ssl=1 2048w, https://i0.wp.com/altreconomia.it/app/uploads/2022/10/skylar-zilka-VW4x7oFSFJU-unsplash-scaled.jpg?resize=600%2C400&amp;ssl=1 600w, https://i0.wp.com/altreconomia.it/app/uploads/2022/10/skylar-zilka-VW4x7oFSFJU-unsplash-scaled.jpg?resize=450%2C300&amp;ssl=1 450w, https://i0.wp.com/altreconomia.it/app/uploads/2022/10/skylar-zilka-VW4x7oFSFJU-unsplash-scaled.jpg?w=2310&amp;ssl=1 2310w" sizes="(max-width: 450px) 100vw, 450px" data-original="https://i0.wp.com/altreconomia.it/app/uploads/2022/10/skylar-zilka-VW4x7oFSFJU-unsplash-scaled.jpg?resize=450%2C300&amp;ssl=1" />      <img width="150" height="150" src="" class="visible-xs-block lazy  wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://i0.wp.com/altreconomia.it/app/uploads/2022/10/skylar-zilka-VW4x7oFSFJU-unsplash-scaled.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/altreconomia.it/app/uploads/2022/10/skylar-zilka-VW4x7oFSFJU-unsplash-scaled.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/altreconomia.it/app/uploads/2022/10/skylar-zilka-VW4x7oFSFJU-unsplash-scaled.jpg?resize=60%2C60&amp;ssl=1 60w, https://i0.wp.com/altreconomia.it/app/uploads/2022/10/skylar-zilka-VW4x7oFSFJU-unsplash-scaled.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i0.wp.com/altreconomia.it/app/uploads/2022/10/skylar-zilka-VW4x7oFSFJU-unsplash-scaled.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" data-original="https://i0.wp.com/altreconomia.it/app/uploads/2022/10/skylar-zilka-VW4x7oFSFJU-unsplash-scaled.jpg?resize=150%2C150&amp;ssl=1" />    </figure>
  </a>
  <header>
    <div class="category">
      <a href="https://altreconomia.it/area-tematica/ambiente/">Ambiente</a> / <a href="https://altreconomia.it/categoria/approfondimento/">Approfondimento</a>    </div>
    <a href="https://altreconomia.it/pesticidi-coltivazioni-intensive-ed-esposizione-agli-inquinanti-il-caso-di-bolzano-tra-viti-e-meleti/" title="Pesticidi, coltivazioni intensive ed esposizione agli inquinanti: il caso di Bolzano, tra viti e meleti">
      <h2 class="post-title">
        Pesticidi, coltivazioni intensive ed esposizione agli inquinanti: il caso di Bolzano, tra viti e meleti      </h2>
    </a>
    <div class="meta">
      <time>
        26 Ottobre 2022      </time>
    </div>
  </header>
</article>
</div><!--col-12--><div class="col-md-12 col-sm-4 col-xs-12"><article class="post-teaser teaser-small post-158556 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-biodiversita tag-europa tag-foodwatch tag-pan-europe tag-pesticidi tag-primavera-silenziosa tag-unione-europea pa_thematic-area-ambiente">
  <a href="https://altreconomia.it/un-mese-dazione-contro-i-pesticidi-nel-segno-di-rachel-carson/" title="Un mese d&#8217;azione contro i pesticidi nel segno di Rachel Carson">
    <figure>
      <img width="450" height="300" src="" class="hidden-xs lazy  wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://i0.wp.com/altreconomia.it/app/uploads/2022/09/boris-smokrovic-gr7ZkoZnHXU-unsplash.jpg?w=1920&amp;ssl=1 1920w, https://i0.wp.com/altreconomia.it/app/uploads/2022/09/boris-smokrovic-gr7ZkoZnHXU-unsplash.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/altreconomia.it/app/uploads/2022/09/boris-smokrovic-gr7ZkoZnHXU-unsplash.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/altreconomia.it/app/uploads/2022/09/boris-smokrovic-gr7ZkoZnHXU-unsplash.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/altreconomia.it/app/uploads/2022/09/boris-smokrovic-gr7ZkoZnHXU-unsplash.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i0.wp.com/altreconomia.it/app/uploads/2022/09/boris-smokrovic-gr7ZkoZnHXU-unsplash.jpg?resize=600%2C400&amp;ssl=1 600w, https://i0.wp.com/altreconomia.it/app/uploads/2022/09/boris-smokrovic-gr7ZkoZnHXU-unsplash.jpg?resize=450%2C300&amp;ssl=1 450w" sizes="(max-width: 450px) 100vw, 450px" data-original="https://i0.wp.com/altreconomia.it/app/uploads/2022/09/boris-smokrovic-gr7ZkoZnHXU-unsplash.jpg?resize=450%2C300&amp;ssl=1" />      <img width="150" height="150" src="" class="visible-xs-block lazy  wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://i0.wp.com/altreconomia.it/app/uploads/2022/09/boris-smokrovic-gr7ZkoZnHXU-unsplash.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/altreconomia.it/app/uploads/2022/09/boris-smokrovic-gr7ZkoZnHXU-unsplash.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/altreconomia.it/app/uploads/2022/09/boris-smokrovic-gr7ZkoZnHXU-unsplash.jpg?resize=60%2C60&amp;ssl=1 60w, https://i0.wp.com/altreconomia.it/app/uploads/2022/09/boris-smokrovic-gr7ZkoZnHXU-unsplash.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i0.wp.com/altreconomia.it/app/uploads/2022/09/boris-smokrovic-gr7ZkoZnHXU-unsplash.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" data-original="https://i0.wp.com/altreconomia.it/app/uploads/2022/09/boris-smokrovic-gr7ZkoZnHXU-unsplash.jpg?resize=150%2C150&amp;ssl=1" />    </figure>
  </a>
  <header>
    <div class="category">
      <a href="https://altreconomia.it/area-tematica/ambiente/">Ambiente</a> / <a href="https://altreconomia.it/categoria/attualita/">Attualità</a>    </div>
    <a href="https://altreconomia.it/un-mese-dazione-contro-i-pesticidi-nel-segno-di-rachel-carson/" title="Un mese d&#8217;azione contro i pesticidi nel segno di Rachel Carson">
      <h2 class="post-title">
        Un mese d&#8217;azione contro i pesticidi nel segno di Rachel Carson      </h2>
    </a>
    <div class="meta">
      <time>
        24 Settembre 2022      </time>
    </div>
  </header>
</article>
</div><!--col-12--><div class="col-md-12 col-sm-4 col-xs-12"><article class="post-teaser teaser-small post-158490 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-ilva tag-pesticidi tag-pfas tag-porto-marghera tag-prosecco tag-spinetta-marengo tag-taranto tag-veneto pa_thematic-area-ambiente">
  <a href="https://altreconomia.it/litalia-non-e-stata-in-grado-di-proteggere-le-persone-dalle-sostanze-tossiche/" title="&#8220;L&#8217;Italia non è stata in grado di proteggere le persone dalle sostanze tossiche&#8221;">
    <figure>
      <img width="450" height="300" src="" class="hidden-xs lazy  wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://i0.wp.com/altreconomia.it/app/uploads/2022/09/5629593248_a8f9efc773_b.jpg?w=1024&amp;ssl=1 1024w, https://i0.wp.com/altreconomia.it/app/uploads/2022/09/5629593248_a8f9efc773_b.jpg?resize=300%2C201&amp;ssl=1 300w, https://i0.wp.com/altreconomia.it/app/uploads/2022/09/5629593248_a8f9efc773_b.jpg?resize=768%2C514&amp;ssl=1 768w, https://i0.wp.com/altreconomia.it/app/uploads/2022/09/5629593248_a8f9efc773_b.jpg?resize=600%2C401&amp;ssl=1 600w, https://i0.wp.com/altreconomia.it/app/uploads/2022/09/5629593248_a8f9efc773_b.jpg?resize=450%2C300&amp;ssl=1 450w" sizes="(max-width: 450px) 100vw, 450px" data-original="https://i0.wp.com/altreconomia.it/app/uploads/2022/09/5629593248_a8f9efc773_b.jpg?resize=450%2C300&amp;ssl=1" />      <img width="150" height="150" src="" class="visible-xs-block lazy  wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://i0.wp.com/altreconomia.it/app/uploads/2022/09/5629593248_a8f9efc773_b.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/altreconomia.it/app/uploads/2022/09/5629593248_a8f9efc773_b.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/altreconomia.it/app/uploads/2022/09/5629593248_a8f9efc773_b.jpg?resize=60%2C60&amp;ssl=1 60w, https://i0.wp.com/altreconomia.it/app/uploads/2022/09/5629593248_a8f9efc773_b.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i0.wp.com/altreconomia.it/app/uploads/2022/09/5629593248_a8f9efc773_b.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" data-original="https://i0.wp.com/altreconomia.it/app/uploads/2022/09/5629593248_a8f9efc773_b.jpg?resize=150%2C150&amp;ssl=1" />    </figure>
  </a>
  <header>
    <div class="category">
      <a href="https://altreconomia.it/area-tematica/ambiente/">Ambiente</a> / <a href="https://altreconomia.it/categoria/attualita/">Attualità</a>    </div>
    <a href="https://altreconomia.it/litalia-non-e-stata-in-grado-di-proteggere-le-persone-dalle-sostanze-tossiche/" title="&#8220;L&#8217;Italia non è stata in grado di proteggere le persone dalle sostanze tossiche&#8221;">
      <h2 class="post-title">
        &#8220;L&#8217;Italia non è stata in grado di proteggere le persone dalle sostanze tossiche&#8221;      </h2>
    </a>
    <div class="meta">
      <time>
        21 Settembre 2022      </time>
    </div>
  </header>
</article>
</div><!--col-12-->      </div><!--row-->
    </div><!--related-sidebar-->

    <script>
    (function($){
    	$(function() {
    		$('.stiky-sidebar-wrapper').theiaStickySidebar({
    			// Settings
    			additionalMarginTop: 73
    		});
    	});
    })(jQuery);
    </script>

    </div>
    <!--col-md-4-->
  </div>
  <!--row-->
  <div class="d-lg-none d-print-none">
          <div class="related-bottom">
          <h5>Potrebbero interessarti</h5>
          <div class="row">
                                                  <div class="col-sm-3">
                      <article class="product-teaser product-teaser-standard clearfix post-122 product type-product status-publish has-post-thumbnail product_cat-abbonamenti product_tag-abbonamenti product_tag-abbonamento product_tag-abbonamento-con-carta-docente product_tag-abbonarsi product_tag-abbonati product_tag-altra-economia product_tag-altraeconomia product_tag-altreconomia product_tag-carta-del-docente product_tag-carta-docente product_tag-economia product_tag-rivista last instock sale virtual sold-individually purchasable product-type-simple">

  <a href="https://altreconomia.it/prodotto/abbonamento-annuale-carta-digitale/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link">
	<span class="onsale">In offerta!</span>
<figure><img width="800" height="1067" src="https://altreconomia.it/app/uploads/2019/01/ImmaginiABBONAMENTO_Annaule.jpg" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://i0.wp.com/altreconomia.it/app/uploads/2019/01/ImmaginiABBONAMENTO_Annaule.jpg?w=800&amp;ssl=1 800w, https://i0.wp.com/altreconomia.it/app/uploads/2019/01/ImmaginiABBONAMENTO_Annaule.jpg?resize=225%2C300&amp;ssl=1 225w, https://i0.wp.com/altreconomia.it/app/uploads/2019/01/ImmaginiABBONAMENTO_Annaule.jpg?resize=768%2C1024&amp;ssl=1 768w, https://i0.wp.com/altreconomia.it/app/uploads/2019/01/ImmaginiABBONAMENTO_Annaule.jpg?resize=300%2C400&amp;ssl=1 300w, https://i0.wp.com/altreconomia.it/app/uploads/2019/01/ImmaginiABBONAMENTO_Annaule.jpg?resize=600%2C800&amp;ssl=1 600w" sizes="(max-width: 800px) 100vw, 800px" /></figure><header data-mh="product-height"><div class="category">Abbonamenti</div><h3>Annuale carta + digitale</h3></header><footer>

<div class="pricebox">
			<span class="price">Prezzo: <del aria-hidden="true"><span class="woocommerce-Price-amount amount"><bdi>66,00<span class="woocommerce-Price-currencySymbol">&euro;</span></bdi></span></del> <ins><span class="woocommerce-Price-amount amount"><bdi>50,00<span class="woocommerce-Price-currencySymbol">&euro;</span></bdi></span></ins></span>
	</div><!--pricebox-->
</footer></a><a rel="nofollow" href="?add-to-cart=122" data-quantity="1" data-product_id="122" data-product_sku="" class="button wp-element-button product_type_simple add_to_cart_button ajax_add_to_cart btn"><i class="icon-cart"></i></a></article>
                  </div><!--col-->
                                    <div class="col-sm-3">
                      <article class="post-teaser teaser-small post-160285 post type-post status-publish format-standard has-post-thumbnail hentry category-inchiesta tag-50002 tag-agricoltura tag-agricoltura-biologica tag-bf tag-biodinamico tag-biodiversita tag-biologico tag-bonifiche-ferraresi tag-campi tag-coldiretti tag-consorzi-rurali tag-europa tag-finanza tag-from-farm-to-fork tag-giorgia-meloni tag-meloni tag-pac tag-pesticidi tag-politica-agricola-comune tag-semi tag-socvranita-alimentare tag-sovranismo tag-unione-europea magazine-number-6617 pa_thematic-area-economia pa_thematic-area-riservato membership-content access-restricted">
  <a href="https://altreconomia.it/inchiesta-su-bf-il-vero-sovrano-dellagricoltura-industriale-italiana/" title="Inchiesta su BF, il vero “sovrano” dell’agricoltura industriale italiana">
    <figure>
      <img width="450" height="300" src="" class="hidden-xs lazy  wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://i0.wp.com/altreconomia.it/app/uploads/2022/10/Consorzi_shutterstock_1085981324Apertura_Agri.jpg?resize=450%2C300&amp;ssl=1 450w, https://i0.wp.com/altreconomia.it/app/uploads/2022/10/Consorzi_shutterstock_1085981324Apertura_Agri.jpg?zoom=2&amp;resize=450%2C300&amp;ssl=1 900w, https://i0.wp.com/altreconomia.it/app/uploads/2022/10/Consorzi_shutterstock_1085981324Apertura_Agri.jpg?zoom=3&amp;resize=450%2C300&amp;ssl=1 1350w" sizes="(max-width: 450px) 100vw, 450px" data-original="https://i0.wp.com/altreconomia.it/app/uploads/2022/10/Consorzi_shutterstock_1085981324Apertura_Agri.jpg?resize=450%2C300&amp;ssl=1" />      <img width="150" height="150" src="" class="visible-xs-block lazy  wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://i0.wp.com/altreconomia.it/app/uploads/2022/10/Consorzi_shutterstock_1085981324Apertura_Agri.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/altreconomia.it/app/uploads/2022/10/Consorzi_shutterstock_1085981324Apertura_Agri.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/altreconomia.it/app/uploads/2022/10/Consorzi_shutterstock_1085981324Apertura_Agri.jpg?resize=60%2C60&amp;ssl=1 60w, https://i0.wp.com/altreconomia.it/app/uploads/2022/10/Consorzi_shutterstock_1085981324Apertura_Agri.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i0.wp.com/altreconomia.it/app/uploads/2022/10/Consorzi_shutterstock_1085981324Apertura_Agri.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" data-original="https://i0.wp.com/altreconomia.it/app/uploads/2022/10/Consorzi_shutterstock_1085981324Apertura_Agri.jpg?resize=150%2C150&amp;ssl=1" />    </figure>
  </a>
  <header>
    <div class="category">
      <i class="icon-lock"></i> <a href="https://altreconomia.it/area-tematica/economia/">Economia</a> / <a href="https://altreconomia.it/categoria/inchiesta/">Inchiesta</a>    </div>
    <a href="https://altreconomia.it/inchiesta-su-bf-il-vero-sovrano-dellagricoltura-industriale-italiana/" title="Inchiesta su BF, il vero “sovrano” dell’agricoltura industriale italiana">
      <h2 class="post-title">
        Inchiesta su BF, il vero “sovrano” dell’agricoltura industriale italiana      </h2>
    </a>
    <div class="meta">
      <time>
        1 Novembre 2022      </time>
    </div>
  </header>
</article>
                  </div><!--col-->
                                    <div class="col-sm-3">
                      <article class="post-teaser teaser-small post-160493 post type-post status-publish format-standard has-post-thumbnail hentry category-approfondimento tag-agricoltura tag-biologico tag-inquinamento tag-pesticidi tag-salute pa_thematic-area-ambiente">
  <a href="https://altreconomia.it/pesticidi-coltivazioni-intensive-ed-esposizione-agli-inquinanti-il-caso-di-bolzano-tra-viti-e-meleti/" title="Pesticidi, coltivazioni intensive ed esposizione agli inquinanti: il caso di Bolzano, tra viti e meleti">
    <figure>
      <img width="450" height="300" src="" class="hidden-xs lazy  wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://i0.wp.com/altreconomia.it/app/uploads/2022/10/skylar-zilka-VW4x7oFSFJU-unsplash-scaled.jpg?w=2560&amp;ssl=1 2560w, https://i0.wp.com/altreconomia.it/app/uploads/2022/10/skylar-zilka-VW4x7oFSFJU-unsplash-scaled.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/altreconomia.it/app/uploads/2022/10/skylar-zilka-VW4x7oFSFJU-unsplash-scaled.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/altreconomia.it/app/uploads/2022/10/skylar-zilka-VW4x7oFSFJU-unsplash-scaled.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/altreconomia.it/app/uploads/2022/10/skylar-zilka-VW4x7oFSFJU-unsplash-scaled.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i0.wp.com/altreconomia.it/app/uploads/2022/10/skylar-zilka-VW4x7oFSFJU-unsplash-scaled.jpg?resize=2048%2C1365&amp;ssl=1 2048w, https://i0.wp.com/altreconomia.it/app/uploads/2022/10/skylar-zilka-VW4x7oFSFJU-unsplash-scaled.jpg?resize=600%2C400&amp;ssl=1 600w, https://i0.wp.com/altreconomia.it/app/uploads/2022/10/skylar-zilka-VW4x7oFSFJU-unsplash-scaled.jpg?resize=450%2C300&amp;ssl=1 450w, https://i0.wp.com/altreconomia.it/app/uploads/2022/10/skylar-zilka-VW4x7oFSFJU-unsplash-scaled.jpg?w=2310&amp;ssl=1 2310w" sizes="(max-width: 450px) 100vw, 450px" data-original="https://i0.wp.com/altreconomia.it/app/uploads/2022/10/skylar-zilka-VW4x7oFSFJU-unsplash-scaled.jpg?resize=450%2C300&amp;ssl=1" />      <img width="150" height="150" src="" class="visible-xs-block lazy  wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://i0.wp.com/altreconomia.it/app/uploads/2022/10/skylar-zilka-VW4x7oFSFJU-unsplash-scaled.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/altreconomia.it/app/uploads/2022/10/skylar-zilka-VW4x7oFSFJU-unsplash-scaled.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/altreconomia.it/app/uploads/2022/10/skylar-zilka-VW4x7oFSFJU-unsplash-scaled.jpg?resize=60%2C60&amp;ssl=1 60w, https://i0.wp.com/altreconomia.it/app/uploads/2022/10/skylar-zilka-VW4x7oFSFJU-unsplash-scaled.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i0.wp.com/altreconomia.it/app/uploads/2022/10/skylar-zilka-VW4x7oFSFJU-unsplash-scaled.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" data-original="https://i0.wp.com/altreconomia.it/app/uploads/2022/10/skylar-zilka-VW4x7oFSFJU-unsplash-scaled.jpg?resize=150%2C150&amp;ssl=1" />    </figure>
  </a>
  <header>
    <div class="category">
      <a href="https://altreconomia.it/area-tematica/ambiente/">Ambiente</a> / <a href="https://altreconomia.it/categoria/approfondimento/">Approfondimento</a>    </div>
    <a href="https://altreconomia.it/pesticidi-coltivazioni-intensive-ed-esposizione-agli-inquinanti-il-caso-di-bolzano-tra-viti-e-meleti/" title="Pesticidi, coltivazioni intensive ed esposizione agli inquinanti: il caso di Bolzano, tra viti e meleti">
      <h2 class="post-title">
        Pesticidi, coltivazioni intensive ed esposizione agli inquinanti: il caso di Bolzano, tra viti e meleti      </h2>
    </a>
    <div class="meta">
      <time>
        26 Ottobre 2022      </time>
    </div>
  </header>
</article>
                  </div><!--col-->
                                    <div class="col-sm-3">
                      <article class="post-teaser teaser-small post-158556 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-biodiversita tag-europa tag-foodwatch tag-pan-europe tag-pesticidi tag-primavera-silenziosa tag-unione-europea pa_thematic-area-ambiente">
  <a href="https://altreconomia.it/un-mese-dazione-contro-i-pesticidi-nel-segno-di-rachel-carson/" title="Un mese d&#8217;azione contro i pesticidi nel segno di Rachel Carson">
    <figure>
      <img width="450" height="300" src="" class="hidden-xs lazy  wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://i0.wp.com/altreconomia.it/app/uploads/2022/09/boris-smokrovic-gr7ZkoZnHXU-unsplash.jpg?w=1920&amp;ssl=1 1920w, https://i0.wp.com/altreconomia.it/app/uploads/2022/09/boris-smokrovic-gr7ZkoZnHXU-unsplash.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/altreconomia.it/app/uploads/2022/09/boris-smokrovic-gr7ZkoZnHXU-unsplash.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/altreconomia.it/app/uploads/2022/09/boris-smokrovic-gr7ZkoZnHXU-unsplash.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/altreconomia.it/app/uploads/2022/09/boris-smokrovic-gr7ZkoZnHXU-unsplash.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i0.wp.com/altreconomia.it/app/uploads/2022/09/boris-smokrovic-gr7ZkoZnHXU-unsplash.jpg?resize=600%2C400&amp;ssl=1 600w, https://i0.wp.com/altreconomia.it/app/uploads/2022/09/boris-smokrovic-gr7ZkoZnHXU-unsplash.jpg?resize=450%2C300&amp;ssl=1 450w" sizes="(max-width: 450px) 100vw, 450px" data-original="https://i0.wp.com/altreconomia.it/app/uploads/2022/09/boris-smokrovic-gr7ZkoZnHXU-unsplash.jpg?resize=450%2C300&amp;ssl=1" />      <img width="150" height="150" src="" class="visible-xs-block lazy  wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://i0.wp.com/altreconomia.it/app/uploads/2022/09/boris-smokrovic-gr7ZkoZnHXU-unsplash.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/altreconomia.it/app/uploads/2022/09/boris-smokrovic-gr7ZkoZnHXU-unsplash.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/altreconomia.it/app/uploads/2022/09/boris-smokrovic-gr7ZkoZnHXU-unsplash.jpg?resize=60%2C60&amp;ssl=1 60w, https://i0.wp.com/altreconomia.it/app/uploads/2022/09/boris-smokrovic-gr7ZkoZnHXU-unsplash.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i0.wp.com/altreconomia.it/app/uploads/2022/09/boris-smokrovic-gr7ZkoZnHXU-unsplash.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" data-original="https://i0.wp.com/altreconomia.it/app/uploads/2022/09/boris-smokrovic-gr7ZkoZnHXU-unsplash.jpg?resize=150%2C150&amp;ssl=1" />    </figure>
  </a>
  <header>
    <div class="category">
      <a href="https://altreconomia.it/area-tematica/ambiente/">Ambiente</a> / <a href="https://altreconomia.it/categoria/attualita/">Attualità</a>    </div>
    <a href="https://altreconomia.it/un-mese-dazione-contro-i-pesticidi-nel-segno-di-rachel-carson/" title="Un mese d&#8217;azione contro i pesticidi nel segno di Rachel Carson">
      <h2 class="post-title">
        Un mese d&#8217;azione contro i pesticidi nel segno di Rachel Carson      </h2>
    </a>
    <div class="meta">
      <time>
        24 Settembre 2022      </time>
    </div>
  </header>
</article>
                  </div><!--col-->
                            </div><!--row-->
      </div><!--related-bottom-->
    

  <div class="related-bottom">
    <h5>Leggi anche</h5>
    <div class="row">
                    <div class="col-sm-3">
            <article class="post-teaser teaser-small post-164256 post type-post status-publish format-standard has-post-thumbnail hentry category-approfondimento tag-a2a tag-acea tag-acerra tag-brescia tag-discarica tag-discariche tag-hera tag-inceneritore tag-inceneritore-di-roma tag-inceneritori tag-iren tag-raccolta-differenziata tag-rapporto-ispra-rifiuti-urbani tag-torino pa_thematic-area-ambiente">
  <a href="https://altreconomia.it/gli-inceneritori-ingessano-la-raccolta-differenziata-dei-rifiuti-in-italia-ecco-perche/" title="Gli inceneritori ingessano la raccolta differenziata dei rifiuti in Italia. Ecco perché">
    <figure>
      <img width="450" height="300" src="" class="hidden-xs lazy  wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://i0.wp.com/altreconomia.it/app/uploads/2022/12/Agenzia_Fotogramma_FGR2025817-scaled.jpg?w=2560&amp;ssl=1 2560w, https://i0.wp.com/altreconomia.it/app/uploads/2022/12/Agenzia_Fotogramma_FGR2025817-scaled.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/altreconomia.it/app/uploads/2022/12/Agenzia_Fotogramma_FGR2025817-scaled.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/altreconomia.it/app/uploads/2022/12/Agenzia_Fotogramma_FGR2025817-scaled.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/altreconomia.it/app/uploads/2022/12/Agenzia_Fotogramma_FGR2025817-scaled.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i0.wp.com/altreconomia.it/app/uploads/2022/12/Agenzia_Fotogramma_FGR2025817-scaled.jpg?resize=2048%2C1365&amp;ssl=1 2048w, https://i0.wp.com/altreconomia.it/app/uploads/2022/12/Agenzia_Fotogramma_FGR2025817-scaled.jpg?resize=600%2C400&amp;ssl=1 600w, https://i0.wp.com/altreconomia.it/app/uploads/2022/12/Agenzia_Fotogramma_FGR2025817-scaled.jpg?resize=450%2C300&amp;ssl=1 450w, https://i0.wp.com/altreconomia.it/app/uploads/2022/12/Agenzia_Fotogramma_FGR2025817-scaled.jpg?w=2310&amp;ssl=1 2310w" sizes="(max-width: 450px) 100vw, 450px" data-original="https://i0.wp.com/altreconomia.it/app/uploads/2022/12/Agenzia_Fotogramma_FGR2025817-scaled.jpg?resize=450%2C300&amp;ssl=1" />      <img width="150" height="150" src="" class="visible-xs-block lazy  wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://i0.wp.com/altreconomia.it/app/uploads/2022/12/Agenzia_Fotogramma_FGR2025817-scaled.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/altreconomia.it/app/uploads/2022/12/Agenzia_Fotogramma_FGR2025817-scaled.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/altreconomia.it/app/uploads/2022/12/Agenzia_Fotogramma_FGR2025817-scaled.jpg?resize=60%2C60&amp;ssl=1 60w, https://i0.wp.com/altreconomia.it/app/uploads/2022/12/Agenzia_Fotogramma_FGR2025817-scaled.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i0.wp.com/altreconomia.it/app/uploads/2022/12/Agenzia_Fotogramma_FGR2025817-scaled.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" data-original="https://i0.wp.com/altreconomia.it/app/uploads/2022/12/Agenzia_Fotogramma_FGR2025817-scaled.jpg?resize=150%2C150&amp;ssl=1" />    </figure>
  </a>
  <header>
    <div class="category">
      <a href="https://altreconomia.it/area-tematica/ambiente/">Ambiente</a> / <a href="https://altreconomia.it/categoria/approfondimento/">Approfondimento</a>    </div>
    <a href="https://altreconomia.it/gli-inceneritori-ingessano-la-raccolta-differenziata-dei-rifiuti-in-italia-ecco-perche/" title="Gli inceneritori ingessano la raccolta differenziata dei rifiuti in Italia. Ecco perché">
      <h2 class="post-title">
        Gli inceneritori ingessano la raccolta differenziata dei rifiuti in Italia. Ecco perché      </h2>
    </a>
    <div class="meta">
      <time>
        28 Dicembre 2022      </time>
    </div>
  </header>
</article>
        </div><!--col-->
                    <div class="col-sm-3">
            <article class="post-teaser teaser-small post-163628 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-acqua tag-alpi tag-cambiamento-climatico tag-circolo-ilaria-alpi tag-clima tag-crisi-idrica tag-impianti-di-risalita tag-luca-mercalli tag-monte-san-primo tag-neve pa_thematic-area-ambiente">
  <a href="https://altreconomia.it/impianti-di-risalita-a-tutti-i-costi-il-caso-del-monte-san-primo-e-la-protesta-dei-cittadini/" title="Impianti di risalita a tutti i costi: il caso del monte San Primo e la protesta dei cittadini">
    <figure>
      <img width="450" height="300" src="" class="hidden-xs lazy  wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://i0.wp.com/altreconomia.it/app/uploads/2022/12/SP_20221211_05.jpg?resize=450%2C300&amp;ssl=1 450w, https://i0.wp.com/altreconomia.it/app/uploads/2022/12/SP_20221211_05.jpg?zoom=2&amp;resize=450%2C300&amp;ssl=1 900w, https://i0.wp.com/altreconomia.it/app/uploads/2022/12/SP_20221211_05.jpg?zoom=3&amp;resize=450%2C300&amp;ssl=1 1350w" sizes="(max-width: 450px) 100vw, 450px" data-original="https://i0.wp.com/altreconomia.it/app/uploads/2022/12/SP_20221211_05.jpg?resize=450%2C300&amp;ssl=1" />      <img width="150" height="150" src="" class="visible-xs-block lazy  wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://i0.wp.com/altreconomia.it/app/uploads/2022/12/SP_20221211_05.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/altreconomia.it/app/uploads/2022/12/SP_20221211_05.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/altreconomia.it/app/uploads/2022/12/SP_20221211_05.jpg?resize=60%2C60&amp;ssl=1 60w, https://i0.wp.com/altreconomia.it/app/uploads/2022/12/SP_20221211_05.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i0.wp.com/altreconomia.it/app/uploads/2022/12/SP_20221211_05.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" data-original="https://i0.wp.com/altreconomia.it/app/uploads/2022/12/SP_20221211_05.jpg?resize=150%2C150&amp;ssl=1" />    </figure>
  </a>
  <header>
    <div class="category">
      <a href="https://altreconomia.it/area-tematica/ambiente/">Ambiente</a> / <a href="https://altreconomia.it/categoria/attualita/">Attualità</a>    </div>
    <a href="https://altreconomia.it/impianti-di-risalita-a-tutti-i-costi-il-caso-del-monte-san-primo-e-la-protesta-dei-cittadini/" title="Impianti di risalita a tutti i costi: il caso del monte San Primo e la protesta dei cittadini">
      <h2 class="post-title">
        Impianti di risalita a tutti i costi: il caso del monte San Primo e la protesta dei cittadini      </h2>
    </a>
    <div class="meta">
      <time>
        21 Dicembre 2022      </time>
    </div>
  </header>
</article>
        </div><!--col-->
                    <div class="col-sm-3">
            <article class="post-teaser teaser-small post-162712 post type-post status-publish format-standard has-post-thumbnail hentry category-opinioni tag-ambiente tag-bilancio tag-consumo-di-suolo tag-manovra tag-meloni tag-stabilita tag-suolo pa_thematic-area-ambiente">
  <a href="https://altreconomia.it/il-fondo-per-il-contrasto-del-consumo-di-suolo-che-non-contrasta-il-consumo-di-suolo/" title="Il “Fondo per il contrasto del consumo di suolo” che non contrasta il consumo di suolo">
    <figure>
      <img width="450" height="300" src="" class="hidden-xs lazy  wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://i0.wp.com/altreconomia.it/app/uploads/2022/12/ivan-diaz-gcynzrxSPCE-unsplash.jpg?w=1920&amp;ssl=1 1920w, https://i0.wp.com/altreconomia.it/app/uploads/2022/12/ivan-diaz-gcynzrxSPCE-unsplash.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/altreconomia.it/app/uploads/2022/12/ivan-diaz-gcynzrxSPCE-unsplash.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/altreconomia.it/app/uploads/2022/12/ivan-diaz-gcynzrxSPCE-unsplash.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/altreconomia.it/app/uploads/2022/12/ivan-diaz-gcynzrxSPCE-unsplash.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i0.wp.com/altreconomia.it/app/uploads/2022/12/ivan-diaz-gcynzrxSPCE-unsplash.jpg?resize=600%2C400&amp;ssl=1 600w, https://i0.wp.com/altreconomia.it/app/uploads/2022/12/ivan-diaz-gcynzrxSPCE-unsplash.jpg?resize=450%2C300&amp;ssl=1 450w" sizes="(max-width: 450px) 100vw, 450px" data-original="https://i0.wp.com/altreconomia.it/app/uploads/2022/12/ivan-diaz-gcynzrxSPCE-unsplash.jpg?resize=450%2C300&amp;ssl=1" />      <img width="150" height="150" src="" class="visible-xs-block lazy  wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://i0.wp.com/altreconomia.it/app/uploads/2022/12/ivan-diaz-gcynzrxSPCE-unsplash.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/altreconomia.it/app/uploads/2022/12/ivan-diaz-gcynzrxSPCE-unsplash.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/altreconomia.it/app/uploads/2022/12/ivan-diaz-gcynzrxSPCE-unsplash.jpg?resize=60%2C60&amp;ssl=1 60w, https://i0.wp.com/altreconomia.it/app/uploads/2022/12/ivan-diaz-gcynzrxSPCE-unsplash.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i0.wp.com/altreconomia.it/app/uploads/2022/12/ivan-diaz-gcynzrxSPCE-unsplash.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" data-original="https://i0.wp.com/altreconomia.it/app/uploads/2022/12/ivan-diaz-gcynzrxSPCE-unsplash.jpg?resize=150%2C150&amp;ssl=1" />    </figure>
  </a>
  <header>
    <div class="category">
      <a href="https://altreconomia.it/area-tematica/ambiente/">Ambiente</a> / <a href="https://altreconomia.it/categoria/opinioni/">Opinioni</a>    </div>
    <a href="https://altreconomia.it/il-fondo-per-il-contrasto-del-consumo-di-suolo-che-non-contrasta-il-consumo-di-suolo/" title="Il “Fondo per il contrasto del consumo di suolo” che non contrasta il consumo di suolo">
      <h2 class="post-title">
        Il “Fondo per il contrasto del consumo di suolo” che non contrasta il consumo di suolo      </h2>
    </a>
    <div class="meta">
      <time>
        4 Dicembre 2022      </time>
    </div>
  </header>
</article>
        </div><!--col-->
                    <div class="col-sm-3">
            <article class="post-teaser teaser-small post-162671 post type-post status-publish format-standard has-post-thumbnail hentry category-opinioni tag-5-dicembre tag-casamicciola tag-cementificazione tag-consumo-di-suolo tag-dissesto tag-frane tag-giornata-del-suolo tag-ischia tag-suolo pa_thematic-area-ambiente">
  <a href="https://altreconomia.it/ognuno-di-noi-puo-dare-voce-al-suolo-per-salvarlo-liberandolo-cosi-da-chi-lo-riduce-a-una-merce/" title="Ognuno di noi può dare voce al suolo per salvarlo, liberandolo così da chi lo riduce a una merce">
    <figure>
      <img width="450" height="300" src="" class="hidden-xs lazy  wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://i0.wp.com/altreconomia.it/app/uploads/2022/12/clay-banks-EdscD_R28bM-unsplash-scaled.jpg?w=2560&amp;ssl=1 2560w, https://i0.wp.com/altreconomia.it/app/uploads/2022/12/clay-banks-EdscD_R28bM-unsplash-scaled.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/altreconomia.it/app/uploads/2022/12/clay-banks-EdscD_R28bM-unsplash-scaled.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/altreconomia.it/app/uploads/2022/12/clay-banks-EdscD_R28bM-unsplash-scaled.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/altreconomia.it/app/uploads/2022/12/clay-banks-EdscD_R28bM-unsplash-scaled.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i0.wp.com/altreconomia.it/app/uploads/2022/12/clay-banks-EdscD_R28bM-unsplash-scaled.jpg?resize=2048%2C1365&amp;ssl=1 2048w, https://i0.wp.com/altreconomia.it/app/uploads/2022/12/clay-banks-EdscD_R28bM-unsplash-scaled.jpg?resize=600%2C400&amp;ssl=1 600w, https://i0.wp.com/altreconomia.it/app/uploads/2022/12/clay-banks-EdscD_R28bM-unsplash-scaled.jpg?resize=450%2C300&amp;ssl=1 450w, https://i0.wp.com/altreconomia.it/app/uploads/2022/12/clay-banks-EdscD_R28bM-unsplash-scaled.jpg?w=2310&amp;ssl=1 2310w" sizes="(max-width: 450px) 100vw, 450px" data-original="https://i0.wp.com/altreconomia.it/app/uploads/2022/12/clay-banks-EdscD_R28bM-unsplash-scaled.jpg?resize=450%2C300&amp;ssl=1" />      <img width="150" height="150" src="" class="visible-xs-block lazy  wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://i0.wp.com/altreconomia.it/app/uploads/2022/12/clay-banks-EdscD_R28bM-unsplash-scaled.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/altreconomia.it/app/uploads/2022/12/clay-banks-EdscD_R28bM-unsplash-scaled.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/altreconomia.it/app/uploads/2022/12/clay-banks-EdscD_R28bM-unsplash-scaled.jpg?resize=60%2C60&amp;ssl=1 60w, https://i0.wp.com/altreconomia.it/app/uploads/2022/12/clay-banks-EdscD_R28bM-unsplash-scaled.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i0.wp.com/altreconomia.it/app/uploads/2022/12/clay-banks-EdscD_R28bM-unsplash-scaled.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" data-original="https://i0.wp.com/altreconomia.it/app/uploads/2022/12/clay-banks-EdscD_R28bM-unsplash-scaled.jpg?resize=150%2C150&amp;ssl=1" />    </figure>
  </a>
  <header>
    <div class="category">
      <a href="https://altreconomia.it/area-tematica/ambiente/">Ambiente</a> / <a href="https://altreconomia.it/categoria/opinioni/">Opinioni</a>    </div>
    <a href="https://altreconomia.it/ognuno-di-noi-puo-dare-voce-al-suolo-per-salvarlo-liberandolo-cosi-da-chi-lo-riduce-a-una-merce/" title="Ognuno di noi può dare voce al suolo per salvarlo, liberandolo così da chi lo riduce a una merce">
      <h2 class="post-title">
        Ognuno di noi può dare voce al suolo per salvarlo, liberandolo così da chi lo riduce a una merce      </h2>
    </a>
    <div class="meta">
      <time>
        3 Dicembre 2022      </time>
    </div>
  </header>
</article>
        </div><!--col-->
                </div><!--row-->
  </div><!--related-bottom-->
  </div>

      <div class="related-bottom">
      <h5>Libri consigliati</h5>
      <div class="row">
                          <div class="col-sm-3">
            <article class="product-teaser product-teaser-standard clearfix post-161070 product type-product status-publish has-post-thumbnail product_cat-saggi product_tag-ambiente product_tag-montagna product_tag-olimpiadi-milano-cortina-2026 member-discount discount-restricted first instock shipping-taxable purchasable product-type-simple">

  <a href="https://altreconomia.it/prodotto/ombre-sulla-neve/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><figure><img width="665" height="1024" src="https://altreconomia.it/app/uploads/2022/11/cop_Olimpiadi_Sito.jpg" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://i0.wp.com/altreconomia.it/app/uploads/2022/11/cop_Olimpiadi_Sito.jpg?w=665&amp;ssl=1 665w, https://i0.wp.com/altreconomia.it/app/uploads/2022/11/cop_Olimpiadi_Sito.jpg?resize=195%2C300&amp;ssl=1 195w, https://i0.wp.com/altreconomia.it/app/uploads/2022/11/cop_Olimpiadi_Sito.jpg?resize=300%2C462&amp;ssl=1 300w, https://i0.wp.com/altreconomia.it/app/uploads/2022/11/cop_Olimpiadi_Sito.jpg?resize=600%2C924&amp;ssl=1 600w" sizes="(max-width: 665px) 100vw, 665px" /></figure><header data-mh="product-height"><div class="category">Saggi</div><h3>Ombre sulla neve</h3><span class="author">di Luigi Casanova</span></header><footer>

<div class="pricebox">
			<span class="price">Prezzo: <span class="woocommerce-Price-amount amount"><bdi>15,00<span class="woocommerce-Price-currencySymbol">&euro;</span></bdi></span></span>
	</div><!--pricebox-->
</footer></a><a rel="nofollow" href="?add-to-cart=161070" data-quantity="1" data-product_id="161070" data-product_sku="9788865164594" class="button wp-element-button product_type_simple add_to_cart_button ajax_add_to_cart btn"><i class="icon-cart"></i></a></article>
          </div><!--col-->
                  <div class="col-sm-3">
            <article class="product-teaser product-teaser-standard clearfix post-123709 product type-product status-publish has-post-thumbnail product_cat-saggi product_tag-ambiente product_tag-clima product_tag-green-economy product_tag-green-new-deal product_tag-greenwashing product_tag-ministero-transizione product_tag-recovery-fund product_tag-recovery-plan product_tag-transizione product_tag-transizione-ecologica product_tag-transizione-economica pa_collana-saggi pa_formato-cartaceo pa_formato-digitale member-discount discount-restricted  instock shipping-taxable purchasable product-type-variable">

  <a href="https://altreconomia.it/prodotto/ombre-verdi-2/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><figure><img width="300" height="461" src="https://altreconomia.it/app/uploads/2020/08/Cop_OMBREVERDI_SITO-300x461.jpg" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://i0.wp.com/altreconomia.it/app/uploads/2020/08/Cop_OMBREVERDI_SITO.jpg?resize=300%2C461&amp;ssl=1 300w, https://i0.wp.com/altreconomia.it/app/uploads/2020/08/Cop_OMBREVERDI_SITO.jpg?resize=195%2C300&amp;ssl=1 195w, https://i0.wp.com/altreconomia.it/app/uploads/2020/08/Cop_OMBREVERDI_SITO.jpg?resize=600%2C923&amp;ssl=1 600w, https://i0.wp.com/altreconomia.it/app/uploads/2020/08/Cop_OMBREVERDI_SITO.jpg?w=666&amp;ssl=1 666w" sizes="(max-width: 300px) 100vw, 300px" /></figure><header data-mh="product-height"><div class="category">Saggi</div><h3>Ombre verdi</h3><span class="author">di Paolo Cacciari</span></header><footer>

<div class="pricebox">
			<span class="price">Prezzo: <span class="woocommerce-Price-amount amount"><bdi>10,99<span class="woocommerce-Price-currencySymbol">&euro;</span></bdi></span> &ndash; <span class="woocommerce-Price-amount amount"><bdi>14,00<span class="woocommerce-Price-currencySymbol">&euro;</span></bdi></span></span>
	</div><!--pricebox-->
</footer></a><a rel="nofollow" href="https://altreconomia.it/prodotto/ombre-verdi-2/" data-quantity="1" data-product_id="123709" data-product_sku="9788865163788" class="button wp-element-button product_type_variable add_to_cart_button btn"><i class="icon-cart"></i></a></article>
          </div><!--col-->
                  <div class="col-sm-3">
            <article class="product-teaser product-teaser-standard clearfix post-117044 product type-product status-publish has-post-thumbnail product_cat-dossier pa_formato-digitale last instock downloadable virtual purchasable product-type-simple">

  <a href="https://altreconomia.it/prodotto/le-dieci-lezioni-del-coronavirus/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><figure><img width="300" height="397" src="https://altreconomia.it/app/uploads/2020/04/cover10LEZIONI-300x397.jpg" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://i0.wp.com/altreconomia.it/app/uploads/2020/04/cover10LEZIONI.jpg?resize=300%2C397&amp;ssl=1 300w, https://i0.wp.com/altreconomia.it/app/uploads/2020/04/cover10LEZIONI.jpg?resize=226%2C300&amp;ssl=1 226w, https://i0.wp.com/altreconomia.it/app/uploads/2020/04/cover10LEZIONI.jpg?resize=768%2C1017&amp;ssl=1 768w, https://i0.wp.com/altreconomia.it/app/uploads/2020/04/cover10LEZIONI.jpg?resize=600%2C795&amp;ssl=1 600w, https://i0.wp.com/altreconomia.it/app/uploads/2020/04/cover10LEZIONI.jpg?w=773&amp;ssl=1 773w" sizes="(max-width: 300px) 100vw, 300px" /></figure><header data-mh="product-height"><div class="category">Dossier</div><h3>Le dieci lezioni del Coronavirus</h3></header><footer>

<div class="pricebox">
			<span class="price">Prezzo: <span class="woocommerce-Price-amount amount"><bdi>2,69<span class="woocommerce-Price-currencySymbol">&euro;</span></bdi></span></span>
	</div><!--pricebox-->
</footer></a><a rel="nofollow" href="?add-to-cart=117044" data-quantity="1" data-product_id="117044" data-product_sku="9788865163764" class="button wp-element-button product_type_simple add_to_cart_button ajax_add_to_cart btn"><i class="icon-cart"></i></a></article>
          </div><!--col-->
                  <div class="col-sm-3">
            <article class="product-teaser product-teaser-standard clearfix post-83595 product type-product status-publish has-post-thumbnail product_cat-saggi product_tag-cambiamenti-climatici product_tag-carbone product_tag-eco-energia product_tag-energie-rinnovabili pa_formato-cartaceo pa_formato-epub member-discount discount-restricted first instock shipping-taxable purchasable product-type-variable">

  <a href="https://altreconomia.it/prodotto/come-si-fa-una-comunita-energetica/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><figure><img width="300" height="461" src="https://altreconomia.it/app/uploads/2020/02/Cover_COM_ENERG-300x461.jpg" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://i0.wp.com/altreconomia.it/app/uploads/2020/02/Cover_COM_ENERG.jpg?resize=300%2C461&amp;ssl=1 300w, https://i0.wp.com/altreconomia.it/app/uploads/2020/02/Cover_COM_ENERG.jpg?resize=600%2C923&amp;ssl=1 600w, https://i0.wp.com/altreconomia.it/app/uploads/2020/02/Cover_COM_ENERG.jpg?resize=195%2C300&amp;ssl=1 195w, https://i0.wp.com/altreconomia.it/app/uploads/2020/02/Cover_COM_ENERG.jpg?w=666&amp;ssl=1 666w" sizes="(max-width: 300px) 100vw, 300px" /></figure><header data-mh="product-height"><div class="category">Saggi</div><h3>Come si fa una comunità energetica</h3></header><footer>

<div class="pricebox">
			<span class="price">Prezzo: <span class="woocommerce-Price-amount amount"><bdi>7,99<span class="woocommerce-Price-currencySymbol">&euro;</span></bdi></span> &ndash; <span class="woocommerce-Price-amount amount"><bdi>12,00<span class="woocommerce-Price-currencySymbol">&euro;</span></bdi></span></span>
	</div><!--pricebox-->
</footer></a><a rel="nofollow" href="https://altreconomia.it/prodotto/come-si-fa-una-comunita-energetica/" data-quantity="1" data-product_id="83595" data-product_sku="9788865163511" class="button wp-element-button product_type_variable add_to_cart_button btn"><i class="icon-cart"></i></a></article>
          </div><!--col-->
              </div><!--row-->
    </div><!--related-bottom-->
  </div>
<!--container page-content-->

  <div class="adv adv-mobile" id="adv-mobile-footer">
    <ins data-revive-zoneid="60" data-revive-id="05b0dd84d90bc65008242bb9f34d24cc"></ins>
<script async src="https://revive.altreconomia.it/www/delivery/asyncjs.php"></script>  </div><!--bg-gray-lighter-->


<div class="container">
    <div id="newsletter-form">
        <h3 class="section-title">Newsletter</h3>

        <div class="row">
            <div class="col-sm-12">
                <div class="widget widget_wpmailup_widget"><style type="text/css">

	fieldset.subscribeDataTable label {
		display:block;
		margin-bottom:3px;
	}

	﻿.subscribeForm {

}
.subscribeForm fieldset{

}
.subscribeForm textarea{

}
.subscribeForm input[type=text]{

}
.subscribeForm input[type=submit]{

}
.subscribeForm input[type=submit]:hover{

}
.subscribeForm{

}
.subscribeForm p,  .subscribeForm h1, .subscribeForm h2, .subscribeForm h3,  .subscribeForm h4,  .subscribeForm h5{

}
</style>
<form action="" method="get" name="subscribeForm" class="subscribeForm" onsubmit="return false;">
	<input type="hidden" name="wpmailup-subscribe" class="wpmailup-subscribe" value="subscribe" />
	<fieldset class="subscribeDataTable">
				<p class="muDescription">Iscriviti alla newsletter di Altreconomia per non perderti le nostre inchieste, le novità editoriali e gli eventi.</p>

					<p class="muField">
									<label>
						Email:
													<span style="color:#FF0000;">*</span>
											</label>
					<input type="text" name="sub-email" class="sub-email" />
							</p>
		
		
					<p class="muField">
									<label>
						Nome:
													<span style="color:#FF0000;">*</span>
											</label>
					<input type="text" name="sub-ext1" class="sub-ext1" maxlength="80" />
							</p>
		
					<p class="muField">
									<label>
						Cognome:
													<span style="color:#FF0000;">*</span>
											</label>
					<input type="text" name="sub-ext2" class="sub-ext2" maxlength="80" />
							</p>
		
		
		
		
		

						
		<img class="loading-img" style="display:none;vertical-align:middle;background:none;padding: 5px 3px;" src="https://altreconomia.it/app/plugins/wp-mailup/images/indicator.white.gif" border="0" /><span class="show-response"><noscript>Please enable javascript to work with this subscription form.</noscript></span><p class="muSubmit"><input type="submit" name="submit" value="ISCRIVITI" /></p>
	</fieldset>
</form>
<script type="text/javascript">

	var jQ = jQuery.noConflict();

	jQ(document).ready(function(){

		
		function viewInfoIcon(status, form)
		{
			switch(String(status))
			{
				case 'loading':
					form.find('.loading-img').attr('src', 'https://altreconomia.it/app/plugins/wp-mailup/images/indicator.white.gif');
					form.find('.loading-img').css('display', '');
					break;
				case 'info':
					form.find('.loading-img').attr('src', 'https://altreconomia.it/app/plugins/wp-mailup/images/question.gif');
					form.find('.loading-img').css('display', '');
					break;
				default:
			}
		}

		jQ("body").on("submit", "form.subscribeForm", function(e){
			e.preventDefault();
			e.stopImmediatePropagation();
			var selectedForm = jQuery(this);
			var token = selectedForm.find('.wpmailup-subscribe').val();
			var sub_email = selectedForm.find('.sub-email').val();
			var sub_phone = selectedForm.find('.sub-phone').val();

			var sub_date = '';
			
			var sub_ext1 = '';
						sub_ext1 = selectedForm.find('.sub-ext1').val();
			
			var sub_ext2 = '';
						sub_ext2 = selectedForm.find('.sub-ext2').val();
			
			var sub_ext3 = '';
			
			var sub_ext4 = '';
			
			var sub_ext5 = '';
			
			var csvFldValues = '';
						csvFldValues = sub_ext1;
						csvFldValues = csvFldValues +';' +sub_ext2;
						var csvFldNames = 'Campo1;Campo2';

			//var csvFldValues = '';
			/*if(sub_ext1 && sub_ext2)
			 {*/
			//csvFldValues = sub_ext1 + ';' + sub_ext2 + ';' + sub_ext3 + ';' + sub_ext4 + ';' + sub_ext5;
			/*}
			 else if(sub_ext1)
			 {
			 csvFldValues = sub_ext1;
			 }
			 else
			 {
			 csvFldValues = sub_ext2;
			 }*/


			var listId = '1';
			var groupId = '23';
			var confirmReq = 'false';
			var subUrl = 'a4c1h6.emailsp.com/frontend/xmlSubscribe.aspx/?source=generic';

			/*
			 validate form
			 */
			

			if(!(sub_email.match(/^([A-Za-z0-9_\-\.])+\@([A-Za-z0-9_\-\.])+\.([A-Za-z]{2,63})$/)))
			{
				selectedForm.find('.show-response').html('Indirizzo email errato');
				viewInfoIcon('info', selectedForm);
				return false;
			}
						
			

						if(jQ.trim(sub_ext1) == '')
			{
				selectedForm.find('.show-response').html('Nome campo obbligatorio');
				viewInfoIcon('info', selectedForm);
				return false;
			}
			
						if(jQ.trim(sub_ext2) == '')
			{
				selectedForm.find('.show-response').html('Cognome campo obbligatorio');
				viewInfoIcon('info', selectedForm);
				return false;
			}
			
			
			
			
			/*
			 Check terms and conditions have been checked
			 */
			var termsAccept = '';
						termsAccept = 'yes';
						/*
			 Check other terms and conditions have been checked
			 */
			var terms2Accept = '';
						terms2Accept = 'yes';
			
			var form_values = {
				"Email":sub_email,
				"List":listId,
				"sms":sub_phone,
				"Group":groupId,
				"Confirm":confirmReq,
				"csvFldNames":csvFldNames,
				"csvFldValues":csvFldValues,
				"retCode":"1",
				"token":token,
				"subsUrl":subUrl,
				"termsAccept":termsAccept,
				"terms2Accept":terms2Accept
			}

			selectedForm.find('.loading-img').css('display', '');
			viewInfoIcon('loading', selectedForm);
			selectedForm.find('.show-response').html('Sending request...');
			jQ.post('https://altreconomia.it/app/plugins/wp-mailup/subscribe.php', form_values, function(returned_data){
				switch(Number(returned_data))
				{
					case 0:
						selectedForm.find('.show-response').html('Iscrizione avvenuta correttamente. Grazie');
						break;
					case 1:
						selectedForm.find('.show-response').html('Errore generico');
						break;
					case 2:
						selectedForm.find('.show-response').html('Indirizzo email errato');
						break;
					case 3:
						selectedForm.find('.show-response').html('Sei già iscritto/a alla newsletter');
						break;
					case 10:
						selectedForm.find('.show-response').html('Please agree to the terms');
						break;
					case 11:
						selectedForm.find('.show-response').html('Please agree to the additional terms');
						break;	
					case -1011:
						/* here generic message is displayed instead of a detailed message, which can be misleading for subscribers */
						selectedForm.find('.show-response').html('Errore generico');
						/*jQ('.show-response').html('IP address validation is required. Please check this <a href="http://help.mailup.com/display/mailupUserGuide/WordPress#WordPress-authorizing" target="_blank">page</a>');*/

						break;
					default:
						break;
				}
				viewInfoIcon('info', selectedForm);
			});
			return false;
		});
	});

</script>
</div>            </div>
        </div>
    </div>
</div>
<div class="container">
  <div class="socialbar socialbar-foot">
    <a href="http://www.facebook.com/altreconomia" target="_blank" title="Facebook" class="facebook"><span class="icon-facebook"></span></a><a href="http://www.twitter.com/altreconomia" target="_blank" title="Twitter" class="twitter"><span class="icon-twitter"></span></a><a href="https://www.youtube.com/user/Altreconomia" target="_blank" title="YouTube" class="youtube"><span class="icon-youtube"></span></a><a href="https://www.instagram.com/altreconomia/" target="_blank" title="Instagram" class="instagram"><span class="icon-instagram"></span></a>  </div><!--socialbar-->
</div><!--socialbar-container-->

<div class="progressbar"></div>
<!--progressbar-->

<div class="container">
  <div id="over-foot" class="bordered-section">
    <div class="row">
      <div class="col-md-3 col-xs-12 matchHeight">
        <div class="menu-footer-1-container"><ul id="footer-1" class="menu"><li class="menu-item"><a href="https://altreconomia.it/prodotto/254/">Ultimo numero</a><li><li id="menu-item-17420" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17420"><a href="/tipologia/abbonamenti/">Abbonamenti</a></li>
<li id="menu-item-17418" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17418"><a href="/tipologia/rivista/">Archivio delle riviste</a></li>
<li id="menu-item-129259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129259"><a href="https://altreconomia.it/condizioni-di-vendita/">Condizioni di vendita</a></li>
</ul></div>      </div>
      <!--col-md-3 col-sm-6 matchHeight-->
      <div class="col-md-3 col-xs-12 matchHeight">
        <div class="menu-footer-2-container"><ul id="footer-2" class="menu"><li id="menu-item-8073" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8073"><a href="https://altreconomia.it/tipologia/libri/saggi/">Saggi</a></li>
<li id="menu-item-8072" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8072"><a href="https://altreconomia.it/tipologia/libri/guide/">Guide</a></li>
<li id="menu-item-8070" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8070"><a href="https://altreconomia.it/tipologia/libri/storie/">Storie</a></li>
<li id="menu-item-8071" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8071"><a href="https://altreconomia.it/tipologia/libri/manuali/">Manuali</a></li>
</ul></div>      </div>
      <!--col-md-3 col-sm-6 matchHeight-->
      <div class="col-md-3 col-xs-12 matchHeight">
        <div class="menu-footer-3-container"><ul id="footer-3" class="menu"><li id="menu-item-8074" class="menu-item menu-item-type-taxonomy menu-item-object-servizi-cat menu-item-8074"><a href="https://altreconomia.it/servizi-cat/servizi-comunicazione/">Servizi di comunicazione</a></li>
<li id="menu-item-8075" class="menu-item menu-item-type-taxonomy menu-item-object-servizi-cat menu-item-8075"><a href="https://altreconomia.it/servizi-cat/eventi-e-formazione/">Eventi e formazione</a></li>
<li id="menu-item-8077" class="menu-item menu-item-type-taxonomy menu-item-object-servizi-cat menu-item-8077"><a href="https://altreconomia.it/servizi-cat/ufficio-stampa/">Responsabilità sociale</a></li>
<li id="menu-item-8076" class="menu-item menu-item-type-taxonomy menu-item-object-servizi-cat menu-item-8076"><a href="https://altreconomia.it/servizi-cat/servizi-per-leditoria/">Servizi per l&#8217;editoria</a></li>
</ul></div>      </div>
      <!--col-md-3 col-sm-6 matchHeight-->
      <div class="col-md-3 col-xs-12 matchHeight">
        <div class="menu-footer-4-container"><ul id="footer-4" class="menu"><li id="menu-item-8078" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8078"><a href="https://altreconomia.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-8079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8079"><a href="https://altreconomia.it/eventi/">Eventi</a></li>
<li id="menu-item-8080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8080"><a href="https://altreconomia.it/shop/">Shop</a></li>
<li id="menu-item-8081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8081"><a href="https://altreconomia.it/contattaci/">Contattaci</a></li>
</ul></div>      </div>
      <!--col-md-3 col-sm-6 matchHeight-->
    </div>
    <!--over-foot-->
  </div>
  <!--row-->
</div>
<footer class="site-foot">
  <div class="container">
    <div class="row">
      <div class="col-md-3 col-sm-4 col-xs-12 matchHeight footer-text">
        <p><span class="s1"><b>Altra Economia soc. coop.<br />
</b></span>via Adriatico 2 &#8211; 20162 Milano<br />
Partita Iva 12973030153<br />
Cod. fatt. elettronica J6URRTW<br />
Iscrizione Albo Cooperative A187272<br />
Tel. <a href="tel:+390289919890" rel="noopener">02/89919890</a><br />
<a href="mailto:segreteria@altreconomia.it" target="_blank" rel="noopener">segreteria@altreconomia.it</a></p>
      </div>
      <!--col-->
      <div class="col-md-3 col-sm-4 col-xs-12 matchHeight footer-text">
              </div>
      <!--col-->
      <div class="col-md-3 col-sm-4 col-xs-12 matchHeight footer-text">
              </div>
      <!--col-->
      <div class="col-md-3 text-right matchHeight footer-text hidden-xs">
        <a class="footer-brand" href="https://altreconomia.it/">
          <img src="https://altreconomia.it/app/themes/altreconomia/img/logo-ae-footer.png" alt="" />
        </a>
      </div>
      <!--col-->
    </div><!-- row -->
  </div>
  <!--container-->
  <div class="container">
    <hr />
  </div>
  <!--container-->
  <div class="container">
    <div class="row">
      <div class="col-sm-6">
        <span class="credits">
          Sito realizzato da
          <a href="https://www.dueper.net" target="_blank">Dueper</a> /
          <a href="https://www.emberware.it/" target="_blank">Emberware</a> /
          <a href="https://www.perora.it/" target="_blank">Perora</a> /
          <a href="https://www.tomotomo.it/" target="_blank">Tomo Tomo</a>
        </span>
      </div>
      <div class="col-sm-6 md:text-right">
        <span class="credits">
          <a href="https://altreconomia.it/politica-di-privacy/" target="_blank">Privacy Policy</a>
        </span>
      </div>
      <!--col-6-->
    </div>
    <!--row-->
  </div>
  <!--container-->
</footer>
</div>
<!--#main-container-->
<div id="mobile-menu-backdrop"></div>
</div>
<!--#site-container-->

<div id="mobile-side-menu">
  <div class="menu-content">
    <img src="https://altreconomia.it/app/themes/altreconomia/img/logo-altreconomia.png" class="brand img-responsive" alt="Altreconomia" />

    <form role="search" method="get" class="search-form form-inline" action="https://altreconomia.it/">
	<div class="form-group">
		<input type="search" autocomplete="off" class="search-field form-control searchinput" placeholder="Cerca" value="" name="s" title="Cerca">
	</div>
	<input type="submit" class="search-submit btn btn-primary" value="Cerca">
</form>

    <aside id="nav_menu-12" class="widget widget_nav_menu"><h4 class="widget-title">Chi siamo</h4><div class="menu-menu-mobile-chi-siamo-container"><ul id="menu-menu-mobile-chi-siamo" class="menu"><li id="menu-item-8372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8372"><a href="https://altreconomia.it/in-redazione/">In redazione</a></li>
<li id="menu-item-8374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8374"><a href="https://altreconomia.it/condividi/">Altreconomia sono anch’io!</a></li>
</ul></div></aside><aside id="nav_menu-13" class="widget widget_nav_menu"><h4 class="widget-title">Che cosa facciamo</h4><div class="menu-menu-mobile-che-cosa-facciamo-container"><ul id="menu-menu-mobile-che-cosa-facciamo" class="menu"><li id="menu-item-8368" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8368"><a href="https://altreconomia.it/tipologia/rivista/">Rivista</a></li>
<li id="menu-item-134102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134102"><a href="https://altreconomia.it/la-nostra-casa-editrice/">Libri</a></li>
<li id="menu-item-16948" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16948"><a href="https://altreconomia.it/shop/">Shop</a></li>
<li id="menu-item-8371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8371"><a href="https://altreconomia.it/i-nostri-servizi/">Servizi</a></li>
<li id="menu-item-16968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16968"><a href="https://altreconomia.it/eventi/">Eventi</a></li>
<li id="menu-item-17556" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17556"><a href="https://altreconomia.it/dove-trovarci/">I punti vendita di Ae</a></li>
<li id="menu-item-8370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8370"><a href="https://altreconomia.it/pubblicita/">Pubblicità</a></li>
</ul></div></aside>
    <div class="widget">
      <a href="#newsletter-form" class="big-link newsletter-link">
        Newsletter        <i class="icon icon-mail"></i>
      </a>
    </div>

    <div class="widget">
      <a href="https://altreconomia.it/carrello/" class="big-link">
        Carrello        <i class="icon icon-cart"></i>
      </a>
    </div>
    <div class="widget">
      <a href="https://altreconomia.it/profilo/" class="big-link">
        Accedi        <i class="icon icon-profile"></i>
      </a>
    </div>
    
    <div class="widget">
      <a href="https://altreconomia.it/tipologia/abbonamenti/" class="btn">
        Abbònati      </a>
    </div>

    <div class="socialbar socialbar-text">
  <a href="http://www.facebook.com/altreconomia" target="_blank" title="Facebook" class="facebook">Facebook</a><span class="sep"> / </span><a href="http://www.twitter.com/altreconomia" target="_blank" title="Twitter" class="twitter">Twitter</a><span class="sep"> / </span><a href="https://www.youtube.com/user/Altreconomia" target="_blank" title="YouTube" class="youtube">YouTube</a><span class="sep"> / </span><a href="https://www.instagram.com/altreconomia/" target="_blank" title="Instagram" class="instagram">Instagram</a><span class="sep"> / </span></div><!--socialbar-->
  </div><!--menu-content-->
</div><!--mobile-side-menu-->

<div class="modal fade" id="mailupBooks" tabindex="-1" role="dialog" aria-labelledby="mailupBooksTitle">
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <form action="https://a4c1h6.emailsp.com/frontend/subscribe.aspx" target="_blank">
                <input type="hidden" name="list" value="1">
                <input type="hidden" id="apgroup" name="apgroup" value="161">

                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>

                    <h4 class="modal-title" id="mailupBooksTitle">
                        Resta aggiornato sui libri
                    </h4>
                </div>
                <div class="modal-body">
                    <div class="row">
                        <div class="col-md-6">
                            <label for="2">Nome <span class="text-primary">∗</span></label>
                            <input type="text" rel="1" name="campo1" id="campo1" placeholder="Nome" maxlength="200" required="required" class="form-control">
                        </div>
                        <div class="col-md-6">
                            <label for="3">Cognome <span class="text-primary">∗</span></label>
                            <input type="text" rel="2" name="campo2" id="campo2" placeholder="Cognome" maxlength="200" required="required" class="form-control">
                        </div>
                    </div>

                    <div class="row mt-4">
                        <div class="col-md-12">
                            <label for="4">E-mail <span class="text-primary">∗</span></label>
                            <input type="email" rel="4" name="email" id="email" placeholder="E-mail" required="required" class="form-control">

                            <p class="mt-4 text-gray">
                                Quando invii il modulo, controlla la tua casella di posta per confermare l'iscrizione.
                            </p>
                        </div>
                    </div>
                </div>
                <div class="modal-footer">
                    <button type="button" class="btn btn-muted" data-dismiss="modal">
                        Annulla
                    </button>

                    <button type="submit" name="submit" value="true" class="btn btn-primary">
                        Invia
                    </button>
                </div>
            </form>
        </div>
    </div>
</div>

    <aside id="donation-banner">
    <div class="container">
        <div class="row">
            <div class="flex items-center justify-between">
                <h1>Sostieni Altreconomia</h1>
                <a href="javascript:" class="close">×</a>
            </div>

            <hr>

            <div class="flex">
                <p class="mb-0 pr-4">Il tuo supporto aiuta a proteggere l’indipendenza di Altreconomia. Qualsiasi donazione, piccola o grande, è fondamentale per il nostro futuro.</p>

                <a href="https://altreconomia.it/dona/" target="_blank" class="btn-fill self-start">Sostieni</a>
            </div>
        </div>
    </div>
</aside>


<script>
    jQuery(document).ready(function ($) {
        var $el = $('#donation-banner');
        var sessionKeyName = 'ae_donation_banner_seen';

        var DonationBanner = {
            open: function () {
                $el.slideDown();
            },

            close: function () {
                $el.slideUp();
            },

            seenByUser: function () {
                return window.sessionStorage.getItem(sessionKeyName) === 'true';
            },

            markAsSeen: function (seen = true) {
                window.sessionStorage.setItem(sessionKeyName, seen ? 'true' : 'false');
            },
        };

        if (! DonationBanner.seenByUser()) {
            DonationBanner.open();
        }

        $('a', $el).on('click', function () {
            DonationBanner.close();
            DonationBanner.markAsSeen();
        });
    });
</script>

<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>Il nostro sito fa uso di cookies al fine di fornire una migliore esperienza di navigazione all'utente. Potrebbero essere presenti, inoltre, cookies di terze parti. Continuando a navigare nel sito, accetti l'utilizzo dei cookie da parte nostra.<a role='button' data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button wt-cli-accept-btn">Accetta</a> <a href="?page_id=8355" id="CONSTANT_OPEN_URL" class="cli-plugin-main-link">Informazione estesa</a></span></div><div id="cookie-law-info-again" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy &amp; Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
		  <button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Chiudi</span>
		  </button>
		  <div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Privacy Overview</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
				</div>
				<a class="cli-privacy-readmore" aria-label="Mostra altro" role="button" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necessary							</a>
															<div class="wt-cli-necessary-checkbox">
									<input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
									<label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
								</div>
								<span class="cli-necessary-caption">Sempre abilitato</span>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<div class="wt-cli-cookie-description">
									Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
								Non-necessary							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary" checked='checked' />
									<label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Non-necessary</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="non-necessary">
								<div class="wt-cli-cookie-description">
									Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.								</div>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
		  </div>
		  <div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">ACCETTA E SALVA</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all-->
<!--BEGIN: TRACKING CODE MANAGER (v2.0.16) BY INTELLYWP.COM IN BODY//-->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NRC4F2B" height="0" width="0"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!--END: https://wordpress.org/plugins/tracking-code-manager IN BODY//-->	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/altreconomia.it\/vietare-immediatamente-il-glifosato-lappello-alla-commissione-europea\/":164247};
	</script>
				<link data-minify="1" rel='preload'  href='https://altreconomia.it/app/cache/min/1/ajax/libs/jqueryui/1.8.2/themes/smoothness/jquery-ui.css?ver=1671704202' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/p/jetpack/11.6/_inc/build/photon/photon.min.js?ver=1671704204' id='jetpack-photon-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/p/woocommerce/7.2.2/assets/js/selectWoo/selectWoo.full.min.js?ver=1671704204' id='selectWoo-js' defer></script>
<script type='text/javascript' id='wc-memberships-blocks-common-js-extra'>
/* <![CDATA[ */
var wc_memberships_blocks_common = {"keywords":{"email":"Email","phone":"Phone","plan":"Piano","address":"Address","search_not_found":"We didn\u2019t find any members. Please try a different search or check for typos.","results_not_found":"No records found..."},"ajaxUrl":"https:\/\/altreconomia.it\/wp\/wp-admin\/admin-ajax.php","restUrl":"https:\/\/altreconomia.it\/wp-json\/","restNonce":"eb7f8bdb59"};
/* ]]> */
</script>
<script type='text/javascript' src='https://altreconomia.it/app/plugins/woocommerce-memberships/assets/js/frontend/wc-memberships-blocks-common.min.js?ver=1.23.1' id='wc-memberships-blocks-common-js' defer></script>
<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"altreconomia"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/app/plugins/disqus-comment-system/public/js/comment_count.js?ver=1671704216' id='disqus_count-js' defer></script>
<script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.22"},"disqusIdentifier":"164247 https:\/\/altreconomia.it\/?p=164247","disqusShortname":"altreconomia","disqusTitle":"\u201cVietare immediatamente il glifosato\u201d: l\u2019appello alla Commissione europea","disqusUrl":"https:\/\/altreconomia.it\/vietare-immediatamente-il-glifosato-lappello-alla-commissione-europea\/","postId":"164247"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/app/plugins/disqus-comment-system/public/js/comment_embed.js?ver=1671704216' id='disqus_embed-js' defer></script>
<script type='text/javascript' id='wc-donation-frontend-script-js-extra'>
/* <![CDATA[ */
var wcOrderScript = {"donationToOrder":{"action":"donation_to_order","nonce":"0834765507","ajaxUrl":"https:\/\/altreconomia.it\/wp\/wp-admin\/admin-ajax.php","is_roundOff":"","other_amount_placeholder":"Immetti un importo tra %min% - %max%","is_checkout":false,"is_order_pay":false}};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/app/plugins/donation-for-woocommerce/assets/js/frontend.js?ver=1671704204' id='wc-donation-frontend-script-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/p/woocommerce/7.2.2/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=1671704204' id='jquery-blockui-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/p/woocommerce/7.2.2/assets/js/js-cookie/js.cookie.min.js?ver=1671704204' id='js-cookie-js' defer></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/p/woocommerce/7.2.2/assets/js/frontend/woocommerce.min.js?ver=1671704204' id='woocommerce-js' defer></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_8b7c63ce7a40f5182c6f75ca2c308212","fragment_name":"wc_fragments_8b7c63ce7a40f5182c6f75ca2c308212","request_timeout":"5000"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/p/woocommerce/7.2.2/assets/js/frontend/cart-fragments.min.js?ver=1671704204' id='wc-cart-fragments-js' defer></script>
<script type='text/javascript' id='wc-cart-fragments-js-after'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
		
</script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$|\/(?:.+\/)?embed\/|\/checkout\/|\/carrello\/|\/profilo\/|\/wc-api\/v(.*)|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php|html|htm","siteUrl":"https:\/\/altreconomia.it","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='https://altreconomia.it/app/themes/altreconomia/js/bootstrap/3.3.7/js/bootstrap.min.js?ver=3.3.7' id='bootstrap-js' defer></script>
<script type='text/javascript' src='https://altreconomia.it/app/themes/altreconomia/js/bootstrap-hover-dropdown/bootstrap-hover-dropdown.min.js?ver=0.90' id='dropdown-hover-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/c/6.1.1/wp-includes/js/comment-reply.min.js?ver=1671704204' id='comment-reply-js' defer></script>
<script type='text/javascript' src='https://altreconomia.it/app/themes/altreconomia/js/csbuttons/jquery.csbuttons.min.js?ver=1.0' id='csbuttons-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/app/themes/altreconomia/js/csbuttons/csbuttons.custom.js?ver=1671704204' id='csbuttons-custom-js' defer></script>
<script type='text/javascript' src='https://altreconomia.it/app/themes/altreconomia/js/jssocials-master/dist/jssocials.min.js?ver=1.0' id='jssocials-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/app/themes/altreconomia/js/custom.js?ver=1671704204' id='custom-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/Placeholders.js/assets/js/placeholders.min.js?ver=1671704204' id='placeholder-js' defer></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/p/jetpack/11.6/_inc/build/sharedaddy/sharing.min.js?ver=1671704216' id='sharing-js-js' defer></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
</script>
	<script src='https://stats.wp.com/e-202252.js' defer></script>
	<script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'176289010',post:'164247',tz:'1',srv:'altreconomia.it',j:'1:11.6'} ]);
		_stq.push([ 'clickTrackerInit', '176289010', '164247' ]);
	</script><script>window.lazyLoadOptions={elements_selector:"iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://altreconomia.it/app/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360">',a='<button class="play" aria-label="play Youtube video"></button>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.parentNode.dataset.query.length?'':'&'+this.parentNode.dataset.query;e.setAttribute("src",t.replace("ID",this.parentNode.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.parentNode.replaceChild(e,this.parentNode)}document.addEventListener("DOMContentLoaded",function(){var e,t,p,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),a[t].appendChild(e),p=e.querySelector('.play'),p.onclick=lazyLoadYoutubeIframe});</script>
<script>"use strict";function wprRemoveCPCSS(){var preload_stylesheets=document.querySelectorAll('link[data-rocket-async="style"][rel="preload"]');if(preload_stylesheets&&0<preload_stylesheets.length)for(var stylesheet_index=0;stylesheet_index<preload_stylesheets.length;stylesheet_index++){var media=preload_stylesheets[stylesheet_index].getAttribute("media")||"all";if(window.matchMedia(media).matches)return void setTimeout(wprRemoveCPCSS,200)}var elem=document.getElementById("rocket-critical-css");elem&&"remove"in elem&&elem.remove()}window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link data-minify="1" rel='stylesheet' id='wp-block-library-css' href='https://altreconomia.it/app/cache/min/1/c/6.1.1/wp-includes/css/dist/block-library/style.min.css?ver=1671704201' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='mediaelement-css' href='https://altreconomia.it/app/cache/min/1/c/6.1.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=1671704201' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='wp-mediaelement-css' href='https://altreconomia.it/app/cache/min/1/c/6.1.1/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=1671704201' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='wc-blocks-vendors-style-css' href='https://altreconomia.it/app/cache/min/1/p/woocommerce/7.2.2/packages/woocommerce-blocks/build/wc-blocks-vendors-style.css?ver=1671704201' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='wc-blocks-style-css' href='https://altreconomia.it/app/cache/min/1/p/woocommerce/7.2.2/packages/woocommerce-blocks/build/wc-blocks-style.css?ver=1671704201' type='text/css' media='all' /><link rel='stylesheet' id='wc-memberships-blocks-css' href='https://altreconomia.it/app/plugins/woocommerce-memberships/assets/css/blocks/wc-memberships-blocks.min.css?ver=1.23.1' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='wc-gift-cards-blocks-integration-css' href='https://altreconomia.it/app/cache/min/1/app/plugins/woocommerce-gift-cards/assets/dist/frontend/blocks.css?ver=1671704201' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='classic-theme-styles-css' href='https://altreconomia.it/app/cache/min/1/c/6.1.1/wp-includes/css/classic-themes.min.css?ver=1671704201' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='cookie-law-info-css' href='https://altreconomia.it/app/cache/min/1/app/plugins/cookie-law-info/legacy/public/css/cookie-law-info-public.css?ver=1671704201' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='cookie-law-info-gdpr-css' href='https://altreconomia.it/app/cache/min/1/app/plugins/cookie-law-info/legacy/public/css/cookie-law-info-gdpr.css?ver=1671704201' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='trustseal_style-css' href='https://altreconomia.it/app/cache/min/1/app/plugins/donation-for-woocommerce/assets/css/user-wc-donation-form.css?ver=1671704201' type='text/css' media='all' /><link rel='stylesheet' id='events-manager-css' href='https://altreconomia.it/app/plugins/events-manager/includes/css/events-manager.min.css?ver=6.1.6' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='wc-gc-css-css' href='https://altreconomia.it/app/cache/min/1/app/plugins/woocommerce-gift-cards/assets/css/frontend/woocommerce.css?ver=1671704201' type='text/css' media='all' /><link rel='stylesheet' id='wc-memberships-frontend-css' href='https://altreconomia.it/app/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.23.1' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='bootstrap_sass-css' href='https://altreconomia.it/app/cache/min/1/app/themes/altreconomia/css/styles.css?ver=1671704201' type='text/css' media='screen' /><link data-minify="1" rel='stylesheet' id='dueper-font-css' href='https://altreconomia.it/app/cache/min/1/app/themes/altreconomia/fonts/dueper-font/style.css?ver=1671704201' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='calibrefont-css' href='https://altreconomia.it/app/cache/min/1/app/themes/altreconomia/fonts/calibre-font/calibre.css?ver=1671704201' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='slick-carousel-css' href='https://altreconomia.it/app/cache/min/1/app/themes/altreconomia/js/slick-carousel/slick/slick.css?ver=1671704201' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='slick-carousel-theme-css' href='https://altreconomia.it/app/cache/min/1/app/themes/altreconomia/js/slick-carousel/slick/slick-theme.css?ver=1671704201' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='fresco-css' href='https://altreconomia.it/app/cache/min/1/app/themes/altreconomia/js/fresco/fresco.css?ver=1671704201' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='wc-pb-checkout-blocks-css' href='https://altreconomia.it/app/cache/min/1/app/plugins/woocommerce-product-bundles/assets/css/frontend/checkout-blocks.css?ver=1671704201' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='wc-bundle-style-css' href='https://altreconomia.it/app/cache/min/1/app/plugins/woocommerce-product-bundles/assets/css/frontend/woocommerce.css?ver=1671704201' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='social-logos-css' href='https://altreconomia.it/app/cache/min/1/p/jetpack/11.6/_inc/social-logos/social-logos.min.css?ver=1671704201' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jetpack_css-css' href='https://altreconomia.it/app/cache/min/1/p/jetpack/11.6/css/jetpack.css?ver=1671704201' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jquery-style-css' href='https://altreconomia.it/app/cache/min/1/ajax/libs/jqueryui/1.8.2/themes/smoothness/jquery-ui.css?ver=1671704202' type='text/css' media='all' /></noscript></body>

</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1672221993 -->