<!DOCTYPE html>
<html lang="it-IT">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1">

  <title>A piedi nudi nel cemento. L&#039;Italia non smette di consumare e sprecare suolo - Altreconomia</title>
  <link rel="profile" href="http://gmpg.org/xfn/11">
  <link rel="pingback" href="https://altreconomia.it/wp/xmlrpc.php">

  
  <title>A piedi nudi nel cemento. L&#039;Italia non smette di consumare e sprecare suolo - Altreconomia</title>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
	var gtm4wp_use_sku_instead        = 0;
	var gtm4wp_id_prefix              = '';
	var gtm4wp_remarketing            = false;
	var gtm4wp_eec                    = 1;
	var gtm4wp_classicec              = false;
	var gtm4wp_currency               = 'EUR';
	var gtm4wp_product_per_impression = 0;
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<!-- This site is optimized with the Yoast SEO plugin v11.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="In un anno sono stati consumati 24 metri quadrati di suolo cittadino per ogni ettaro di aree verdi. La cementificazione avanza senza sosta, in particolare nelle aree compromesse. Un fenomeno che non procede di pari passo con la crescita demografica: ogni cittadino ha in “carico” circa 400 metri quadrati di superfici occupate da cemento, asfalto o altri materiali artificiali. Intervista a Michele Munafò, curatore del Rapporto ISPRA SNPA sul consumo di suolo in Italia"/>
<link rel="canonical" href="https://altreconomia.it/rapporto-consumo-suolo-2019/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="A piedi nudi nel cemento. L&#039;Italia non smette di consumare e sprecare suolo - Altreconomia" />
<meta property="og:description" content="In un anno sono stati consumati 24 metri quadrati di suolo cittadino per ogni ettaro di aree verdi. La cementificazione avanza senza sosta, in particolare nelle aree compromesse. Un fenomeno che non procede di pari passo con la crescita demografica: ogni cittadino ha in “carico” circa 400 metri quadrati di superfici occupate da cemento, asfalto o altri materiali artificiali. Intervista a Michele Munafò, curatore del Rapporto ISPRA SNPA sul consumo di suolo in Italia" />
<meta property="og:url" content="https://altreconomia.it/rapporto-consumo-suolo-2019/" />
<meta property="og:site_name" content="Altreconomia" />
<meta property="article:publisher" content="https://www.facebook.com/altreconomia" />
<meta property="article:tag" content="cementificazione" />
<meta property="article:tag" content="consumo suolo" />
<meta property="article:tag" content="ispra" />
<meta property="article:tag" content="metri quadrati" />
<meta property="article:tag" content="snpa" />
<meta property="article:tag" content="suolo" />
<meta property="article:tag" content="suolo sopra tutto" />
<meta property="article:section" content="Attualità" />
<meta property="article:published_time" content="2019-09-18T13:21:12+00:00" />
<meta property="article:modified_time" content="2019-09-18T13:38:29+00:00" />
<meta property="og:updated_time" content="2019-09-18T13:38:29+00:00" />
<meta property="og:image" content="https://altreconomia.it/app/uploads/2019/09/fabian-bachli-j-M6YbdDLII-unsplash-678x1024.jpg" />
<meta property="og:image:secure_url" content="https://altreconomia.it/app/uploads/2019/09/fabian-bachli-j-M6YbdDLII-unsplash-678x1024.jpg" />
<meta property="og:image:width" content="678" />
<meta property="og:image:height" content="1024" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="In un anno sono stati consumati 24 metri quadrati di suolo cittadino per ogni ettaro di aree verdi. La cementificazione avanza senza sosta, in particolare nelle aree compromesse. Un fenomeno che non procede di pari passo con la crescita demografica: ogni cittadino ha in “carico” circa 400 metri quadrati di superfici occupate da cemento, asfalto o altri materiali artificiali. Intervista a Michele Munafò, curatore del Rapporto ISPRA SNPA sul consumo di suolo in Italia" />
<meta name="twitter:title" content="A piedi nudi nel cemento. L&#039;Italia non smette di consumare e sprecare suolo - Altreconomia" />
<meta name="twitter:site" content="@altreconomia" />
<meta name="twitter:image" content="https://altreconomia.it/app/uploads/2019/09/fabian-bachli-j-M6YbdDLII-unsplash.jpg" />
<meta name="twitter:creator" content="@altreconomia" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://altreconomia.it/#website","url":"https://altreconomia.it/","name":"Altreconomia","potentialAction":{"@type":"SearchAction","target":"https://altreconomia.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://altreconomia.it/rapporto-consumo-suolo-2019/#primaryimage","url":"https://altreconomia.it/app/uploads/2019/09/fabian-bachli-j-M6YbdDLII-unsplash.jpg","width":3964,"height":5986},{"@type":"WebPage","@id":"https://altreconomia.it/rapporto-consumo-suolo-2019/#webpage","url":"https://altreconomia.it/rapporto-consumo-suolo-2019/","inLanguage":"it-IT","name":"A piedi nudi nel cemento. L&#039;Italia non smette di consumare e sprecare suolo - Altreconomia","isPartOf":{"@id":"https://altreconomia.it/#website"},"primaryImageOfPage":{"@id":"https://altreconomia.it/rapporto-consumo-suolo-2019/#primaryimage"},"datePublished":"2019-09-18T13:21:12+00:00","dateModified":"2019-09-18T13:38:29+00:00","author":{"@id":"https://altreconomia.it/#/schema/person/0f13bcc7695cb8a7321f72fe49a399b8"},"description":"In un anno sono stati consumati 24 metri quadrati di suolo cittadino per ogni ettaro di aree verdi. La cementificazione avanza senza sosta, in particolare nelle aree compromesse. Un fenomeno che non procede di pari passo con la crescita demografica: ogni cittadino ha in \u201ccarico\u201d circa 400 metri quadrati di superfici occupate da cemento, asfalto o altri materiali artificiali. Intervista a Michele Munaf\u00f2, curatore del Rapporto ISPRA SNPA sul consumo di suolo in Italia"},{"@type":["Person"],"@id":"https://altreconomia.it/#/schema/person/0f13bcc7695cb8a7321f72fe49a399b8","name":"Luca Martinelli","image":{"@type":"ImageObject","@id":"https://altreconomia.it/#authorlogo","url":"https://secure.gravatar.com/avatar/8297b04c53411432d06657a56ce057c2?s=96&d=mm&r=g","caption":"Luca Martinelli"},"description":"\u00c8 nato nel 1980 nel territorio della Doc Colline Lucchesi, da genitori astemi. Cresciuto in campagna, da piccolo ha visto estirpare dal padre la vigna di famiglia, prima di poter capire che invece a lui avrebbe fatto comodo. Scoperto tardi il vino, ha preso la rincorsa. Fondamentali nella sua formazione i due anni e mezzo a Torino, condividendo casa con un\u2019amica del Roero e l\u2019incontro con sua moglie Marianna, che nel suo appartamento di Milano teneva bottiglie di Aglianico con la dicitura a mano \u201cTaurasi\u201d (il suo paese in Irpinia ma anche una DOCG). Con queste basi, e\u0300 partito alla scoperta dei vitigni italiani, \u201cvalorizzando\u201d il lavoro su paesaggio e territorio portato avanti da giornalista e autore di libri nella redazione di Altreconomia (2006- 2017). Oggi collabora con la Repubblica e il Manifesto (anche nell\u2019inserto ExtraTerrestre).","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Altreconomia &raquo; Feed" href="https://altreconomia.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Altreconomia &raquo; Feed dei commenti" href="https://altreconomia.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Altreconomia &raquo; A piedi nudi nel cemento. L&#8217;Italia non smette di consumare e sprecare suolo Feed dei commenti" href="https://altreconomia.it/rapporto-consumo-suolo-2019/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/altreconomia.it\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='https://altreconomia.it/app/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.12' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://altreconomia.it/app/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://altreconomia.it/app/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='https://altreconomia.it/app/plugins/events-manager/includes/css/events_manager.css?ver=5.95' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://altreconomia.it/app/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='https://altreconomia.it/app/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://altreconomia.it/app/themes/altreconomia_theme-main/css/normalize.css?ver=4.1.1' type='text/css' media='screen' />
<link rel='stylesheet' id='bootstrap_sass-css'  href='https://altreconomia.it/app/themes/altreconomia_theme-main/css/styles.css?ver=4.9.10' type='text/css' media='screen' />
<link rel='stylesheet' id='style-css'  href='https://altreconomia.it/app/themes/altreconomia_theme-main/style.css?ver=4.9.10' type='text/css' media='screen' />
<link rel='stylesheet' id='print-css'  href='https://altreconomia.it/app/themes/altreconomia_theme-main/css/print.css?ver=1.0' type='text/css' media='print' />
<link rel='stylesheet' id='dueper-font-css'  href='https://altreconomia.it/app/themes/altreconomia_theme-main/fonts/dueper-font/style.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='calibrefont-css'  href='https://altreconomia.it/app/themes/altreconomia_theme-main/fonts/calibre-font/calibre.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='googlefont-css'  href='https://fonts.googleapis.com/css?family=PT+Serif%3A400%2C400italic%2C700%2C700italic&#038;ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='slick-carousel-css'  href='https://altreconomia.it/app/themes/altreconomia_theme-main/js/slick-carousel/slick/slick.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='slick-carousel-theme-css'  href='https://altreconomia.it/app/themes/altreconomia_theme-main/js/slick-carousel/slick/slick-theme.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='fresco-css'  href='https://altreconomia.it/app/themes/altreconomia_theme-main/js/fresco/fresco.css?ver=4.9.10' type='text/css' media='all' />
<script type='text/javascript' src='https://altreconomia.it/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://altreconomia.it/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/altreconomia.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://altreconomia.it/app/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.7.8'></script>
<script type='text/javascript' src='https://altreconomia.it/wp/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://altreconomia.it/wp/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://altreconomia.it/wp/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://altreconomia.it/wp/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://altreconomia.it/wp/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://altreconomia.it/wp/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Successivo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["dom","lun","mar","mer","gio","ven","sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://altreconomia.it/wp/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://altreconomia.it/wp/wp-includes/js/wp-a11y.min.js?ver=4.9.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Nessun risultato trovato.","oneResult":"Trovato 1 risultato. Usa i tasti freccia su e gi\u00f9 per esplorarlo.","manyResults":"Trovati %d risultati. Usa i tasti freccia su e gi\u00f9 per esplorarli. ","itemSelected":"Elemento selezionato."};
/* ]]> */
</script>
<script type='text/javascript' src='https://altreconomia.it/wp/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://altreconomia.it/wp/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://altreconomia.it/wp/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://altreconomia.it/wp/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://altreconomia.it/wp/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/altreconomia.it\/wp\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/altreconomia.it\/wp\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"it","dateFormat":"dd\/mm\/yy","ui_css":"https:\/\/altreconomia.it\/app\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"1","txt_search":"Ricerca","txt_searching":"Ricerca in corso...","txt_loading":"Caricamento in corso ..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://altreconomia.it/app/plugins/events-manager/includes/js/events-manager.js?ver=5.95'></script>
<script type='text/javascript' src='https://altreconomia.it/app/plugins/apermo-adminbar/js/keycodes.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://altreconomia.it/app/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.10'></script>
<script type='text/javascript' src='https://altreconomia.it/app/plugins/duracelltomi-google-tag-manager/js/gtm4wp-woocommerce-enhanced.js?ver=1.10'></script>
<script type='text/javascript' src='https://altreconomia.it/app/themes/altreconomia_theme-main/js/slick-carousel/slick/slick.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://altreconomia.it/app/themes/altreconomia_theme-main/js/jquery-match-height//dist/jquery.matchHeight-min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://altreconomia.it/app/themes/altreconomia_theme-main/js/lazyload/jquery.lazyload.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://altreconomia.it/app/themes/altreconomia_theme-main/js/modernizr/modernizr.custom.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://altreconomia.it/app/themes/altreconomia_theme-main/js/fresco/fresco.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://altreconomia.it/app/themes/altreconomia_theme-main/js/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=4.9.10'></script>
<link rel='https://api.w.org/' href='https://altreconomia.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://altreconomia.it/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://altreconomia.it/wp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.10" />
<meta name="generator" content="WooCommerce 3.6.5" />
<link rel='shortlink' href='https://altreconomia.it/?p=70617' />
<link rel="alternate" type="application/json+oembed" href="https://altreconomia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faltreconomia.it%2Frapporto-consumo-suolo-2019%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://altreconomia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faltreconomia.it%2Frapporto-consumo-suolo-2019%2F&#038;format=xml" />

<!--BEGIN: TRACKING CODE MANAGER BY INTELLYWP.COM IN HEAD//-->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NRC4F2B');</script>
<!-- End Google Tag Manager -->
<!--END: https://wordpress.org/plugins/tracking-code-manager IN HEAD//-->
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
var google_tag_params = {"pageTitle":"A piedi nudi nel cemento. L&#039;Italia non smette di consumare e sprecare suolo - Altreconomia","pagePostType":"post","pagePostType2":"single-post","pageCategory":["attualita"],"pageAttributes":["cementificazione","consumo-suolo","ispra","metri-quadrati","snpa","suolo","suolo-sopra-tutto"],"pagePostAuthor":"Luca Martinelli","pagePostDate":"18 Settembre 2019","pagePostDateYear":"2019","pagePostDateMonth":"09","pagePostDateDay":"18","browserName":"CommonCrawl","browserVersion":"3.0","browserEngineName":"","browserEngineVersion":"","osName":"","osVersion":"","deviceType":"bot","deviceManufacturer":"","deviceModel":"","postCountOnPage":1,"postCountTotal":1,"postID":70617};
	var dataLayer_content = {"pageTitle":"A piedi nudi nel cemento. L&#039;Italia non smette di consumare e sprecare suolo - Altreconomia","pagePostType":"post","pagePostType2":"single-post","pageCategory":["attualita"],"pageAttributes":["cementificazione","consumo-suolo","ispra","metri-quadrati","snpa","suolo","suolo-sopra-tutto"],"pagePostAuthor":"Luca Martinelli","pagePostDate":"18 Settembre 2019","pagePostDateYear":"2019","pagePostDateMonth":"09","pagePostDateDay":"18","browserName":"CommonCrawl","browserVersion":"3.0","browserEngineName":"","browserEngineVersion":"","osName":"","osVersion":"","deviceType":"bot","deviceManufacturer":"","deviceModel":"","postCountOnPage":1,"postCountTotal":1,"postID":70617,"google_tag_params":window.google_tag_params};

	// if dataLayer contains ecommerce purchase data, check whether it has been already tracked
	if ( dataLayer_content.transactionId || ( dataLayer_content.ecommerce && dataLayer_content.ecommerce.purchase ) ) {
		// read order id already tracked from cookies
		var gtm4wp_orderid_tracked = "";
		var gtm4wp_cookie = "; " + document.cookie;
		var gtm4wp_cookie_parts = gtm4wp_cookie.split( "; gtm4wp_orderid_tracked=" );
		if ( gtm4wp_cookie_parts.length == 2 ) {
			gtm4wp_orderid_tracked = gtm4wp_cookie_parts.pop().split(";").shift();
		}

		// check enhanced ecommerce
		if ( dataLayer_content.ecommerce && dataLayer_content.ecommerce.purchase ) {
			if ( gtm4wp_orderid_tracked && ( dataLayer_content.ecommerce.purchase.actionField.id == gtm4wp_orderid_tracked ) ) {
				delete dataLayer_content.ecommerce.purchase;
			} else {
				gtm4wp_orderid_tracked = dataLayer_content.ecommerce.purchase.actionField.id;
			}
		}

		// check standard ecommerce
		if ( dataLayer_content.transactionId ) {
			if ( gtm4wp_orderid_tracked && ( dataLayer_content.transactionId == gtm4wp_orderid_tracked ) ) {
				delete dataLayer_content.transactionId;
				delete dataLayer_content.transactionDate;
				delete dataLayer_content.transactionType;
				delete dataLayer_content.transactionAffiliation;
				delete dataLayer_content.transactionTotal;
				delete dataLayer_content.transactionShipping;
				delete dataLayer_content.transactionTax;
				delete dataLayer_content.transactionPaymentType;
				delete dataLayer_content.transactionCurrency;
				delete dataLayer_content.transactionShippingMethod;
				delete dataLayer_content.transactionPromoCode;
				delete dataLayer_content.transactionProducts;
			} else {
				gtm4wp_orderid_tracked = dataLayer_content.transactionId;
			}
		}

		if ( gtm4wp_orderid_tracked ) {
			var gtm4wp_orderid_cookie_expire = new Date();
			gtm4wp_orderid_cookie_expire.setTime( gtm4wp_orderid_cookie_expire.getTime() + (365*24*60*60*1000) );
			var gtm4wp_orderid_cookie_expires = "expires="+ gtm4wp_orderid_cookie_expire.toUTCString();
			document.cookie = "gtm4wp_orderid_cookie_expire=" + gtm4wp_orderid_tracked + ";" + gtm4wp_orderid_cookie_expire + ";path=/";
		}

	}

	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NRC4F2B');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
			<script type="text/javascript">
			var cli_flush_cache=1;
		</script>
		<link rel="icon" href="https://altreconomia.it/app/uploads/2016/09/cropped-ae-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://altreconomia.it/app/uploads/2016/09/cropped-ae-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://altreconomia.it/app/uploads/2016/09/cropped-ae-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://altreconomia.it/app/uploads/2016/09/cropped-ae-favicon-270x270.png" />

  <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
  <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
  <!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
    <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
  <![endif]-->

  
  <script type="text/javascript">
    var templateUrl = 'https://altreconomia.it/app/themes/altreconomia_theme-main';
  </script>

  <!-- HIDDEN DATES in homepage teasers -->
  </head>

<body class="post-template-default single single-post postid-70617 single-format-standard woocommerce-no-js ">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NRC4F2B"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><br style="display:none;">

<div id="site-container">
  <div id="main-header">

  <div class="container position-relative">

    <a href="#" class="hamburger hamburger--emphatic" id="mobile-menu-toggle">
      <span class="hamburger-box">
        <span class="hamburger-inner"></span>
      </span>
    </a>

    <div class="row">
      <div class="col-sm-6">
        <div class="brand-container">

          <!--Hamburger per header stiky-->
          <a href="#" class="hamburger hamburger--emphatic collapsed hamburger-header-fixed megamenu-toggle">
            <span class="hamburger-box">
              <span class="hamburger-inner"></span>
            </span>
          <a>

          <a class="brand" href="https://altreconomia.it/">
            <img src="https://altreconomia.it/app/themes/altreconomia_theme-main/img/logo-altreconomia.png" class="img-responsive" alt="Altreconomia" />
          </a>
        </div><!--brand-container-->
      </div><!--col-->
      <div class="col-sm-6">
        

<div class="navbar navbar-collapse navbar-right top-menu-container">
  <ul id="top-menu" class="nav navbar-nav">
          <li class="menu-item menu-item-profile">
        <a href="https://altreconomia.it/profilo/" title="My Account">
          Accedi  <i class="icon-profile"></i>
        </a>
      </li>
        <li class="menu-item menu-item-cart">
      <a href="https://altreconomia.it/carrello/">
        <i class="icon-cart"></i>
                  <span id="cart-badge" class="hidden"></span>
              </a>
    </li>
    <li class="search-item">
      <a href="#" id="open-search-panel">
        <i class="icon-search"></i>
      </a>
    </li>
    <li></li>
  </ul>
</div>
      </div><!--col-->
    </div><!--row-->
  </div><!-- container -->
  <div class="container bottom-container">
    <div class="row">
      <div class="navbar navbar-collapse collapse"><ul id="main-menu" class="nav navbar-nav"><li class="hamburger-item"><a href="#" class="hamburger hamburger--emphatic collapsed megamenu-toggle"><span class="hamburger-box"><span class="hamburger-inner"></span></span><a></li><li id="menu-item-17232" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-17232"><a title="Rivista" href="https://altreconomia.it/tipologia/rivista/">Rivista</a></li>
<li id="menu-item-861" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-861"><a title="Libri" href="https://altreconomia.it/la-nostra-casa-editrice/">Libri</a></li>
<li id="menu-item-233" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233"><a title="Servizi" href="https://altreconomia.it/i-nostri-servizi/">Servizi</a></li>
<li id="menu-item-16967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16967"><a title="Eventi" href="https://altreconomia.it/eventi/">Eventi</a></li>
<li id="menu-item-159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159"><a title="Shop" href="https://altreconomia.it/shop/">Shop</a></li>
<li class="right-item"><a href="https://altreconomia.it/tipologia/abbonamenti/">Abbònati!</a><li></ul></div>    </div><!--row-->
  </div><!-- container_class -->


  <div id="search-panel">
    <div class="container position-relative">
      <form role="search" method="get" class="search-form form-inline" action="https://altreconomia.it/">
	<div class="form-group">
		<input type="search" autocomplete="off" id="searchinput" class="search-field form-control" placeholder="Cerca" value="" name="s" title="Cerca">
	</div>
	<input type="submit" class="search-submit btn btn-primary" value="Cerca">
</form>
      <a id="close-search-panel" href="#"><i class="icon-close"></i></a>
    </div><!--container-->
  </div><!--search-panel-->

  <div id="sub-header">
    <div class="container">
      <div class="row">
        <div class="col-sm-3 matchHeight bordered">
          <div class="subheader-panel">
            <aside id="nav_menu-5" class="widget widget_nav_menu"><h4 class="widget-title">Chi siamo</h4><div class="menu-megamenu-1-container"><ul id="menu-megamenu-1" class="menu"><li id="menu-item-16977" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16977"><a href="https://altreconomia.it/chi-siamo/">La nostra storia</a></li>
<li id="menu-item-8050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8050"><a href="https://altreconomia.it/in-redazione/">In redazione</a></li>
<li id="menu-item-138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138"><a><hr></a></li>
<li id="menu-item-8029" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8029"><a href="https://altreconomia.it/i-nostri-soci/">I nostri soci</a></li>
<li id="menu-item-8336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8336"><a href="https://altreconomia.it/diventa-socio/">Diventa socio</a></li>
<li id="menu-item-142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142"><a><hr></a></li>
<li id="menu-item-8030" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8030"><a href="https://altreconomia.it/contattaci/">Contattaci</a></li>
<li id="menu-item-8051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8051"><a href="https://altreconomia.it/newsletter/">Newsletter</a></li>
</ul></div></aside>            <div class="socialbar socialbar-text">
  <a href="http://www.facebook.com/altreconomia" target="_blank" title="Facebook" class="facebook">Facebook</a><span class="sep"> / </span><a href="http://www.twitter.com/altreconomia" target="_blank" title="Twitter" class="twitter">Twitter</a><span class="sep"> / </span><a href="https://www.youtube.com/user/Altreconomia" target="_blank" title="YouTube" class="youtube">YouTube</a><span class="sep"> / </span><a href="https://www.instagram.com/altreconomia/" target="_blank" title="Instagram" class="instagram">Instagram</a><span class="sep"> / </span></div><!--socialbar-->
          </div><!--subheader-panel-->
        </div><!--col-md-3 matchHeight-->
        <div class="col-sm-3 matchHeight bordered">
          <div class="subheader-panel">
            <aside id="nav_menu-6" class="widget widget_nav_menu"><h4 class="widget-title">Che cosa facciamo</h4><div class="menu-megamenu-2-container"><ul id="menu-megamenu-2" class="menu"><li id="menu-item-8031" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8031"><a href="https://altreconomia.it/tipologia/rivista/">Rivista</a></li>
<li id="menu-item-17482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17482"><a href="https://altreconomia.it/la-nostra-casa-editrice/">Libri</a></li>
<li id="menu-item-8033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8033"><a href="https://altreconomia.it/i-nostri-servizi/">Servizi editoriali</a></li>
<li id="menu-item-8056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8056"><a href="https://altreconomia.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-174" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-174"><a><hr></a></li>
<li id="menu-item-8057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8057"><a href="https://altreconomia.it/shop/">Shop</a></li>
<li id="menu-item-8058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8058"><a href="https://altreconomia.it/dove-trovarci/">Punti vendita</a></li>
<li id="menu-item-8034" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8034"><a href="https://altreconomia.it/diventa-distributore/">Diventa rivenditore</a></li>
<li id="menu-item-42261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42261"><a href="https://altreconomia.it/carta-del-docente/">Carta del docente</a></li>
<li id="menu-item-18701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18701"><a href="https://altreconomia.it/altreconomia-per-i-gas/">Altreconomia per i GAS</a></li>
<li id="menu-item-8036" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8036"><a><hr></a></li>
<li id="menu-item-8035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8035"><a href="https://altreconomia.it/eventi/">Eventi</a></li>
</ul></div></aside>          </div><!--subheader-panel-->
        </div><!--col-md-3 matchHeight-->
        <div class="col-sm-3 matchHeight bordered">
          <div class="subheader-panel">
            <aside id="nav_menu-7" class="widget widget_nav_menu"><h4 class="widget-title">Aree tematiche</h4><div class="menu-megamenu-3-container"><ul id="menu-megamenu-3" class="menu"><li id="menu-item-8266" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8266"><a href="https://altreconomia.it/area-tematica/altre-economie/">Altre Economie</a></li>
<li id="menu-item-8267" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area current-post-ancestor current-menu-parent current-post-parent menu-item-8267"><a href="https://altreconomia.it/area-tematica/ambiente/">Ambiente</a></li>
<li id="menu-item-8268" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8268"><a href="https://altreconomia.it/area-tematica/cultura-e-tempo-libero/">Cultura e scienza</a></li>
<li id="menu-item-8269" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8269"><a href="https://altreconomia.it/area-tematica/diritti/">Diritti</a></li>
<li id="menu-item-8270" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8270"><a href="https://altreconomia.it/area-tematica/economia/">Economia</a></li>
<li id="menu-item-8272" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8272"><a href="https://altreconomia.it/area-tematica/esteri/">Esteri</a></li>
<li id="menu-item-8273" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8273"><a href="https://altreconomia.it/area-tematica/finanza/">Finanza</a></li>
<li id="menu-item-8274" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8274"><a href="https://altreconomia.it/area-tematica/interni/">Interni</a></li>
<li id="menu-item-8275" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8275"><a href="https://altreconomia.it/area-tematica/obiettivo/">Obiettivo</a></li>
<li id="menu-item-8276" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8276"><a href="https://altreconomia.it/area-tematica/terra-e-cibo/">Terra e cibo</a></li>
</ul></div></aside>          </div><!--subheader-panel-->
        </div><!--col-md-3 matchHeight-->
        <div class="col-sm-3 matchHeight bordered">
          <div class="subheader-panel">
              <article class="subheader-magazine post-69529 product type-product status-publish has-post-thumbnail magazine-number-5386 product_cat-rivista product_tag-alpi-giulie product_tag-alpinismo product_tag-altreconomia product_tag-alzheimer product_tag-andrea-camilleri product_tag-antibiotici product_tag-antibiotico-resistenza product_tag-armenia product_tag-biosfera product_tag-carbone product_tag-caucaso product_tag-climate-change product_tag-colombia product_tag-colonie-estive product_tag-copertina product_tag-demografia product_tag-diritti-umani product_tag-el-cerrejon product_tag-enel product_tag-farmaci product_tag-fionnuala-ni-aolain product_tag-frank-cancian product_tag-il-mosaico product_tag-impatto-ambientale product_tag-inchiesta product_tag-istruzione product_tag-lacedonia product_tag-livi-bacci product_tag-lupi product_tag-mafia product_tag-marina-forti product_tag-michele-citoni product_tag-museo-antropologico-visivo-irpino product_tag-piccole-scuole product_tag-popolazione product_tag-reportage product_tag-riscaldamento-globale product_tag-salute-globale product_tag-sanita-italiana product_tag-scuola product_tag-settembre product_tag-slow-food product_tag-terrorismo product_tag-unesco product_tag-wolfalps first instock downloadable virtual sold-individually purchasable product-type-simple">
    <span class="magazine-number">218</span>    <a href="https://altreconomia.it/prodotto/218/" title="218 &#8211; Princìpi cattivi">
      <h3>Princìpi cattivi</h3>
    </a>
    <span class="magazine-month">Settembre 2019</span>
    <span class="price">
      
<div class="pricebox">
			<span class="price">Prezzo: <span class="woocommerce-Price-amount amount">2,69<span class="woocommerce-Price-currencySymbol">&euro;</span></span></span>
	</div><!--pricebox-->
    </span>
    <a rel="nofollow" href="/rapporto-consumo-suolo-2019/?add-to-cart=69529" data-quantity="1" data-product_id="69529" data-product_sku="" class="button product_type_simple add_to_cart_button ajax_add_to_cart btn"><i class="icon-cart"></i></a>
    <a href="https://altreconomia.it/prodotto/218/" title="218 &#8211; Princìpi cattivi">
      <figure>
        <img width="600" height="797" src="https://altreconomia.it/app/uploads/2019/08/CoverAE218Sito-600x797.jpg" class="img-responsive wp-post-image" alt="" srcset="https://altreconomia.it/app/uploads/2019/08/CoverAE218Sito-600x797.jpg 600w, https://altreconomia.it/app/uploads/2019/08/CoverAE218Sito-226x300.jpg 226w, https://altreconomia.it/app/uploads/2019/08/CoverAE218Sito-768x1020.jpg 768w, https://altreconomia.it/app/uploads/2019/08/CoverAE218Sito.jpg 771w, https://altreconomia.it/app/uploads/2019/08/CoverAE218Sito-300x398.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" />      </figure>
    </a>
  </article>
          </div><!--subheader-panel-->
        </div><!--col-md-3-->
      </div><!--row-->
    </div><!--container-->
  </div>
</div><!--main-header-->

  <div class="adv leaderboard-container" id="leaderboard-top">
    <ins data-revive-zoneid="56" data-revive-id="dea9edb62f6e39824bf81353a80a4abd"></ins>
<script async src="https://altreconomia.it/partners/www/delivery/asyncjs.php"></script>  </div><!--bg-gray-lighter-->

  <div class="container">
      </div><!--container-->

  <div id="main-container">

  <div class="container page-content">

  <div class="row">
    <div class="col-md-8 col-md-push-4">
      <div class="single-standard">
        <h5 class="categories"><a href="https://altreconomia.it/area-tematica/ambiente/">Ambiente</a> / <a href="https://altreconomia.it/categoria/attualita/">Attualità</a></h5>
        <h1 class="post-title">A piedi nudi nel cemento. L&#8217;Italia non smette di consumare e sprecare suolo</h1>
        <div class="post-infos">
          di <a href="https://altreconomia.it/author/luca-martinelli-2/" title="Posts by Luca Martinelli" class="author url fn" rel="author">Luca Martinelli</a> — <time>18 Settembre 2019</time>
        </div><!--post-infos-->
        <div class="the-excerpt">
          <p>In un anno sono stati consumati 24 metri quadrati di suolo urbano per ogni ettaro di aree verdi. La cementificazione avanza senza sosta, in particolare nelle aree compromesse. Un fenomeno che non procede di pari passo con la crescita demografica: ogni cittadino ha in “carico” circa 400 metri quadrati di superfici occupate da cemento, asfalto o altri materiali artificiali. Intervista a Michele Munafò, curatore del Rapporto ISPRA SNPA sul consumo di suolo in Italia</p>
        </div>
                          <figure>
            <img width="770" height="500" src="" class="attachment-single-thumb size-single-thumb lazy  wp-post-image" alt="" data-original="https://altreconomia.it/app/uploads/2019/09/fabian-bachli-j-M6YbdDLII-unsplash-770x500.jpg" />            <figcaption>
              © Fabian Bächli / Unsplash            </figcaption>
          </figure>
              </div><!--single-standard-->
    </div><!--col-sm-8-->

    <div class="col-md-4 col-md-pull-8">
      <ul class="social-share"><li><a href="#" class="csbuttons facebook" data-type="facebook" data-url="https://altreconomia.it/rapporto-consumo-suolo-2019/"><i class="icon-facebook"></i></a></li><li><a href="#" class="csbuttons twitter" data-type="twitter" data-url="https://altreconomia.it/rapporto-consumo-suolo-2019/" data-via="altreconomia" data-count-position="right"><i class="icon-twitter"></i></a></li><li><a href="mailto:?subject=Articolo su Altreconomia: A piedi nudi nel cemento. L&#8217;Italia non smette di consumare e sprecare suolo&body=Ciao! Ho trovato un articolo interessante su Altreconomia: https://altreconomia.it/rapporto-consumo-suolo-2019/" class="email"><i class="icon-mail2"></i></a></li></ul>    </div><!--col-md-4-->
  </div><!--row-->

  <div class="row">
    <div class="col-md-8 col-md-push-4">
      <div class="single-standard">
        <div class="text-content"><p>L&#8217;Italia non ha ancora preso atto che il consumo di suolo è un problema, e così anche nel 2018 la copertura e l&#8217;impermeabilizzazione è cresciuta al ritmo di due metri quadrati al secondo, 14 ettari al giorno, per un totale di 51 chilometri quadrati. È dietro l&#8217;angolo il 2020, quando ogni Paese dell&#8217;Unione europea dovrebbe attuare politiche in grado di ridurre in modo significativo il consumo di suolo, per realizzazione l’obiettivo di azzerarlo entro il 2050.  &#8221;Siamo lontani da questa visione -sottolinea Michele Munafò, curatore del <a href="https://www.snpambiente.it/2019/09/17/consumo-di-suolo,-dinamiche-territoriali-e-servizi-ecosistemici-edizione-2019">Rapporto ISPRA SNPA sul consumo di suolo in Italia</a>, presentato al Senato lo scorso 17 settembre-: ciò che abbiamo potuto misurare è invece l&#8217;inefficacia delle norme regionali in materia e l&#8217;assenza di una norma nazionale, i cui effetti negativi sono evidenti. Ad oggi non si vede alcune sostanziale riduzione dell&#8217;incremento dei tassi di copertura artificiale, in alcuni casi assistiamo addirittura ad un incremento del consumo di suolo&#8221;.</p>
<p>Il rapporto evidenzia come ogni abitante del Paese abbia ormai in “carico” oltre 380 metri quadrati di superfici occupate da cemento, asfalto o altri materiali artificiali, mentre la popolazione continua a diminuire: nell’ultimo anno, ad esempio, è come se avessimo costruito 456 metri quadrati per ogni abitante in meno. &#8220;Oltre all&#8217;obiettivo di azzeramento europeo -ricorda Munafò-, ci sono anche quelli dell&#8217;Agenda 2030 delle Nazioni Unite, che in realtà richiederebbe di allineare il tasso di crescita delle superfici artificiali a quello della popolazione. In un Paese a crescita nulla, come l&#8217;Italia, questo significherebbe non solo azzerare entro il 2030 il consumo di suolo, ma addirittura, ed è un paradosso, ma è una forzatura formalmente corretta dal punto di vista dell&#8217;indicatore utilizzato dalle Nazioni Unite, andare a recuperare suolo, rinaturalizzando superfici artificiali&#8221;, sottolinea Munafò.</p>
<p>La realtà è però un&#8217;altra: il rapporto fa l&#8217;esempio della Regione Umbria, che è di per sé una delle più virtuose del Paese, con con una percentuale di suolo consumato al 2018 del 5,64% (contro una media nazionale del 7,64%), e un unico comune -Bastia Umbra- il cui territorio risulta artificializzato per più del 15 per cento. &#8220;Nella regione Umbria -annota il report- i 92 piani comunali vigenti prevedono un incremento delle superfici urbanizzate attuali che varia dal 50 al 150%, con alcuni Comuni che si spingono a superare anche il 200-250%. Tali numeri sono del tutto indipendenti dalla dinamica e dagli scenari evolutivi demografici. Il tasso demografico medio agganciato a questi valori di crescita urbana sarebbe del 3,5% annuo per 10-20 anni, in una Regione che negli ultimi 50 anni ha registrato un valore del 2‰. Infatti, a fronte del suolo urbanizzato odierno, nell’ordine di circa 30.000 ettari, nei piani vigenti sono ancora disponibili altri 20.000 ettari di incremento, dei quali il 65% per aree residenziali e produttive&#8221;.</p><aside class="adv adv-inside-text clearfix"><ins data-revive-zoneid="58" data-revive-id="dea9edb62f6e39824bf81353a80a4abd"></ins>
<script async src="https://altreconomia.it/partners/www/delivery/asyncjs.php"></script></aside>
<p>L&#8217;ISPRA parla di &#8220;potenzialità latente&#8221;, per descriver le cubature nascoste negli strumenti urbanistici vigenti. Nel caso dell&#8217;Umbria, valgono un volume pari al totale dell&#8217;edificato dal secondo Dopoguerra ad oggi. &#8220;Purtroppo è una situazione diffusa, frequente in tutto il territorio -spiega Munafò-: bisogna in qualche modo metter mano a queste previsioni, rivedendo gli strumenti urbanistici, anche perché la popolazione è diminuita e gli scenari demografici ci dicono che l&#8217;Italia continuerà a perdere popolazione&#8221;.</p>
<p><strong>Focus sulle città</strong><br />
Uno dei focus del nuovo rapporto sul consumo di suolo sono le città italiane. Nelle aree urbane ad alta densità nel 2018 abbiamo perso 24 metri quadrati per ogni ettaro di area verde. In totale, quasi la metà della perdita di suolo nazionale dell’ultimo anno si concentra nelle aree urbane, il 15% in quelle centrali e semicentrali, il 32% nelle fasce periferiche e meno dense. La cementificazione avanza senza sosta soprattutto nelle aree già molto compromesse: il valore è 10 volte maggiore rispetto alle zone meno consumate. A Roma, ad esempio, il consumo cancella, in un solo anno, 57 ettari di aree verdi della città (su 75 ettari di consumo totale). Record a Milano dove la totalità del consumo di suolo spazza via 11 ettari di aree verdi (su un totale di 11,5 ettari). L&#8217;unica città metropolitana in controtendenza è Torino, che inverte la rotta e inizia a recuperare terreno, riconquistando 7 ettari di suolo nel 2018. &#8221;Il consumo di suolo in città ha un forte legame anche con l’aumento delle temperature e la frequenza del fenomeno delle isole di calore: la differenza di temperatura estiva delle aree urbane rispetto a quelle rurali raggiunge spesso valori superiori a 2°C nelle città più grandi&#8221; sottolinea l&#8217;ISPRA in una nota.</p>
<p><strong>  Tutti i dati</strong><br />
Il Veneto è la regione con gli incrementi maggiori +923 ettari, seguita da Lombardia +633 ettari, Puglia +425 ettari, Emilia-Romagna +381 ettari e Sicilia +302 ettari. Rapportato alla popolazione residente, il valore più alto si riscontra in Basilicata (+2,80 m2/ab), Abruzzo (+2,15 m2/ab), Friuli-Venezia Giulia (+1,96 m2/ab) e Veneto (+1,88 m2/ab). La Lombardia ha superato il 13% di suolo consumato.<br />
Dopo Roma, il secondo Comune italiano che ha registrato la maggiore trasformazione è Verona (33 ettari), seguito da L’Aquila (29), Olbia (25), Foggia (23), Alessandria (21), Venezia (19) e Bari (18), tra i comuni con popolazione maggiore di 50.000 abitanti. Tra i comuni più piccoli, si distingue Nogarole Rocca, in provincia di Verona, che ha sfiorato i 45 ettari di incremento. &#8220;Più della metà delle trasformazioni dell’ultimo anno si devono ai cantieri (2.846 ettari), in gran parte per la realizzazione di nuovi edifici e infrastrutture e quindi destinati a trasformarsi in nuovo consumo permanente e irreversibile&#8221; spiega l&#8217;ISPRA.</p>
<p><strong>La qualità del suolo </strong><br />
Le nuove coperture artificiali non sono l’unico fattore che minaccia il suolo e il territorio, che sono soggetti anche ad altri processi di degrado come la frammentazione, l’erosione, la perdita di habitat, di produttività e di carbonio organico, la desertificazione. Una prima stima delle aree minacciate è stata realizzata dall’ISPRA per valutare la distanza che ci separa dall’obiettivo della Land Degradation Neutrality, previsto dall’agenda 2030 per lo sviluppo sostenibile. Dal 2012 al 2018, le aree dove il livello di degrado è aumentato coprono 800 chilometri quadrati, quelle con forme di degrado più limitato addirittura 10.000 chilometri quadrati.  Negli ultimi sei anni secondo le prime stime l’Italia ha perso superfici che erano in grado di produrre tre milioni di quintali di prodotti agricoli e ventimila quintali di prodotti legnosi, nonché di assicurare lo stoccaggio di due milioni di tonnellate di carbonio e l’infiltrazione di oltre 250 milioni di metri cubi di acqua di pioggia che ora, scorrendo in superficie, non sono più disponibili per la ricarica delle falde aggravando la pericolosità idraulica dei nostri territori.  Il recente consumo di suolo produce anche un danno economico potenziale compreso tra i 2 e i 3 miliardi di euro all’anno dovuti alla perdita dei servizi ecosistemici del suolo. Intanto, sono passati 7 anni dalla prima proposta di legge per limitare il consumo di suolo. Un tema che pare ormai scomparso dall&#8217;agenda del Parlamento.</p>
<p><em>© riproduzione riservata</em></p>
</div><!--the_content-->
                  <div id="comments-section">
            <a href="#disqus_thread" id="comments-toggle">Commenta</a>
            <div id="comments-wrapper">
              
<div id="disqus_thread"></div>
            </div><!--comments-wrapper-->
          </div><!--comments-wrapper-->
          <script id="dsq-count-scr" src="//altreconomia.disqus.com/count.js" async></script>
          <script>
            jQuery(document).ready(function(){
              var toggle = jQuery('#comments-toggle');
              var wrapper = jQuery('#comments-wrapper');
              toggle.click(function(e){
                e.preventDefault();
                jQuery('#disqus_thread iframe').css('height', 'auto');
                toggle.hide(0);
                wrapper.slideDown(500);
              });
            });
          </script>
        
      </div><!--single-standard-->

    </div><!--col-md-8-->
    <div class="col-md-3 col-md-pull-8 stiky-sidebar-wrapper">
          <div class="related-sidebar">
      <div class="row">
        <div class="col-md-12 col-sm-4 col-xs-12"><article class="product-teaser product-teaser-standard clearfix post-37389 product type-product status-publish has-post-thumbnail product_cat-saggi product_tag-cementificazione product_tag-difesa-suolo product_tag-legge-ambiente product_tag-leggi-ambientali product_tag-leggisuolo product_tag-legislazione-ambientale product_tag-legislazione-suolo product_tag-libro-paolo-pileri product_tag-matilde-casa product_tag-paolo-pileri product_tag-speculazione-edilizia product_tag-suolo product_tag-urbanistica member-discount discount-restricted  instock shipping-taxable purchasable product-type-simple">

  <a href="https://altreconomia.it/prodotto/100-parole-salvare-suolo/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><span class="gtm4wp_productdata" style="display:none; visibility:hidden;" data-gtm4wp_product_id="37389" data-gtm4wp_product_name="100 Parole per salvare il suolo" data-gtm4wp_product_price="14" data-gtm4wp_product_cat="Saggi" data-gtm4wp_product_url="https://altreconomia.it/prodotto/100-parole-salvare-suolo/" data-gtm4wp_product_listposition="2" data-gtm4wp_productlist_name="General Product List" data-gtm4wp_product_stocklevel="" data-gtm4wp_product_brand=""></span><figure><img width="300" height="461" src="https://altreconomia.it/app/uploads/2018/03/Cop_100PAROLESUOLO-300x461.jpg" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" srcset="https://altreconomia.it/app/uploads/2018/03/Cop_100PAROLESUOLO-300x461.jpg 300w, https://altreconomia.it/app/uploads/2018/03/Cop_100PAROLESUOLO-195x300.jpg 195w, https://altreconomia.it/app/uploads/2018/03/Cop_100PAROLESUOLO.jpg 666w, https://altreconomia.it/app/uploads/2018/03/Cop_100PAROLESUOLO-600x923.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></figure><header data-mh="product-height"><div class="category">Saggi</div><h3>100 Parole per salvare il suolo</h3><span class="author">di Paolo Pileri</span></header><footer>
<div class="pricebox">
			<span class="price">Prezzo: <span class="woocommerce-Price-amount amount">14,00<span class="woocommerce-Price-currencySymbol">&euro;</span></span></span>
	</div><!--pricebox-->
</footer></a><a rel="nofollow" href="/rapporto-consumo-suolo-2019/?add-to-cart=37389" data-quantity="1" data-product_id="37389" data-product_sku="9788865162835" class="button product_type_simple add_to_cart_button ajax_add_to_cart btn"><i class="icon-cart"></i></a></article>
</div><!--col-12--><div class="col-md-12 col-sm-4 col-xs-12"><article class="product-teaser product-teaser-standard clearfix post-26430 product type-product status-publish has-post-thumbnail product_cat-saggi product_tag-abuso-edilizio product_tag-ambientalismo product_tag-ambiente product_tag-antropizzazione product_tag-cementificazione product_tag-consumo-suolo product_tag-cultura-ambientale product_tag-difesa-suolo product_tag-difesa-terreno product_tag-ecologia product_tag-erosione-suolo product_tag-libri product_tag-libro product_tag-libro-casa product_tag-libro-difesa-suolo product_tag-libro-matilde-casa product_tag-libro-paolo-pileri product_tag-libro-pileri product_tag-libro-suolo product_tag-luca-mercalli product_tag-matilde-casa product_tag-paolo-pileri product_tag-protezione-suolo product_tag-suolo product_tag-terra member-discount discount-restricted  instock shipping-taxable purchasable product-type-simple">

  <a href="https://altreconomia.it/prodotto/il-suolo-sopra-tutto/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><span class="gtm4wp_productdata" style="display:none; visibility:hidden;" data-gtm4wp_product_id="26430" data-gtm4wp_product_name="Il suolo sopra tutto" data-gtm4wp_product_price="12" data-gtm4wp_product_cat="Saggi" data-gtm4wp_product_url="https://altreconomia.it/prodotto/il-suolo-sopra-tutto/" data-gtm4wp_product_listposition="3" data-gtm4wp_productlist_name="General Product List" data-gtm4wp_product_stocklevel="" data-gtm4wp_product_brand=""></span><figure><img width="300" height="461" src="https://altreconomia.it/app/uploads/2017/04/copSUOLO_2018-300x461.jpg" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" srcset="https://altreconomia.it/app/uploads/2017/04/copSUOLO_2018-300x461.jpg 300w, https://altreconomia.it/app/uploads/2017/04/copSUOLO_2018-195x300.jpg 195w, https://altreconomia.it/app/uploads/2017/04/copSUOLO_2018.jpg 667w, https://altreconomia.it/app/uploads/2017/04/copSUOLO_2018-600x921.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></figure><header data-mh="product-height"><div class="category">Saggi</div><h3>Il suolo sopra tutto</h3><span class="author">di Matilde Casa e Paolo Pileri</span></header><footer>
<div class="pricebox">
			<span class="price">Prezzo: <span class="woocommerce-Price-amount amount">12,00<span class="woocommerce-Price-currencySymbol">&euro;</span></span></span>
	</div><!--pricebox-->
</footer></a><a rel="nofollow" href="/rapporto-consumo-suolo-2019/?add-to-cart=26430" data-quantity="1" data-product_id="26430" data-product_sku="9788865162361" class="button product_type_simple add_to_cart_button ajax_add_to_cart btn"><i class="icon-cart"></i></a></article>
</div><!--col-12--><div class="col-md-12 col-sm-4 col-xs-12"><article class="product-teaser product-teaser-standard clearfix post-7921 product type-product status-publish has-post-thumbnail product_cat-saggi product_tag-cementificazione product_tag-consumo-di-suolo product_tag-difesa-ambiente product_tag-difesa-del-suolo product_tag-difesa-suolo product_tag-paesaggio product_tag-pileri product_tag-protezione-ambiente product_tag-suolo product_tag-terreno pa_supporto-cartaceo pa_supporto-digitale member-discount discount-restricted last instock shipping-taxable purchasable product-type-variable">

  <a href="https://altreconomia.it/prodotto/che-cosa-ce-sotto-ne/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><span class="gtm4wp_productdata" style="display:none; visibility:hidden;" data-gtm4wp_product_id="7921" data-gtm4wp_product_name="Che cosa c&#039;è sotto" data-gtm4wp_product_price="7.49" data-gtm4wp_product_cat="Saggi" data-gtm4wp_product_url="https://altreconomia.it/prodotto/che-cosa-ce-sotto-ne/" data-gtm4wp_product_listposition="4" data-gtm4wp_productlist_name="General Product List" data-gtm4wp_product_stocklevel="" data-gtm4wp_product_brand=""></span><figure><img width="300" height="463" src="https://altreconomia.it/app/uploads/2016/08/Cosacesotto2018-300x463.jpg" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" srcset="https://altreconomia.it/app/uploads/2016/08/Cosacesotto2018-300x463.jpg 300w, https://altreconomia.it/app/uploads/2016/08/Cosacesotto2018-194x300.jpg 194w, https://altreconomia.it/app/uploads/2016/08/Cosacesotto2018.jpg 663w, https://altreconomia.it/app/uploads/2016/08/Cosacesotto2018-600x927.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></figure><header data-mh="product-height"><div class="category">Saggi</div><h3>Che cosa c&#8217;è sotto</h3><span class="author">di Paolo Pileri</span></header><footer>
<div class="pricebox">
			<span class="price">Prezzo: <span class="woocommerce-Price-amount amount">7,49<span class="woocommerce-Price-currencySymbol">&euro;</span></span> &ndash; <span class="woocommerce-Price-amount amount">12,50<span class="woocommerce-Price-currencySymbol">&euro;</span></span></span>
	</div><!--pricebox-->
</footer></a><a rel="nofollow" href="https://altreconomia.it/prodotto/che-cosa-ce-sotto-ne/" data-quantity="1" data-product_id="7921" data-product_sku="9788865162095" class="button product_type_variable add_to_cart_button btn"><i class="icon-cart"></i></a></article>
</div><!--col-12--><div class="col-md-12 col-sm-4 col-xs-12"><article class="post-teaser teaser-small post-69578 post type-post status-publish format-standard has-post-thumbnail hentry category-opinioni tag-accoglienza tag-danilo-dolci tag-periferie tag-urbanistica magazine-number-5386 pa_thematic-area-diritti pa_thematic-area-riservato membership-content access-restricted">
  <a href="https://altreconomia.it/politica-prendersi-cura-inciampi-urbani/" title="Politica è prendersi cura degli inciampi urbani">
    <figure>
      <img width="450" height="300" src="" class="hidden-xs lazy  wp-post-image" alt="" srcset="https://altreconomia.it/app/uploads/2019/08/rikki-chan-9FfJW5Tu_qk-unsplash-450x300.jpg 450w, https://altreconomia.it/app/uploads/2019/08/rikki-chan-9FfJW5Tu_qk-unsplash-300x200.jpg 300w, https://altreconomia.it/app/uploads/2019/08/rikki-chan-9FfJW5Tu_qk-unsplash-768x513.jpg 768w, https://altreconomia.it/app/uploads/2019/08/rikki-chan-9FfJW5Tu_qk-unsplash-1024x684.jpg 1024w, https://altreconomia.it/app/uploads/2019/08/rikki-chan-9FfJW5Tu_qk-unsplash-600x401.jpg 600w, https://altreconomia.it/app/uploads/2019/08/rikki-chan-9FfJW5Tu_qk-unsplash-1320x881.jpg 1320w" sizes="(max-width: 450px) 100vw, 450px" data-original="https://altreconomia.it/app/uploads/2019/08/rikki-chan-9FfJW5Tu_qk-unsplash-450x300.jpg" />      <img width="150" height="150" src="" class="visible-xs-block lazy  wp-post-image" alt="" srcset="https://altreconomia.it/app/uploads/2019/08/rikki-chan-9FfJW5Tu_qk-unsplash-150x150.jpg 150w, https://altreconomia.it/app/uploads/2019/08/rikki-chan-9FfJW5Tu_qk-unsplash-100x100.jpg 100w, https://altreconomia.it/app/uploads/2019/08/rikki-chan-9FfJW5Tu_qk-unsplash-60x60.jpg 60w" sizes="(max-width: 150px) 100vw, 150px" data-original="https://altreconomia.it/app/uploads/2019/08/rikki-chan-9FfJW5Tu_qk-unsplash-150x150.jpg" />    </figure>
  </a>
  <header>
    <div class="category">
      <i class="icon-lock"></i> <a href="https://altreconomia.it/area-tematica/diritti/">Diritti</a> / <a href="https://altreconomia.it/categoria/opinioni/">Opinioni</a>    </div>
    <a href="https://altreconomia.it/politica-prendersi-cura-inciampi-urbani/" title="Politica è prendersi cura degli inciampi urbani">
      <h2 class="post-title">
        Politica è prendersi cura degli inciampi urbani      </h2>
    </a>
    <div class="meta">
      <time>
        1 Settembre 2019      </time>
    </div>
  </header>
</article>
</div><!--col-12--><div class="col-md-12 col-sm-4 col-xs-12"><article class="post-teaser teaser-small post-67784 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-cartizze tag-disciplinare tag-patrimonio-umanita tag-prosecco tag-unesco magazine-number-5385 pa_thematic-area-ambiente">
  <a href="https://altreconomia.it/prosecco-bolla/" title="L’impronta del Prosecco, il vino del boom che prospera in una bolla">
    <figure>
      <img width="450" height="300" src="" class="hidden-xs lazy  wp-post-image" alt="" srcset="https://altreconomia.it/app/uploads/2019/07/Prosecco_1_PaesaggiodelValdobbiadene-450x300.jpg 450w, https://altreconomia.it/app/uploads/2019/07/Prosecco_1_PaesaggiodelValdobbiadene-300x200.jpg 300w, https://altreconomia.it/app/uploads/2019/07/Prosecco_1_PaesaggiodelValdobbiadene-768x512.jpg 768w, https://altreconomia.it/app/uploads/2019/07/Prosecco_1_PaesaggiodelValdobbiadene.jpg 1024w, https://altreconomia.it/app/uploads/2019/07/Prosecco_1_PaesaggiodelValdobbiadene-600x400.jpg 600w" sizes="(max-width: 450px) 100vw, 450px" data-original="https://altreconomia.it/app/uploads/2019/07/Prosecco_1_PaesaggiodelValdobbiadene-450x300.jpg" />      <img width="150" height="150" src="" class="visible-xs-block lazy  wp-post-image" alt="" srcset="https://altreconomia.it/app/uploads/2019/07/Prosecco_1_PaesaggiodelValdobbiadene-150x150.jpg 150w, https://altreconomia.it/app/uploads/2019/07/Prosecco_1_PaesaggiodelValdobbiadene-100x100.jpg 100w, https://altreconomia.it/app/uploads/2019/07/Prosecco_1_PaesaggiodelValdobbiadene-60x60.jpg 60w" sizes="(max-width: 150px) 100vw, 150px" data-original="https://altreconomia.it/app/uploads/2019/07/Prosecco_1_PaesaggiodelValdobbiadene-150x150.jpg" />    </figure>
  </a>
  <header>
    <div class="category">
      <a href="https://altreconomia.it/area-tematica/ambiente/">Ambiente</a> / <a href="https://altreconomia.it/categoria/attualita/">Attualità</a>    </div>
    <a href="https://altreconomia.it/prosecco-bolla/" title="L’impronta del Prosecco, il vino del boom che prospera in una bolla">
      <h2 class="post-title">
        L’impronta del Prosecco, il vino del boom che prospera in una bolla      </h2>
    </a>
    <div class="meta">
      <time>
        1 Luglio 2019      </time>
    </div>
  </header>
</article>
</div><!--col-12--><div class="col-md-12 col-sm-4 col-xs-12"><article class="post-teaser teaser-small post-66357 post type-post status-publish format-standard has-post-thumbnail hentry category-opinioni tag-consumo-di-suolo tag-riozzo tag-scuola magazine-number-5384 pa_thematic-area-ambiente">
  <a href="https://altreconomia.it/scuola-consumo-suolo/" title="Il consumo di suolo all’ora di lezione">
    <figure>
      <img width="450" height="300" src="" class="hidden-xs lazy  wp-post-image" alt="" data-original="https://altreconomia.it/app/uploads/2019/05/Riozzo04-450x300.jpg" />      <img width="150" height="150" src="" class="visible-xs-block lazy  wp-post-image" alt="" srcset="https://altreconomia.it/app/uploads/2019/05/Riozzo04-150x150.jpg 150w, https://altreconomia.it/app/uploads/2019/05/Riozzo04-100x100.jpg 100w, https://altreconomia.it/app/uploads/2019/05/Riozzo04-60x60.jpg 60w" sizes="(max-width: 150px) 100vw, 150px" data-original="https://altreconomia.it/app/uploads/2019/05/Riozzo04-150x150.jpg" />    </figure>
  </a>
  <header>
    <div class="category">
      <a href="https://altreconomia.it/area-tematica/ambiente/">Ambiente</a> / <a href="https://altreconomia.it/categoria/opinioni/">Opinioni</a>    </div>
    <a href="https://altreconomia.it/scuola-consumo-suolo/" title="Il consumo di suolo all’ora di lezione">
      <h2 class="post-title">
        Il consumo di suolo all’ora di lezione      </h2>
    </a>
    <div class="meta">
      <time>
        1 Giugno 2019      </time>
    </div>
  </header>
</article>
</div><!--col-12-->      </div><!--row-->
    </div><!--related-sidebar-->

    <script>
    (function($){
    	$(document).ready(function() {
    		$('.stiky-sidebar-wrapper').theiaStickySidebar({
    			// Settings
    			additionalMarginTop: 73
    		});
    	});
    })(jQuery);
    </script>

    </div><!--col-md-4-->
  </div>
  <!--row-->
    <div class="related-bottom">
    <h5>Leggi anche</h5>
    <div class="row">
              <div class="col-sm-3">
          <article class="post-teaser teaser-small post-69580 post type-post status-publish format-standard has-post-thumbnail hentry category-inchiesta tag-antibiotici tag-antibiotico-resistenza tag-batteri tag-changing-market tag-era tag-farmaci tag-geni tag-inquinamento-farmaceutico tag-unione-europea magazine-number-5386 pa_thematic-area-ambiente pa_thematic-area-riservato membership-content access-restricted">
  <a href="https://altreconomia.it/inchiesta-antibiotico-resistenza/" title="Antibiotici: quando produrli può far male. Gli impatti ambientali della filiera e le sfide per la salute globale">
    <figure>
      <img width="450" height="300" src="" class="hidden-xs lazy  wp-post-image" alt="" srcset="https://altreconomia.it/app/uploads/2019/08/AntibioticoApertura-450x300.jpg 450w, https://altreconomia.it/app/uploads/2019/08/AntibioticoApertura-300x200.jpg 300w, https://altreconomia.it/app/uploads/2019/08/AntibioticoApertura-768x512.jpg 768w, https://altreconomia.it/app/uploads/2019/08/AntibioticoApertura.jpg 1024w, https://altreconomia.it/app/uploads/2019/08/AntibioticoApertura-600x400.jpg 600w" sizes="(max-width: 450px) 100vw, 450px" data-original="https://altreconomia.it/app/uploads/2019/08/AntibioticoApertura-450x300.jpg" />      <img width="150" height="150" src="" class="visible-xs-block lazy  wp-post-image" alt="" srcset="https://altreconomia.it/app/uploads/2019/08/AntibioticoApertura-150x150.jpg 150w, https://altreconomia.it/app/uploads/2019/08/AntibioticoApertura-100x100.jpg 100w, https://altreconomia.it/app/uploads/2019/08/AntibioticoApertura-60x60.jpg 60w" sizes="(max-width: 150px) 100vw, 150px" data-original="https://altreconomia.it/app/uploads/2019/08/AntibioticoApertura-150x150.jpg" />    </figure>
  </a>
  <header>
    <div class="category">
      <i class="icon-lock"></i> <a href="https://altreconomia.it/area-tematica/ambiente/">Ambiente</a> / <a href="https://altreconomia.it/categoria/inchiesta/">Inchiesta</a>    </div>
    <a href="https://altreconomia.it/inchiesta-antibiotico-resistenza/" title="Antibiotici: quando produrli può far male. Gli impatti ambientali della filiera e le sfide per la salute globale">
      <h2 class="post-title">
        Antibiotici: quando produrli può far male. Gli impatti ambientali della filiera e le sfide per la salute globale      </h2>
    </a>
    <div class="meta">
      <time>
        1 Settembre 2019      </time>
    </div>
  </header>
</article>
        </div><!--col-->
              <div class="col-sm-3">
          <article class="post-teaser teaser-small post-69636 post type-post status-publish format-standard has-post-thumbnail hentry category-opinioni tag-cambiamenti-climatici tag-clima tag-climate-change tag-negazionismo-climatico tag-petizione tag-scienza-del-clima magazine-number-5386 pa_thematic-area-ambiente pa_thematic-area-riservato membership-content access-restricted">
  <a href="https://altreconomia.it/scienza-del-clima-orchestra-jannacci/" title="La scienza del clima e l&#8217;orchestra di Jannacci">
    <figure>
      <img width="450" height="300" src="" class="hidden-xs lazy  wp-post-image" alt="" srcset="https://altreconomia.it/app/uploads/2019/08/agustin-lautaro-SH_oYiwg224-unsplash-450x300.jpg 450w, https://altreconomia.it/app/uploads/2019/08/agustin-lautaro-SH_oYiwg224-unsplash-300x199.jpg 300w, https://altreconomia.it/app/uploads/2019/08/agustin-lautaro-SH_oYiwg224-unsplash-600x398.jpg 600w" sizes="(max-width: 450px) 100vw, 450px" data-original="https://altreconomia.it/app/uploads/2019/08/agustin-lautaro-SH_oYiwg224-unsplash-450x300.jpg" />      <img width="150" height="150" src="" class="visible-xs-block lazy  wp-post-image" alt="" srcset="https://altreconomia.it/app/uploads/2019/08/agustin-lautaro-SH_oYiwg224-unsplash-150x150.jpg 150w, https://altreconomia.it/app/uploads/2019/08/agustin-lautaro-SH_oYiwg224-unsplash-100x100.jpg 100w, https://altreconomia.it/app/uploads/2019/08/agustin-lautaro-SH_oYiwg224-unsplash-60x60.jpg 60w" sizes="(max-width: 150px) 100vw, 150px" data-original="https://altreconomia.it/app/uploads/2019/08/agustin-lautaro-SH_oYiwg224-unsplash-150x150.jpg" />    </figure>
  </a>
  <header>
    <div class="category">
      <i class="icon-lock"></i> <a href="https://altreconomia.it/area-tematica/ambiente/">Ambiente</a> / <a href="https://altreconomia.it/categoria/opinioni/">Opinioni</a>    </div>
    <a href="https://altreconomia.it/scienza-del-clima-orchestra-jannacci/" title="La scienza del clima e l&#8217;orchestra di Jannacci">
      <h2 class="post-title">
        La scienza del clima e l&#8217;orchestra di Jannacci      </h2>
    </a>
    <div class="meta">
      <time>
        1 Settembre 2019      </time>
    </div>
  </header>
</article>
        </div><!--col-->
              <div class="col-sm-3">
          <article class="post-teaser teaser-small post-69599 post type-post status-publish format-standard has-post-thumbnail hentry category-reportage tag-ambiente tag-biodiversita tag-biosfera tag-confini tag-paesaggio tag-parco-alpi-giulie tag-unesco magazine-number-5386 pa_thematic-area-ambiente pa_thematic-area-riservato membership-content access-restricted">
  <a href="https://altreconomia.it/parco-alpi-giulie/" title="Viaggio nel parco delle Alpi Giulie, riserva di biosfera oltre i confini">
    <figure>
      <img width="450" height="300" src="" class="hidden-xs lazy  wp-post-image" alt="" data-original="https://altreconomia.it/app/uploads/2019/08/PreAlpi1-450x300.jpg" />      <img width="150" height="150" src="" class="visible-xs-block lazy  wp-post-image" alt="" srcset="https://altreconomia.it/app/uploads/2019/08/PreAlpi1-150x150.jpg 150w, https://altreconomia.it/app/uploads/2019/08/PreAlpi1-100x100.jpg 100w, https://altreconomia.it/app/uploads/2019/08/PreAlpi1-60x60.jpg 60w" sizes="(max-width: 150px) 100vw, 150px" data-original="https://altreconomia.it/app/uploads/2019/08/PreAlpi1-150x150.jpg" />    </figure>
  </a>
  <header>
    <div class="category">
      <i class="icon-lock"></i> <a href="https://altreconomia.it/area-tematica/ambiente/">Ambiente</a> / <a href="https://altreconomia.it/categoria/reportage/">Reportage</a>    </div>
    <a href="https://altreconomia.it/parco-alpi-giulie/" title="Viaggio nel parco delle Alpi Giulie, riserva di biosfera oltre i confini">
      <h2 class="post-title">
        Viaggio nel parco delle Alpi Giulie, riserva di biosfera oltre i confini      </h2>
    </a>
    <div class="meta">
      <time>
        1 Settembre 2019      </time>
    </div>
  </header>
</article>
        </div><!--col-->
              <div class="col-sm-3">
          <article class="post-teaser teaser-small post-69528 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-allevamento tag-alpi tag-ecosistema tag-europa tag-italia tag-lupo magazine-number-5386 pa_thematic-area-ambiente pa_thematic-area-riservato membership-content access-restricted">
  <a href="https://altreconomia.it/ritorno-lupi-alpi-wolfalps/" title="Sulle tracce del lupo. Così i branchi sono ritornati sulla catena alpina">
    <figure>
      <img width="450" height="300" src="" class="hidden-xs lazy  wp-post-image" alt="" srcset="https://altreconomia.it/app/uploads/2019/08/Lupo_centro_faunistico_o-1-450x300.jpg 450w, https://altreconomia.it/app/uploads/2019/08/Lupo_centro_faunistico_o-1-300x200.jpg 300w, https://altreconomia.it/app/uploads/2019/08/Lupo_centro_faunistico_o-1-768x512.jpg 768w, https://altreconomia.it/app/uploads/2019/08/Lupo_centro_faunistico_o-1.jpg 1024w, https://altreconomia.it/app/uploads/2019/08/Lupo_centro_faunistico_o-1-600x400.jpg 600w" sizes="(max-width: 450px) 100vw, 450px" data-original="https://altreconomia.it/app/uploads/2019/08/Lupo_centro_faunistico_o-1-450x300.jpg" />      <img width="150" height="150" src="" class="visible-xs-block lazy  wp-post-image" alt="" srcset="https://altreconomia.it/app/uploads/2019/08/Lupo_centro_faunistico_o-1-150x150.jpg 150w, https://altreconomia.it/app/uploads/2019/08/Lupo_centro_faunistico_o-1-100x100.jpg 100w, https://altreconomia.it/app/uploads/2019/08/Lupo_centro_faunistico_o-1-60x60.jpg 60w" sizes="(max-width: 150px) 100vw, 150px" data-original="https://altreconomia.it/app/uploads/2019/08/Lupo_centro_faunistico_o-1-150x150.jpg" />    </figure>
  </a>
  <header>
    <div class="category">
      <i class="icon-lock"></i> <a href="https://altreconomia.it/area-tematica/ambiente/">Ambiente</a> / <a href="https://altreconomia.it/categoria/attualita/">Attualità</a>    </div>
    <a href="https://altreconomia.it/ritorno-lupi-alpi-wolfalps/" title="Sulle tracce del lupo. Così i branchi sono ritornati sulla catena alpina">
      <h2 class="post-title">
        Sulle tracce del lupo. Così i branchi sono ritornati sulla catena alpina      </h2>
    </a>
    <div class="meta">
      <time>
        1 Settembre 2019      </time>
    </div>
  </header>
</article>
        </div><!--col-->
          </div><!--row-->
  </div><!--related-sidebar-->
      <div class="related-bottom">
      <h5>Libri consigliati</h5>
      <div class="row">
                  <div class="col-sm-3">
            <article class="product-teaser product-teaser-standard clearfix post-68920 product type-product status-publish has-post-thumbnail product_cat-saggi product_tag-accumulo-di-rifiuti product_tag-conversione-ecologica product_tag-degrado-ambientale product_tag-design product_tag-disegno product_tag-ecologico product_tag-manifesto-politico product_tag-progetto member-discount discount-restricted first instock shipping-taxable purchasable product-type-simple">

  <a href="https://altreconomia.it/prodotto/design-politico-progetto-ecologico-rigenerativo/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><span class="gtm4wp_productdata" style="display:none; visibility:hidden;" data-gtm4wp_product_id="68920" data-gtm4wp_product_name="Design politico" data-gtm4wp_product_price="12.50" data-gtm4wp_product_cat="Saggi" data-gtm4wp_product_url="https://altreconomia.it/prodotto/design-politico-progetto-ecologico-rigenerativo/" data-gtm4wp_product_listposition="5" data-gtm4wp_productlist_name="General Product List" data-gtm4wp_product_stocklevel="" data-gtm4wp_product_brand=""></span><figure><img width="300" height="402" src="https://altreconomia.it/app/uploads/2019/07/coverDESIGNPOLITICO-300x402.jpg" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" srcset="https://altreconomia.it/app/uploads/2019/07/coverDESIGNPOLITICO-300x402.jpg 300w, https://altreconomia.it/app/uploads/2019/07/coverDESIGNPOLITICO-224x300.jpg 224w, https://altreconomia.it/app/uploads/2019/07/coverDESIGNPOLITICO.jpg 765w, https://altreconomia.it/app/uploads/2019/07/coverDESIGNPOLITICO-600x803.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></figure><header data-mh="product-height"><div class="category">Saggi</div><h3>Design politico</h3><span class="author">di Paolo Deganello</span></header><footer>
<div class="pricebox">
			<span class="price">Prezzo: <span class="woocommerce-Price-amount amount">12,50<span class="woocommerce-Price-currencySymbol">&euro;</span></span></span>
	</div><!--pricebox-->
</footer></a><a rel="nofollow" href="/rapporto-consumo-suolo-2019/?add-to-cart=68920" data-quantity="1" data-product_id="68920" data-product_sku="9788865163344" class="button product_type_simple add_to_cart_button ajax_add_to_cart btn"><i class="icon-cart"></i></a></article>
          </div><!--col-->
                  <div class="col-sm-3">
            <article class="product-teaser product-teaser-standard clearfix post-57006 product type-product status-publish has-post-thumbnail product_cat-saggi product_tag-acqua-bene-comune product_tag-bandiera-blu product_tag-beni-comuni product_tag-cementificazione product_tag-cementificazione-coste product_tag-cementificazione-liguria product_tag-costa-ligurua product_tag-criminalita-liguria product_tag-erosione-coste product_tag-fabio-balocco product_tag-goletta-verde product_tag-porti-liguria product_tag-privatizzazione-coste product_tag-protezione-coste product_tag-speculazione product_tag-speculazione-ambientale product_tag-speculazione-coste-italiane product_tag-speculazione-liguria product_tag-speculazione-porti member-discount discount-restricted  instock shipping-taxable purchasable product-type-simple">

  <a href="https://altreconomia.it/prodotto/il-mare-privato/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><span class="gtm4wp_productdata" style="display:none; visibility:hidden;" data-gtm4wp_product_id="57006" data-gtm4wp_product_name="Il mare privato" data-gtm4wp_product_price="13" data-gtm4wp_product_cat="Saggi" data-gtm4wp_product_url="https://altreconomia.it/prodotto/il-mare-privato/" data-gtm4wp_product_listposition="6" data-gtm4wp_productlist_name="General Product List" data-gtm4wp_product_stocklevel="" data-gtm4wp_product_brand=""></span><figure><img width="300" height="462" src="https://altreconomia.it/app/uploads/2019/01/coverMAREPRIVAO-300x462.jpg" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" srcset="https://altreconomia.it/app/uploads/2019/01/coverMAREPRIVAO-300x462.jpg 300w, https://altreconomia.it/app/uploads/2019/01/coverMAREPRIVAO-195x300.jpg 195w, https://altreconomia.it/app/uploads/2019/01/coverMAREPRIVAO.jpg 665w, https://altreconomia.it/app/uploads/2019/01/coverMAREPRIVAO-600x924.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></figure><header data-mh="product-height"><div class="category">Saggi</div><h3>Il mare privato</h3><span class="author">A cura di Fabio Balocco</span></header><footer>
<div class="pricebox">
			<span class="price">Prezzo: <span class="woocommerce-Price-amount amount">13,00<span class="woocommerce-Price-currencySymbol">&euro;</span></span></span>
	</div><!--pricebox-->
</footer></a><a rel="nofollow" href="/rapporto-consumo-suolo-2019/?add-to-cart=57006" data-quantity="1" data-product_id="57006" data-product_sku="9788865162972" class="button product_type_simple add_to_cart_button ajax_add_to_cart btn"><i class="icon-cart"></i></a></article>
          </div><!--col-->
                  <div class="col-sm-3">
            <article class="product-teaser product-teaser-standard clearfix post-40061 product type-product status-publish has-post-thumbnail product_cat-io-lo-so-fare product_tag-colori-naturali product_tag-libro-tintura product_tag-libro-tinture product_tag-manuale-tintura product_tag-manuale-tinture product_tag-piante-tintorie product_tag-tingere-tessuti product_tag-tintura product_tag-tintura-naturale product_tag-tintura-piante product_tag-tintura-tessuti product_tag-tinture-naturali  instock shipping-taxable purchasable product-type-simple">

  <a href="https://altreconomia.it/prodotto/colori-secondo-natura/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><span class="gtm4wp_productdata" style="display:none; visibility:hidden;" data-gtm4wp_product_id="40061" data-gtm4wp_product_name="Colori secondo natura" data-gtm4wp_product_price="15.90" data-gtm4wp_product_cat="Io lo so fare" data-gtm4wp_product_url="https://altreconomia.it/prodotto/colori-secondo-natura/" data-gtm4wp_product_listposition="7" data-gtm4wp_productlist_name="General Product List" data-gtm4wp_product_stocklevel="" data-gtm4wp_product_brand=""></span><figure><img width="300" height="275" src="https://altreconomia.it/app/uploads/2018/05/CopCOLORINATURA-300x275.jpg" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" srcset="https://altreconomia.it/app/uploads/2018/05/CopCOLORINATURA-300x275.jpg 300w, https://altreconomia.it/app/uploads/2018/05/CopCOLORINATURA-768x703.jpg 768w, https://altreconomia.it/app/uploads/2018/05/CopCOLORINATURA.jpg 1024w, https://altreconomia.it/app/uploads/2018/05/CopCOLORINATURA-600x549.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></figure><header data-mh="product-height"><div class="category">Io lo so fare</div><h3>Colori secondo natura</h3><span class="author">di Paola Della Pergola</span></header><footer>
<div class="pricebox">
			<span class="price">Prezzo: <span class="woocommerce-Price-amount amount">15,90<span class="woocommerce-Price-currencySymbol">&euro;</span></span></span>
	</div><!--pricebox-->
</footer></a><a rel="nofollow" href="/rapporto-consumo-suolo-2019/?add-to-cart=40061" data-quantity="1" data-product_id="40061" data-product_sku="9788865162866" class="button product_type_simple add_to_cart_button ajax_add_to_cart btn"><i class="icon-cart"></i></a></article>
          </div><!--col-->
                  <div class="col-sm-3">
            <article class="product-teaser product-teaser-standard clearfix post-37947 product type-product status-publish has-post-thumbnail product_cat-saggi product_tag-abbonamento-con-carta-docente product_tag-bio-edilizia product_tag-canapa product_tag-canapa-tessuto product_tag-cannabis product_tag-cannabis-sativa product_tag-cannabis-sativa-l product_tag-coltivazione-canapa product_tag-liberalizzazione product_tag-tessuti-naturali product_tag-thc product_tag-uso-terapeutico product_tag-utilizzo-canapa member-discount discount-restricted last instock shipping-taxable purchasable product-type-simple">

  <a href="https://altreconomia.it/prodotto/canapa-revolution/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><span class="gtm4wp_productdata" style="display:none; visibility:hidden;" data-gtm4wp_product_id="37947" data-gtm4wp_product_name="Canapa revolution" data-gtm4wp_product_price="13" data-gtm4wp_product_cat="Saggi" data-gtm4wp_product_url="https://altreconomia.it/prodotto/canapa-revolution/" data-gtm4wp_product_listposition="8" data-gtm4wp_productlist_name="General Product List" data-gtm4wp_product_stocklevel="" data-gtm4wp_product_brand=""></span><figure><img width="300" height="492" src="https://altreconomia.it/app/uploads/2018/03/copCANAPA-300x492.jpg" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" srcset="https://altreconomia.it/app/uploads/2018/03/copCANAPA-300x492.jpg 300w, https://altreconomia.it/app/uploads/2018/03/copCANAPA-183x300.jpg 183w, https://altreconomia.it/app/uploads/2018/03/copCANAPA.jpg 625w, https://altreconomia.it/app/uploads/2018/03/copCANAPA-600x983.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></figure><header data-mh="product-height"><div class="category">Saggi</div><h3>Canapa revolution</h3><span class="author">di Chiara Spadaro</span></header><footer>
<div class="pricebox">
			<span class="price">Prezzo: <span class="woocommerce-Price-amount amount">13,00<span class="woocommerce-Price-currencySymbol">&euro;</span></span></span>
	</div><!--pricebox-->
</footer></a><a rel="nofollow" href="/rapporto-consumo-suolo-2019/?add-to-cart=37947" data-quantity="1" data-product_id="37947" data-product_sku="9788865162828" class="button product_type_simple add_to_cart_button ajax_add_to_cart btn"><i class="icon-cart"></i></a></article>
          </div><!--col-->
              </div><!--row-->
    </div><!--related-sidebar-->
  </div><!--container page-content-->

    <div class="adv adv-mobile" id="adv-mobile-footer">
    <ins data-revive-zoneid="60" data-revive-id="dea9edb62f6e39824bf81353a80a4abd"></ins>
<script async src="https://altreconomia.it/partners/www/delivery/asyncjs.php"></script>  </div><!--bg-gray-lighter-->
  

    <div class="container">
  <div id="newsletter-form">
    <h3 class="section-title">Newsletter</h3>
    <div class="row">
      <div class="col-sm-12">
        <div class="widget_wysija_cont php_wysija"><div id="msg-form-wysija-php5d823e655626f-1" class="wysija-msg ajax"></div><form id="form-wysija-php5d823e655626f-1" method="post" action="#wysija" class="widget_wysija php_wysija">
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="INDIRIZZO EMAIL" placeholder="INDIRIZZO EMAIL" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>

<input class="wysija-submit wysija-submit-field" type="submit" value="Iscriviti" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="1" />
    
 </form></div>        <div class="nl-description">
          Iscriviti e ricevi la newsletter settimanale di Altreconomia        </div>
      </div><!--col-sm-6-->
    </div><!--newsletter-form-->
  </div><!--row-->
</div><!--container-->
    <div class="container">
  <div class="socialbar socialbar-foot">
    <a href="http://www.facebook.com/altreconomia" target="_blank" title="Facebook" class="facebook"><span class="icon-facebook"></span></a><a href="http://www.twitter.com/altreconomia" target="_blank" title="Twitter" class="twitter"><span class="icon-twitter"></span></a><a href="https://www.youtube.com/user/Altreconomia" target="_blank" title="YouTube" class="youtube"><span class="icon-youtube"></span></a><a href="https://www.instagram.com/altreconomia/" target="_blank" title="Instagram" class="instagram"><span class="icon-instagram"></span></a>  </div><!--socialbar-->
</div><!--socialbar-container-->

    <div class="progressbar"></div><!--progressbar-->

    <div class="container">
      <div id="over-foot" class="bordered-section">
        <div class="row">
          <div class="col-md-3 col-xs-12 matchHeight">
            <div class="menu-footer-1-container"><ul id="footer-1" class="menu"><li class="menu-item"><a href="https://altreconomia.it/prodotto/218/">Ultimo numero</a><li><li id="menu-item-17420" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17420"><a href="/tipologia/abbonamenti/">Abbonamenti</a></li>
<li id="menu-item-17418" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17418"><a href="/tipologia/rivista/">Archivio delle riviste</a></li>
</ul></div>          </div><!--col-md-3 col-sm-6 matchHeight-->
          <div class="col-md-3 col-xs-12 matchHeight">
            <div class="menu-footer-2-container"><ul id="footer-2" class="menu"><li id="menu-item-8073" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8073"><a href="https://altreconomia.it/tipologia/libri/saggi/">Saggi</a></li>
<li id="menu-item-8072" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8072"><a href="https://altreconomia.it/tipologia/libri/guide/">Guide</a></li>
<li id="menu-item-8070" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8070"><a href="https://altreconomia.it/tipologia/libri/fuoricollana/">Fuori collana</a></li>
<li id="menu-item-8071" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8071"><a href="https://altreconomia.it/tipologia/libri/io-lo-so-fare/">Io lo so fare</a></li>
</ul></div>          </div><!--col-md-3 col-sm-6 matchHeight-->
          <div class="col-md-3 col-xs-12 matchHeight">
            <div class="menu-footer-4-container"><ul id="footer-3" class="menu"><li id="menu-item-8078" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8078"><a href="https://altreconomia.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-8079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8079"><a href="https://altreconomia.it/eventi/">Eventi</a></li>
<li id="menu-item-8080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8080"><a href="https://altreconomia.it/shop/">Shop</a></li>
<li id="menu-item-8081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8081"><a href="https://altreconomia.it/contattaci/">Contattaci</a></li>
</ul></div>          </div><!--col-md-3 col-sm-6 matchHeight-->
          <div class="col-md-3 col-xs-12 matchHeight">
            <div class="menu-footer-5-container"><ul id="footer-4" class="menu"><li id="menu-item-8360" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8360"><a href="https://altreconomia.it/condizioni-di-vendita/">Condizioni di vendita</a></li>
<li id="menu-item-8359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8359"><a href="https://altreconomia.it/condizioni-duso/">Condizioni d&#8217;uso</a></li>
<li id="menu-item-8358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8358"><a href="https://altreconomia.it/politica-di-privacy/">Privacy</a></li>
<li id="menu-item-8357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8357"><a href="https://altreconomia.it/cookies/">Cookies</a></li>
</ul></div>          </div><!--col-md-3 col-sm-6 matchHeight-->
        </div><!--over-foot-->
      </div><!--row-->
    </div>
    <footer class="site-foot">
      <div class="container">
        <div class="row">
          <div class="col-md-3 col-sm-4 col-xs-12 matchHeight footer-text">
            <p><span class="s1"><b>Sede legale<br />
</b></span>Via Cesare Cattaneo 6<br />
22063 Cantù (CO)<br />
Partita Iva 12973030153<br />
Cod. fatt. elettronica J6URRTW<br />
Iscrizione Albo Cooperative A187272</p>
<p class="p1">
          </div><!--col-->
          <div class="col-md-3 col-sm-4 col-xs-12 matchHeight footer-text">
            <p><span class="s1"><b>Sede operativa<br />
</b></span>via Adriatico 2<br />
20162 Milano (MI)<br />
Tel. 02/89919890<br />
Fax  02/5397404<br />
<a href="mailto:redazione@altreconomia.it" target="_blank" rel="noopener">redazione@altreconomia.it<br />
</a><a href="mailto:segreteria@altreconomia.it" target="_blank" rel="noopener">segreteria@altreconomia.it</a></p>
          </div><!--col-->
          <div class="col-md-3 col-sm-4 col-xs-12 matchHeight footer-text">
                      </div><!--col-->
          <div class="col-md-3 text-right matchHeight footer-text hidden-xs">
            <a class="footer-brand" href="https://altreconomia.it/">
              <img src="https://altreconomia.it/app/themes/altreconomia_theme-main/img/logo-ae-footer.png" alt="" />
            </a>
          </div><!--col-->
        </div><!-- row -->
      </div><!--container-->
      <div class="container">
        <hr />
      </div><!--container-->
      <div class="container">
        <div class="row">
          <div class="col-sm-12">
            <span class="credits">
              Sito realizzato da
              <a href="http://www.dueper.net" target="_blank">Dueper</a> /
              <a href="http://www.emberware.it/" target="_blank">Emberware</a> /
              <a href="http://www.tomotomo.it/" target="_blank">Tomo Tomo </a>
            </span>
          </div><!--col-6-->
        </div><!--row-->
      </div><!--container-->
    </footer>
  </div><!--#main-container-->
  <div id="mobile-menu-backdrop"></div>
</div><!--#site-container-->

<div id="mobile-side-menu">
  <div class="menu-content">
    <img src="https://altreconomia.it/app/themes/altreconomia_theme-main/img/logo-altreconomia.png" class="brand img-responsive" alt="Altreconomia" />

    <form role="search" method="get" class="search-form form-inline" action="https://altreconomia.it/">
	<div class="form-group">
		<input type="search" autocomplete="off" id="searchinput" class="search-field form-control" placeholder="Cerca" value="" name="s" title="Cerca">
	</div>
	<input type="submit" class="search-submit btn btn-primary" value="Cerca">
</form>

    <aside id="nav_menu-12" class="widget widget_nav_menu"><h4 class="widget-title">Chi siamo</h4><div class="menu-menu-mobile-chi-siamo-container"><ul id="menu-menu-mobile-chi-siamo" class="menu"><li id="menu-item-8372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8372"><a href="https://altreconomia.it/in-redazione/">In redazione</a></li>
<li id="menu-item-8374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8374"><a href="https://altreconomia.it/diventa-socio/">Diventa socio</a></li>
</ul></div></aside><aside id="nav_menu-13" class="widget widget_nav_menu"><h4 class="widget-title">Che cosa facciamo</h4><div class="menu-menu-mobile-che-cosa-facciamo-container"><ul id="menu-menu-mobile-che-cosa-facciamo" class="menu"><li id="menu-item-8368" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8368"><a href="https://altreconomia.it/tipologia/rivista/">Rivista</a></li>
<li id="menu-item-8369" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8369"><a href="https://altreconomia.it/tipologia/libri/">Libri</a></li>
<li id="menu-item-16948" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16948"><a href="https://altreconomia.it/shop/">Shop</a></li>
<li id="menu-item-8371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8371"><a href="https://altreconomia.it/i-nostri-servizi/">Servizi</a></li>
<li id="menu-item-16968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16968"><a href="https://altreconomia.it/eventi/">Eventi</a></li>
<li id="menu-item-17556" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17556"><a href="https://altreconomia.it/dove-trovarci/">I punti vendita di Ae</a></li>
<li id="menu-item-8370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8370"><a href="https://altreconomia.it/pubblicita/">Pubblicità</a></li>
</ul></div></aside>
    <div class="widget">
      <a href="https://altreconomia.it/carrello/" class="big-link">
        Carrello        <i class="icon icon-cart"></i>
      </a>
    </div>
    <div class="widget">
      <a href="https://altreconomia.it/profilo/" class="big-link">
        Accedi        <i class="icon icon-profile"></i>
      </a>
    </div>
    
    <div class="widget">
      <a href="https://altreconomia.it/tipologia/abbonamenti/" class="btn">
        Abbònati      </a>
    </div>

    <div class="socialbar socialbar-text">
  <a href="http://www.facebook.com/altreconomia" target="_blank" title="Facebook" class="facebook">Facebook</a><span class="sep"> / </span><a href="http://www.twitter.com/altreconomia" target="_blank" title="Twitter" class="twitter">Twitter</a><span class="sep"> / </span><a href="https://www.youtube.com/user/Altreconomia" target="_blank" title="YouTube" class="youtube">YouTube</a><span class="sep"> / </span><a href="https://www.instagram.com/altreconomia/" target="_blank" title="Instagram" class="instagram">Instagram</a><span class="sep"> / </span></div><!--socialbar-->
  </div><!--menu-content-->
</div><!--mobile-side-menu-->
<div id="cookie-law-info-bar"><span>Il nostro sito fa uso di cookies al fine di fornire una migliore esperienza di navigazione all'utente. Potrebbero essere presenti, inoltre, cookies di terze parti. Continuando a navigare nel sito, accetti l'utilizzo dei cookie da parte nostra.<a  data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accetta</a> <a href='?page_id=8355' id="CONSTANT_OPEN_URL"  class="cli-plugin-main-link"  style="display:inline-block;" >Informazione estesa</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="exampleModalCenterTitle" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                                <h4></h4>                                         
                <div class="cli-privacy-content">
                    <p class="cli-privacy-content-text"></p>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostra confine" data-readless-text="Mostra meno"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
            <div class="cli-tab-section cli-privacy-tab">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" >
                                            </a>
                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade">
                        <p></p>
                    </div>
                </div>

            </div>
                            <div class="cli-tab-section">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                        Necessari 
                    </a>
                
                    <span class="cli-necessary-caption">Sempre abilitato</span>                 </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade" data-id="necessary">
                        <p></p>
                    </div>
                </div>
                </div>
                            <div class="cli-tab-section">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab" >
                        Non necessario 
                    </a>
                <div class="cli-switch">
                        <input type="checkbox" id="checkbox-non-necessary" class="cli-user-preference-checkbox" data-id="checkbox-non-necessary" checked />
                        <label for="checkbox-non-necessary" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabile">Non necessario</label>
                    </div>                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                        <p></p>
                    </div>
                </div>
                </div>
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#333333","border":"#333333","border_on":false,"button_1_button_colour":"#333333","button_1_button_hover":"#292929","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#ffffff","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":true,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script>
<!--BEGIN: TRACKING CODE MANAGER BY INTELLYWP.COM IN BODY//-->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NRC4F2B"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!--END: https://wordpress.org/plugins/tracking-code-manager IN BODY//-->	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"altreconomia"};
/* ]]> */
</script>
<script type='text/javascript' src='https://altreconomia.it/app/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"70617 https:\/\/altreconomia.it\/?p=70617","disqusShortname":"altreconomia","disqusTitle":"A piedi nudi nel cemento. L\u2019Italia non smette di consumare e sprecare suolo","disqusUrl":"https:\/\/altreconomia.it\/rapporto-consumo-suolo-2019\/","postId":"70617"};
/* ]]> */
</script>
<script type='text/javascript' src='https://altreconomia.it/app/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://altreconomia.it/app/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='https://altreconomia.it/app/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://altreconomia.it/app/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.6.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_84af8695984bb6a89a52d84c9e4ab769","fragment_name":"wc_fragments_84af8695984bb6a89a52d84c9e4ab769","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://altreconomia.it/app/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.6.5'></script>
<script type='text/javascript' src='https://altreconomia.it/app/themes/altreconomia_theme-main/js/bootstrap/3.3.6/js/bootstrap.min.js?ver=3.3.6'></script>
<script type='text/javascript' src='https://altreconomia.it/app/themes/altreconomia_theme-main/js/bootstrap-hover-dropdown/bootstrap-hover-dropdown.min.js?ver=0.90'></script>
<script type='text/javascript' src='https://altreconomia.it/wp/wp-includes/js/comment-reply.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://altreconomia.it/app/themes/altreconomia_theme-main/js/csbuttons/jquery.csbuttons.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://altreconomia.it/app/themes/altreconomia_theme-main/js/csbuttons/csbuttons.custom.js?ver=1.0'></script>
<script type='text/javascript' src='https://altreconomia.it/app/themes/altreconomia_theme-main/js/jssocials-master/dist/jssocials.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://altreconomia.it/app/themes/altreconomia_theme-main/js/custom.js?ver=1.0'></script>
<script type='text/javascript' src='https://altreconomia.it/wp/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://altreconomia.it/app/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-it.js?ver=2.12'></script>
<script type='text/javascript' src='https://altreconomia.it/app/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https:\/\/altreconomia.it\/wp\/wp-admin\/admin-ajax.php","loadingTrans":"Caricamento...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://altreconomia.it/app/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.12'></script>

<!--
yy+//////////////////////////+++++++++++++//////////////////////////////////////////////////////////
::
//                     ````````````    `````````
//                 `````````                  ````            `````````
//               ````````                       ``````  `````````    ````           ````````
//             ````````                           ``````````````     ``````  ```````````  ````
//           ````````                               ``````````         ````````````````      ```
//         ````````                                   ``````             ````````````         ```
//         ``````                                      `````             ``````````             ``
//       ```````                 ``````               ````                 ````````             ``
//       ```````                  `````                `````                 ````               ````
//       ```````                  `````                `````                                    ````
//       ```````                  `````               ````````                                ````
//       `````````               ````                  `````````                              ``
//        `````````            ````                   ```````````                           ```
//         ``````````        ``                     ```````````````                       ```
//           ``````````````                         ````````````````                     ```
//           ``````````                           ```````````````````                   ```
//         ``````````                           ````````````````````                      ``
//       ``````````                         ``````````````````````                         ```
//      `````````                       ``````    ``````````````                            ````
//    `````````                     `````````       ```````````                               ```
//   `````````                            `         ``````````                                 ```
//   ```````               ``                       ````````                                    ````
//`  ```````                                      ````````                   ````                 ``
++`  ```````                                      ````````                 ````````             ``
++`  `````                                        ``````````               ``````````         ````
++`  `````                                      ``````````````           ````````````         ``
++`  `````                                    ````````````````         ````````````````     ```
++`  `````                                    ````    ``````````     ````      ``````````   `
++`  `````         ``                       ````          ````````   ```               ````
//`  `````       ````````````            `````                 ```````
//   ```````` ``````     ``````````````````
::
++````````.....`````````````````````````````````````````````````````````````````````````````````````
-->

</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/


Served from: altreconomia.it @ 2019-09-18 16:25:41 by W3 Total Cache
-->