<!DOCTYPE html>
<html lang="it-IT">

<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1">

  <title>&quot;La democrazia ha bisogno d&#039;aria e di più umanità&quot;</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=PT%20Serif%3A400%2C400italic%2C700%2C700italic&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=PT%20Serif%3A400%2C400italic%2C700%2C700italic&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=PT%20Serif%3A400%2C400italic%2C700%2C700italic&#038;display=swap" /></noscript><style id="rocket-critical-css">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</style>
  <link rel="profile" href="http://gmpg.org/xfn/11">
  <link rel="pingback" href="https://altreconomia.it/wp/xmlrpc.php">

  
  <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
	const gtm4wp_use_sku_instead = false;
	const gtm4wp_id_prefix = '';
	const gtm4wp_remarketing = false;
	const gtm4wp_eec = true;
	const gtm4wp_classicec = false;
	const gtm4wp_currency = 'EUR';
	const gtm4wp_product_per_impression = false;
	const gtm4wp_needs_shipping_address = true;
	const gtm4wp_business_vertical = 'retail';
	const gtm4wp_business_vertical_id = 'id';
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><script type="text/javascript">
const gtm4wp_is_safari = /^((?!chrome|android).)*safari/i.test(navigator.userAgent);
if ( gtm4wp_is_safari ) {
	window.addEventListener('pageshow', function(event) {
		if ( event.persisted ) {
			// if Safari loads the page from cache usually by navigating with the back button
			// it creates issues with product list click tracking
			// therefore GTM4WP forces the page reload in this browser
			window.location.reload();
		}
	});
}
</script><script>window._wca = window._wca || [];</script>

	<!-- This site is optimized with the Yoast SEO plugin v19.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>&quot;La democrazia ha bisogno d&#039;aria e di più umanità&quot;</title>
	<meta name="description" content="Ripubblichiamo la prefazione che il neo-rieletto presidente del Brasile Lula scrisse per il nostro libro &quot;Senza respiro&quot;, un’inchiesta indipendente a cura di Vittorio Agnoletto sulla pandemia da Coronavirus, in Lombardia, Italia, Europa. Per ripensare un modello di sanità pubblica. Risale al settembre 2020 ed è ancora attualissima" />
	<link rel="canonical" href="https://altreconomia.it/la-democrazia-ha-bisogno-daria-e-di-piu-umanita/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="&quot;La democrazia ha bisogno d&#039;aria e di più umanità&quot;" />
	<meta property="og:description" content="Ripubblichiamo la prefazione che il neo-rieletto presidente del Brasile Lula scrisse per il nostro libro &quot;Senza respiro&quot;, un’inchiesta indipendente a cura di Vittorio Agnoletto sulla pandemia da Coronavirus, in Lombardia, Italia, Europa. Per ripensare un modello di sanità pubblica. Risale al settembre 2020 ed è ancora attualissima" />
	<meta property="og:url" content="https://altreconomia.it/la-democrazia-ha-bisogno-daria-e-di-piu-umanita/" />
	<meta property="og:site_name" content="Altreconomia" />
	<meta property="article:publisher" content="https://www.facebook.com/altreconomia" />
	<meta property="article:published_time" content="2022-11-01T10:12:35+00:00" />
	<meta property="article:modified_time" content="2022-11-01T10:17:45+00:00" />
	<meta property="og:image" content="https://altreconomia.it/app/uploads/2022/11/52180301839_3f9a2b0564_b.jpg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="867" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Luiz Inácio Lula da Silva" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@altreconomia" />
	<meta name="twitter:site" content="@altreconomia" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Luiz Inácio Lula da Silva" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="7 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://altreconomia.it/la-democrazia-ha-bisogno-daria-e-di-piu-umanita/","url":"https://altreconomia.it/la-democrazia-ha-bisogno-daria-e-di-piu-umanita/","name":"\"La democrazia ha bisogno d'aria e di più umanità\"","isPartOf":{"@id":"https://altreconomia.it/#website"},"primaryImageOfPage":{"@id":"https://altreconomia.it/la-democrazia-ha-bisogno-daria-e-di-piu-umanita/#primaryimage"},"image":{"@id":"https://altreconomia.it/la-democrazia-ha-bisogno-daria-e-di-piu-umanita/#primaryimage"},"thumbnailUrl":"https://i0.wp.com/altreconomia.it/app/uploads/2022/11/52180301839_3f9a2b0564_b.jpg?fit=1024%2C867&ssl=1","datePublished":"2022-11-01T10:12:35+00:00","dateModified":"2022-11-01T10:17:45+00:00","author":{"@id":"https://altreconomia.it/#/schema/person/3a74e940bb1d8be45780d975cf442a41"},"description":"Ripubblichiamo la prefazione che il neo-rieletto presidente del Brasile Lula scrisse per il nostro libro \"Senza respiro\", un’inchiesta indipendente a cura di Vittorio Agnoletto sulla pandemia da Coronavirus, in Lombardia, Italia, Europa. Per ripensare un modello di sanità pubblica. Risale al settembre 2020 ed è ancora attualissima","breadcrumb":{"@id":"https://altreconomia.it/la-democrazia-ha-bisogno-daria-e-di-piu-umanita/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://altreconomia.it/la-democrazia-ha-bisogno-daria-e-di-piu-umanita/"]}]},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://altreconomia.it/la-democrazia-ha-bisogno-daria-e-di-piu-umanita/#primaryimage","url":"https://i0.wp.com/altreconomia.it/app/uploads/2022/11/52180301839_3f9a2b0564_b.jpg?fit=1024%2C867&ssl=1","contentUrl":"https://i0.wp.com/altreconomia.it/app/uploads/2022/11/52180301839_3f9a2b0564_b.jpg?fit=1024%2C867&ssl=1","width":1024,"height":867,"caption":"Il presidente Lula © Flicrk"},{"@type":"BreadcrumbList","@id":"https://altreconomia.it/la-democrazia-ha-bisogno-daria-e-di-piu-umanita/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://altreconomia.it/"},{"@type":"ListItem","position":2,"name":"&#8220;La democrazia ha bisogno d&#8217;aria e di più umanità&#8221;"}]},{"@type":"WebSite","@id":"https://altreconomia.it/#website","url":"https://altreconomia.it/","name":"Altreconomia","description":"Rivista indipendente di economia","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://altreconomia.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://altreconomia.it/#/schema/person/3a74e940bb1d8be45780d975cf442a41","name":"Luiz Inácio Lula da Silva","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://altreconomia.it/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/eefc6116f2bbfd01fe06a69d69ac7993?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/eefc6116f2bbfd01fe06a69d69ac7993?s=96&d=mm&r=g","caption":"Luiz Inácio Lula da Silva"},"url":"https://altreconomia.it/author/luiz-inacio-lula-da-silva/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Altreconomia &raquo; Feed" href="https://altreconomia.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Altreconomia &raquo; Feed dei commenti" href="https://altreconomia.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Altreconomia &raquo; &#8220;La democrazia ha bisogno d&#8217;aria e di più umanità&#8221; Feed dei commenti" href="https://altreconomia.it/la-democrazia-ha-bisogno-daria-e-di-piu-umanita/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link data-minify="1" rel='preload'   href='https://altreconomia.it/app/cache/min/1/app/plugins/woocommerce-gift-cards/assets/dist/frontend/blocks.css?ver=1666085151' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://altreconomia.it/app/cache/min/1/c/6.0.2/wp-includes/css/dist/block-library/style.min.css?ver=1666085152' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link data-minify="1" rel='preload'   href='https://altreconomia.it/app/cache/min/1/c/6.0.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=1666085152' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://altreconomia.it/app/cache/min/1/c/6.0.2/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=1666085152' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://altreconomia.it/app/cache/min/1/p/woocommerce/6.9.4/packages/woocommerce-blocks/build/wc-blocks-vendors-style.css?ver=1666085152' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://altreconomia.it/app/cache/min/1/p/woocommerce/6.9.4/packages/woocommerce-blocks/build/wc-blocks-style.css?ver=1666085152' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<link rel='preload'   href='https://altreconomia.it/app/plugins/woocommerce-memberships/assets/css/blocks/wc-memberships-blocks.min.css?ver=1.23.1' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link data-minify="1" rel='preload'   href='https://altreconomia.it/app/cache/min/1/app/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1666085152' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://altreconomia.it/app/cache/min/1/app/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1666085152' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://altreconomia.it/app/cache/min/1/app/plugins/donation-for-woocommerce/assets/css/user-wc-donation-form.css?ver=1666085152' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://altreconomia.it/app/cache/min/1/app/plugins/events-manager/includes/css/events_manager.css?ver=1666085152' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link data-minify="1" rel='preload'   href='https://altreconomia.it/app/cache/min/1/app/plugins/woocommerce-gift-cards/assets/css/frontend/woocommerce.css?ver=1666085152' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<link rel='preload'   href='https://altreconomia.it/app/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.23.1' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://altreconomia.it/app/cache/min/1/app/themes/altreconomia/css/styles.css?ver=1666085152' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='screen' />
<link rel='stylesheet' id='print-css'  href='https://altreconomia.it/app/themes/altreconomia/css/print.css?ver=6.0.2' type='text/css' media='print' />
<link data-minify="1" rel='preload'   href='https://altreconomia.it/app/cache/min/1/app/themes/altreconomia/fonts/dueper-font/style.css?ver=1666085152' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://altreconomia.it/app/cache/min/1/app/themes/altreconomia/fonts/calibre-font/calibre.css?ver=1666085152' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />

<link data-minify="1" rel='preload'   href='https://altreconomia.it/app/cache/min/1/app/themes/altreconomia/js/slick-carousel/slick/slick.css?ver=1666085152' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://altreconomia.it/app/cache/min/1/app/themes/altreconomia/js/slick-carousel/slick/slick-theme.css?ver=1666085152' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://altreconomia.it/app/cache/min/1/app/themes/altreconomia/js/fresco/fresco.css?ver=1666085152' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://altreconomia.it/app/cache/min/1/app/plugins/woocommerce-product-bundles/assets/css/frontend/checkout-blocks.css?ver=1666085152' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://altreconomia.it/app/cache/min/1/app/plugins/woocommerce-product-bundles/assets/css/frontend/woocommerce.css?ver=1666085152' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player:focus-within{outline: 2px solid currentColor;outline-offset: 5px;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:100%;width:100%;left:0;top:0;position:absolute;background:url(https://altreconomia.it/app/plugins/wp-rocket/assets/img/youtube.png) no-repeat center;background-color: transparent !important;cursor:pointer;border:none;}
</style>
<link data-minify="1" rel='preload'   href='https://altreconomia.it/app/cache/min/1/p/jetpack/11.4/_inc/social-logos/social-logos.min.css?ver=1666085153' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://altreconomia.it/app/cache/min/1/p/jetpack/11.4/css/jetpack.css?ver=1666085152' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/c/6.0.2/wp-includes/js/dist/vendor/lodash.min.js?ver=1666085152' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/c/6.0.2/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=1666085152' id='regenerator-runtime-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/c/6.0.2/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=1666085152' id='wp-polyfill-js'></script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/c/6.0.2/wp-includes/js/dist/autop.min.js?ver=1666085153' id='wp-autop-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/c/6.0.2/wp-includes/js/dist/blob.min.js?ver=1666085153' id='wp-blob-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/c/6.0.2/wp-includes/js/dist/block-serialization-default-parser.min.js?ver=1666085153' id='wp-block-serialization-default-parser-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/c/6.0.2/wp-includes/js/dist/vendor/react.min.js?ver=1666085153' id='react-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/c/6.0.2/wp-includes/js/dist/hooks.min.js?ver=1666085153' id='wp-hooks-js'></script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/c/6.0.2/wp-includes/js/dist/deprecated.min.js?ver=1666085153' id='wp-deprecated-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/c/6.0.2/wp-includes/js/dist/dom.min.js?ver=1666085153' id='wp-dom-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/c/6.0.2/wp-includes/js/dist/vendor/react-dom.min.js?ver=1666085153' id='react-dom-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/c/6.0.2/wp-includes/js/dist/escape-html.min.js?ver=1666085153' id='wp-escape-html-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/c/6.0.2/wp-includes/js/dist/element.min.js?ver=1666085153' id='wp-element-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/c/6.0.2/wp-includes/js/dist/is-shallow-equal.min.js?ver=1666085153' id='wp-is-shallow-equal-js' defer></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-keycodes-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-10-11 09:06:41+0000","generator":"GlotPress\/4.0.0-alpha.3","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"it"},"Backtick":["Accento grave"],"Period":["Punto"],"Comma":["Virgola"]}},"comment":{"reference":"wp-includes\/js\/dist\/keycodes.js"}} );
</script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/c/6.0.2/wp-includes/js/dist/keycodes.min.js?ver=1666085154' id='wp-keycodes-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/c/6.0.2/wp-includes/js/dist/priority-queue.min.js?ver=1666085154' id='wp-priority-queue-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/c/6.0.2/wp-includes/js/dist/compose.min.js?ver=1666085154' id='wp-compose-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/c/6.0.2/wp-includes/js/dist/redux-routine.min.js?ver=1666085154' id='wp-redux-routine-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/c/6.0.2/wp-includes/js/dist/data.min.js?ver=1666085154' id='wp-data-js' defer></script>
<script type='text/javascript' id='wp-data-js-after'>
( function() {
	var userId = 0;
	var storageKey = "WP_DATA_USER_" + userId;
	wp.data
		.use( wp.data.plugins.persistence, { storageKey: storageKey } );
	wp.data.plugins.persistence.__unstableMigrate( { storageKey: storageKey } );
} )();
</script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/c/6.0.2/wp-includes/js/dist/html-entities.min.js?ver=1666085154' id='wp-html-entities-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/c/6.0.2/wp-includes/js/dist/shortcode.min.js?ver=1666085154' id='wp-shortcode-js' defer></script>
<script type='text/javascript' id='wp-blocks-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-10-11 09:06:41+0000","generator":"GlotPress\/4.0.0-alpha.3","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"it"},"%1$s Block. Row %2$d":["Blocco %1$s. Riga %2$d"],"Design":["Design"],"%s Block":["Blocco %s"],"%1$s Block. %2$s":["Blocco %1$s. %2$s"],"%1$s Block. Column %2$d":["Blocco %1$s. Colonna %2$d"],"%1$s Block. Column %2$d. %3$s":["Blocco %1$s. Colonna %2$d. %3$s"],"%1$s Block. Row %2$d. %3$s":["Blocco %1$s . Riga %2$d. %3$s"],"Reusable blocks":["Blocchi riutilizzabili"],"Embeds":["Incorporamenti"],"Text":["Testo"],"Widgets":["Widget"],"Theme":["Tema"],"Media":["Media"]}},"comment":{"reference":"wp-includes\/js\/dist\/blocks.js"}} );
</script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/c/6.0.2/wp-includes/js/dist/blocks.min.js?ver=1666085154' id='wp-blocks-js' defer></script>
<script type='text/javascript' id='wc_shortcode_block-js-extra'>
/* <![CDATA[ */
var wc_donation_forms = {"forms":[{"ID":142535,"title":"Sostieni Altreconomia"}]};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/app/plugins/donation-for-woocommerce/assets/js/gutenberg_shortcode_block/build/index.js?ver=1666085154' id='wc_shortcode_block-js' defer></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/c/6.0.2/wp-includes/js/jquery/jquery-migrate.min.js?ver=1666085154' id='jquery-migrate-js' defer></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#333333","border":"#333333","border_on":"","button_1_button_colour":"#333333","button_1_button_hover":"#292929","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#ffffff","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/altreconomia.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/app/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1666085154' id='cookie-law-info-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/c/6.0.2/wp-includes/js/jquery/ui/core.min.js?ver=1666085154' id='jquery-ui-core-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/c/6.0.2/wp-includes/js/jquery/ui/mouse.min.js?ver=1666085154' id='jquery-ui-mouse-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/c/6.0.2/wp-includes/js/jquery/ui/sortable.min.js?ver=1666085154' id='jquery-ui-sortable-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/c/6.0.2/wp-includes/js/jquery/ui/datepicker.min.js?ver=1666085155' id='jquery-ui-datepicker-js' defer></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Prossimo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/c/6.0.2/wp-includes/js/jquery/ui/menu.min.js?ver=1666085155' id='jquery-ui-menu-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/c/6.0.2/wp-includes/js/dist/dom-ready.min.js?ver=1666085155' id='wp-dom-ready-js' defer></script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-10-11 09:06:41+0000","generator":"GlotPress\/4.0.0-alpha.3","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"it"},"Notifications":["Notifiche"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/c/6.0.2/wp-includes/js/dist/a11y.min.js?ver=1666085155' id='wp-a11y-js' defer></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Nessun risultato trovato.","oneResult":"Trovato 1 risultato. Usa i tasti freccia su e gi\u00f9 per esplorarlo.","manyResults":"Trovati %d risultati. Usa i tasti freccia su e gi\u00f9 per esplorarli. ","itemSelected":"Elemento selezionato."};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/c/6.0.2/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1666085155' id='jquery-ui-autocomplete-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/c/6.0.2/wp-includes/js/jquery/ui/resizable.min.js?ver=1666085155' id='jquery-ui-resizable-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/c/6.0.2/wp-includes/js/jquery/ui/draggable.min.js?ver=1666085155' id='jquery-ui-draggable-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/c/6.0.2/wp-includes/js/jquery/ui/controlgroup.min.js?ver=1666085155' id='jquery-ui-controlgroup-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/c/6.0.2/wp-includes/js/jquery/ui/checkboxradio.min.js?ver=1666085155' id='jquery-ui-checkboxradio-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/c/6.0.2/wp-includes/js/jquery/ui/button.min.js?ver=1666085156' id='jquery-ui-button-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/c/6.0.2/wp-includes/js/jquery/ui/dialog.min.js?ver=1666085156' id='jquery-ui-dialog-js' defer></script>
<script type='text/javascript' id='events-manager-js-extra'>
/* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/altreconomia.it\/wp\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/altreconomia.it\/wp\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"it","dateFormat":"dd\/mm\/yy","ui_css":"https:\/\/altreconomia.it\/app\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"1","txt_search":"Ricerca","txt_searching":"Ricerca in corso...","txt_loading":"Caricamento in corso ..."};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/app/plugins/events-manager/includes/js/events-manager.js?ver=1666085156' id='events-manager-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/app/plugins/duracelltomi-google-tag-manager/js/gtm4wp-woocommerce-enhanced.js?ver=1666085156' id='gtm4wp-woocommerce-enhanced-js' defer></script>
<script defer type='text/javascript' src='https://stats.wp.com/s-202244.js' id='woocommerce-analytics-js'></script>
<script type='text/javascript' src='https://altreconomia.it/app/themes/altreconomia/js/slick-carousel/slick/slick.min.js?ver=6.0.2' id='slick-carousel-js' defer></script>
<script type='text/javascript' src='https://altreconomia.it/app/themes/altreconomia/js/jquery-match-height//dist/jquery.matchHeight-min.js?ver=6.0.2' id='match-height-js' defer></script>
<script type='text/javascript' src='https://altreconomia.it/app/themes/altreconomia/js/lazyload/jquery.lazyload.min.js?ver=6.0.2' id='lazy-load-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/app/themes/altreconomia/js/modernizr/modernizr.custom.js?ver=1666085156' id='modernizr-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/app/themes/altreconomia/js/fresco/fresco.js?ver=1666085156' id='fresco-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/app/themes/altreconomia/js/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1666085156' id='sticky-sidebar-js' defer></script>
<link rel="https://api.w.org/" href="https://altreconomia.it/wp-json/" /><link rel="alternate" type="application/json" href="https://altreconomia.it/wp-json/wp/v2/posts/160870" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://altreconomia.it/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://altreconomia.it/wp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<meta name="generator" content="WooCommerce 6.9.4" />
<link rel='shortlink' href='https://altreconomia.it/?p=160870' />
<link rel="alternate" type="application/json+oembed" href="https://altreconomia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faltreconomia.it%2Fla-democrazia-ha-bisogno-daria-e-di-piu-umanita%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://altreconomia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faltreconomia.it%2Fla-democrazia-ha-bisogno-daria-e-di-piu-umanita%2F&#038;format=xml" />

<!--BEGIN: TRACKING CODE MANAGER (v2.0.15) BY INTELLYWP.COM IN HEAD//-->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NRC4F2B');</script>
<!-- End Google Tag Manager -->
<!--END: https://wordpress.org/plugins/tracking-code-manager IN HEAD//-->
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<!-- GTM Container placement set to manual -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">
	var dataLayer_content = {"pageTitle":"&quot;La democrazia ha bisogno d&#039;aria e di più umanità&quot;","pagePostType":"post","pagePostType2":"single-post","pageCategory":["opinioni"],"pageAttributes":["agnoletto","bolsonaro","brasile","lula","senza-respiro"],"pagePostAuthor":"Luiz Inácio Lula da Silva","pagePostDate":"1 Novembre 2022","pagePostDateYear":"2022","pagePostDateMonth":"11","pagePostDateDay":"01","pagePostDateDayName":"martedì","pagePostDateHour":"11","pagePostDateMinute":"12","pagePostDateIso":"2022-11-01T11:12:35+01:00","pagePostDateUnix":1667301155,"browserName":"Petal Bot","browserVersion":"","browserEngineName":"","browserEngineVersion":"","osName":"","osVersion":"","deviceType":"bot","deviceManufacturer":"","deviceModel":"","postCountOnPage":1,"postCountTotal":1,"postID":160870};
	dataLayer.push( dataLayer_content );
</script>
<script data-cfasync="false">
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NRC4F2B');
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<link rel="preload" as="font" href="https://altreconomia.it/app/themes/altreconomia/fonts/calibre-font/hinted-Calibre-Bold.woff" crossorigin>
<link rel="preload" as="font" href="https://altreconomia.it/app/themes/altreconomia/fonts/calibre-font/hinted-Calibre-Medium.woff" crossorigin>
<link rel="preload" as="font" href="https://altreconomia.it/app/themes/altreconomia/fonts/calibre-font/hinted-Calibre-Regular.woff" crossorigin>
<link rel="preload" as="font" href="https://altreconomia.it/app/themes/altreconomia/fonts/calibre-font/hinted-Calibre-Semibold.woff" crossorigin>
<link rel="preload" as="font" href="https://altreconomia.it/app/themes/altreconomia/fonts/dueper-font/fonts/dueper-font.ttf?c9212a" crossorigin><style>img#wpstats{display:none}</style>
		<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<link rel="icon" href="https://i0.wp.com/altreconomia.it/app/uploads/2020/05/cropped-Progetto-senza-titolo.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/altreconomia.it/app/uploads/2020/05/cropped-Progetto-senza-titolo.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/altreconomia.it/app/uploads/2020/05/cropped-Progetto-senza-titolo.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/altreconomia.it/app/uploads/2020/05/cropped-Progetto-senza-titolo.png?fit=270%2C270&#038;ssl=1" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script>
  <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
  <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
  <!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
    <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
  <![endif]-->

  
  <script type="text/javascript">
    var templateUrl = 'https://altreconomia.it/app/themes/altreconomia';
  </script>

  <!-- HIDDEN DATES in homepage teasers -->
  </head>

<body class="post-template-default single single-post postid-160870 single-format-standard theme-altreconomia woocommerce-no-js">


<!-- GTM Container placement set to manual -->
<!-- Google Tag Manager (noscript) -->
				<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NRC4F2B" height="0" width="0" style="display:none;visibility:hidden" aria-hidden="true"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
  <div id="site-container">
    <div id="main-header">

  <div class="container position-relative">

    <a href="#" class="hamburger hamburger--emphatic" id="mobile-menu-toggle">
      <span class="hamburger-box">
        <span class="hamburger-inner"></span>
      </span>
    </a>

    <div class="row">
      <div class="col-sm-6">
        <div class="brand-container">

          <!--Hamburger per header stiky-->
          <a href="#" class="hamburger hamburger--emphatic collapsed hamburger-header-fixed megamenu-toggle">
            <span class="hamburger-box">
              <span class="hamburger-inner"></span>
            </span>
          <a>

          <a class="brand" href="https://altreconomia.it/">
            <img src="https://altreconomia.it/app/themes/altreconomia/img/logo-altreconomia.png" class="img-responsive" alt="Altreconomia" />
          </a>
        </div><!--brand-container-->
      </div><!--col-->
      <div class="col-sm-6">
        

<div class="navbar navbar-collapse navbar-right top-menu-container">
  <ul id="top-menu" class="nav navbar-nav">
          <li class="menu-item menu-item-profile">
        <a href="https://altreconomia.it/profilo/" title="My Account">
          Accedi  <i class="icon-profile"></i>
        </a>
      </li>
        <li class="menu-item menu-item-cart">
      <a href="https://altreconomia.it/carrello/">
        <i class="icon-cart"></i>
                  <span id="cart-badge" class="hidden"></span>
              </a>
    </li>
    <li class="search-item">
      <a href="#" id="open-search-panel">
        <i class="icon-search"></i>
      </a>
    </li>
    <li></li>
  </ul>
</div>
      </div><!--col-->
    </div><!--row-->
  </div><!-- container -->
  <div class="container bottom-container">
    <div class="row">
      <div class="navbar navbar-collapse collapse"><ul id="main-menu" class="nav navbar-nav"><li class="hamburger-item"><a href="#" class="hamburger hamburger--emphatic collapsed megamenu-toggle"><span class="hamburger-box"><span class="hamburger-inner"></span></span><a></li><li id="menu-item-17232" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-17232"><a title="Rivista" href="https://altreconomia.it/tipologia/rivista/">Rivista</a></li>
<li id="menu-item-861" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-861"><a title="Libri" href="https://altreconomia.it/la-nostra-casa-editrice/">Libri</a></li>
<li id="menu-item-233" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233"><a title="Servizi" href="https://altreconomia.it/i-nostri-servizi/">Servizi</a></li>
<li id="menu-item-16967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16967"><a title="Eventi" href="https://altreconomia.it/eventi/">Eventi</a></li>
<li id="menu-item-159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159"><a title="Shop" href="https://altreconomia.it/shop/">Shop</a></li>
<li class="right-item newsletter-link hidden md:block"><a href="#newsletter-form">Newsletter</a><li><li class="right-item"><a href="https://altreconomia.it/tipologia/abbonamenti/">Abbonamenti</a><li></ul></div>    </div><!--row-->
  </div><!-- container_class -->


  <div id="search-panel">
    <div class="container position-relative">
      <form role="search" method="get" class="search-form form-inline" action="https://altreconomia.it/">
	<div class="form-group">
		<input type="search" autocomplete="off" class="search-field form-control searchinput" placeholder="Cerca" value="" name="s" title="Cerca">
	</div>
	<input type="submit" class="search-submit btn btn-primary" value="Cerca">
</form>
      <a id="close-search-panel" href="#"><i class="icon-close"></i></a>
    </div><!--container-->
  </div><!--search-panel-->

  <div id="sub-header">
    <div class="container">
      <div class="row">
        <div class="col-sm-3 matchHeight bordered">
          <div class="subheader-panel">
            <aside id="nav_menu-5" class="widget widget_nav_menu"><h4 class="widget-title">Chi siamo</h4><div class="menu-megamenu-1-container"><ul id="menu-megamenu-1" class="menu"><li id="menu-item-16977" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16977"><a href="https://altreconomia.it/chi-siamo/">La nostra storia</a></li>
<li id="menu-item-8050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8050"><a href="https://altreconomia.it/in-redazione/">In redazione</a></li>
<li id="menu-item-138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138"><a><hr></a></li>
<li id="menu-item-8029" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8029"><a href="https://altreconomia.it/i-nostri-soci/">I soci della cooperativa Altra Economia</a></li>
<li id="menu-item-8336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8336"><a href="https://altreconomia.it/condividi/">Altreconomia sono anch’io!</a></li>
<li id="menu-item-142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142"><a><hr></a></li>
<li id="menu-item-8030" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8030"><a href="https://altreconomia.it/contattaci/">Contattaci</a></li>
<li id="menu-item-8051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8051"><a href="https://altreconomia.it/newsletter/">L&#8217;informazione per agire, ogni settimana</a></li>
</ul></div></aside>            <div class="socialbar socialbar-text">
  <a href="http://www.facebook.com/altreconomia" target="_blank" title="Facebook" class="facebook">Facebook</a><span class="sep"> / </span><a href="http://www.twitter.com/altreconomia" target="_blank" title="Twitter" class="twitter">Twitter</a><span class="sep"> / </span><a href="https://www.youtube.com/user/Altreconomia" target="_blank" title="YouTube" class="youtube">YouTube</a><span class="sep"> / </span><a href="https://www.instagram.com/altreconomia/" target="_blank" title="Instagram" class="instagram">Instagram</a><span class="sep"> / </span></div><!--socialbar-->
          </div><!--subheader-panel-->
        </div><!--col-md-3 matchHeight-->
        <div class="col-sm-3 matchHeight bordered">
          <div class="subheader-panel">
            <aside id="nav_menu-6" class="widget widget_nav_menu"><h4 class="widget-title">Che cosa facciamo</h4><div class="menu-megamenu-2-container"><ul id="menu-megamenu-2" class="menu"><li id="menu-item-8031" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8031"><a href="https://altreconomia.it/tipologia/rivista/">Rivista</a></li>
<li id="menu-item-17482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17482"><a href="https://altreconomia.it/la-nostra-casa-editrice/">Libri</a></li>
<li id="menu-item-8033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8033"><a href="https://altreconomia.it/i-nostri-servizi/">Servizi editoriali</a></li>
<li id="menu-item-8056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8056"><a href="https://altreconomia.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-174" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-174"><a><hr></a></li>
<li id="menu-item-8057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8057"><a href="https://altreconomia.it/shop/">Shop</a></li>
<li id="menu-item-8058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8058"><a href="https://altreconomia.it/dove-trovarci/">Punti vendita</a></li>
<li id="menu-item-8034" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8034"><a href="https://altreconomia.it/diventa-distributore/">Diventa rivenditore</a></li>
<li id="menu-item-42261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42261"><a href="https://altreconomia.it/carta-del-docente/">Carta del docente</a></li>
<li id="menu-item-18701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18701"><a href="https://altreconomia.it/altreconomia-per-i-gas/">Altreconomia per i GAS</a></li>
<li id="menu-item-8036" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8036"><a><hr></a></li>
<li id="menu-item-8035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8035"><a href="https://altreconomia.it/eventi/">Eventi</a></li>
</ul></div></aside>          </div><!--subheader-panel-->
        </div><!--col-md-3 matchHeight-->
        <div class="col-sm-3 matchHeight bordered">
          <div class="subheader-panel">
            <aside id="nav_menu-7" class="widget widget_nav_menu"><h4 class="widget-title">Aree tematiche</h4><div class="menu-megamenu-3-container"><ul id="menu-megamenu-3" class="menu"><li id="menu-item-8266" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8266"><a href="https://altreconomia.it/area-tematica/altre-economie/">Altre Economie</a></li>
<li id="menu-item-8267" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8267"><a href="https://altreconomia.it/area-tematica/ambiente/">Ambiente</a></li>
<li id="menu-item-8268" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8268"><a href="https://altreconomia.it/area-tematica/cultura-e-tempo-libero/">Cultura e scienza</a></li>
<li id="menu-item-8269" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area current-post-ancestor current-menu-parent current-post-parent menu-item-8269"><a href="https://altreconomia.it/area-tematica/diritti/">Diritti</a></li>
<li id="menu-item-8270" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8270"><a href="https://altreconomia.it/area-tematica/economia/">Economia</a></li>
<li id="menu-item-8272" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8272"><a href="https://altreconomia.it/area-tematica/esteri/">Esteri</a></li>
<li id="menu-item-8273" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8273"><a href="https://altreconomia.it/area-tematica/finanza/">Finanza</a></li>
<li id="menu-item-8274" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8274"><a href="https://altreconomia.it/area-tematica/interni/">Interni</a></li>
<li id="menu-item-8275" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8275"><a href="https://altreconomia.it/area-tematica/obiettivo/">Obiettivo</a></li>
<li id="menu-item-8276" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8276"><a href="https://altreconomia.it/area-tematica/terra-e-cibo/">Terra e cibo</a></li>
</ul></div></aside>          </div><!--subheader-panel-->
        </div><!--col-md-3 matchHeight-->
        <div class="col-sm-3 matchHeight bordered">
          <div class="subheader-panel">
              <article class="subheader-magazine post-160336 product type-product status-publish has-post-thumbnail magazine-number-6617 product_cat-rivista product_tag-africa product_tag-agricoltura product_tag-agricoltura-biologica product_tag-agrodi product_tag-alessandro-volpi product_tag-ambiente product_tag-armi product_tag-armstrong product_tag-asilo product_tag-aumento-prezzi-benzina product_tag-aumento-prezzi-gas product_tag-autodichiarazione product_tag-avviso-pubblico product_tag-azienda-armstrong product_tag-bambini product_tag-bf product_tag-biodinamico product_tag-biodiversita product_tag-biologico product_tag-bonifiche-ferraresi product_tag-border-violence-monitoring-network product_tag-borsa-di-amsterdam product_tag-calcio-femminile product_tag-cambiamento-climatico product_tag-campi product_tag-capacity-market product_tag-carbone product_tag-carlo-calenda product_tag-carovane-migranti product_tag-casa-de-cabo-verde product_tag-casa-del-migrante product_tag-centrale-a-gas product_tag-centrale-di-fiume-santo product_tag-centrale-di-ostiglia product_tag-che-cosa-leggere product_tag-child-rights-international-network product_tag-citta product_tag-clima product_tag-clima-cambiamento-climatico product_tag-coldiretti product_tag-commercio-equo product_tag-commercio-equo-e-solidale product_tag-commissione-di-inchiesta-del-parlamento-europeo-sul-covid-19 product_tag-commissione-europea product_tag-conferenza-delle-nazioni-unite-sui-cambiamenti-climatici product_tag-confine-guatemala-messico product_tag-confine-usa-messico product_tag-conflitto-in-ucraina product_tag-consigli-di-lettura product_tag-consorzi-rurali product_tag-contadini product_tag-contrabbando-di-armi product_tag-contro-la-propaganda product_tag-contro-le-mafie product_tag-controllo-al-confine product_tag-corporate-tax-haven-index product_tag-corruzione product_tag-corruzione-mafiosa product_tag-corte-di-giustizia-europea product_tag-cortina-dampezzo product_tag-cotone product_tag-cotone-biologico product_tag-covid-19 product_tag-crin product_tag-crisi-climatica product_tag-dati-biometrici product_tag-dati-personali product_tag-david-di-michelangelo product_tag-diaspora-capoverdiana product_tag-dibattito-pubblico product_tag-dichiarazione-universale-dei-diritti-delluomo product_tag-dipendenti-pubblici-disonesti product_tag-direttiva-accoglienza product_tag-diritti product_tag-diritti-dei-bambini product_tag-diritti-dei-migranti product_tag-diritti-dei-minori product_tag-diritti-delle-donne product_tag-diritti-umani product_tag-diritto-alla-lentezza product_tag-diritto-dasilo product_tag-disagio-abitativo product_tag-disagio-sociale product_tag-discriminazioni product_tag-disegno product_tag-disoccupazione product_tag-disuguaglianze product_tag-diversita product_tag-donne product_tag-educazione-sessuale product_tag-effetti-ambientali-olimpiadi product_tag-egeo product_tag-elettricita product_tag-elusione-fiscale product_tag-empowerment-femminile product_tag-energia product_tag-energy-charter-treaty product_tag-eolico product_tag-ep-produzione product_tag-eph product_tag-equipe product_tag-erosone-coste product_tag-europa product_tag-europol product_tag-eurostat product_tag-evasione-fiscale product_tag-fair-trade-for-future product_tag-fairtrade product_tag-fao product_tag-figli product_tag-finanza product_tag-finanziamenti-pubblici product_tag-fiumesanto product_tag-forensic-architecture product_tag-fotovoltaico product_tag-fridays-for-future product_tag-frodi-finanziarie product_tag-from-farm-to-fork product_tag-frontex product_tag-garante product_tag-garante-per-la-protezione-dei-dati product_tag-gas product_tag-gentrification product_tag-gentrificazione product_tag-germania product_tag-giorgia-meloni product_tag-giustizia-climatica product_tag-gli-effetti-delle-olimpiadi product_tag-graphic-novel product_tag-grecia product_tag-green-gentrification product_tag-green-job product_tag-guatemala product_tag-guerra product_tag-guerra-in-ucraina product_tag-idee-eretiche product_tag-idroelettrico product_tag-il-cammino-delle-gocce product_tag-il-corpo-della-femmina product_tag-il-corpo-ricorda product_tag-illustrazione product_tag-illustrazioni product_tag-impatto-ambientale product_tag-imprenditori-disonesti product_tag-inclusione-donne-straniere product_tag-inclusione-socio-lavorativa product_tag-india product_tag-industria-sementiera product_tag-inondazioni product_tag-inquinamento product_tag-inra product_tag-inserimento-lavorativo product_tag-integrazione-dei-migranti product_tag-international-renewable-energy-agency product_tag-invasione-russa product_tag-inverno product_tag-istruzione product_tag-italia product_tag-italo-calvino product_tag-job-councelor product_tag-kabul product_tag-la-logica-del-grande-evento product_tag-lavoratori-migranti product_tag-lavori-verdi product_tag-lavoro product_tag-lesbo product_tag-lets-do-it-fair product_tag-lezioni-americane product_tag-lgbtq product_tag-libera-contro-le-mafie product_tag-libreria-terlizzi product_tag-livio-fania product_tag-luoghi-amati product_tag-luomo-che-voleva-essere-colpevole product_tag-madhya-pradesh product_tag-mafia-e-politica product_tag-mafie product_tag-mantova product_tag-mar-egeo product_tag-marche product_tag-massud product_tag-matteo-renzi product_tag-mavrovouni product_tag-media product_tag-medici-senza-frontiere product_tag-meloni product_tag-messico product_tag-migranti product_tag-milano product_tag-milano-cortina-2026 product_tag-ministro-dellinterno product_tag-miriam-sugranyes product_tag-mite product_tag-mitilene product_tag-mobilita product_tag-mobilita-dolce product_tag-mobilita-sostenibile product_tag-mondiali product_tag-mondiali-di-calcio product_tag-msf product_tag-musulmani product_tag-nazioni-unite product_tag-neutral product_tag-nuova-societa product_tag-nuovo-mondo product_tag-ocse product_tag-olaf-scholz product_tag-olimpiadi-2026 product_tag-olimpiadi-invernali product_tag-olimpiadi-milano-cortina-2026 product_tag-ombre-sulla-neve product_tag-omicidi product_tag-onu product_tag-osce product_tag-ostiglia product_tag-pac product_tag-padre-francisco-pellizzari product_tag-pandemia product_tag-parita-di-genere product_tag-parita-di-genere-ancora-unaltra product_tag-partito-democratico product_tag-patriarcato-for-dumnies product_tag-pensiero-critico product_tag-persone-in-transito product_tag-pesticidi product_tag-pfizer product_tag-piano-nazionale-di-ripresa-e-resilienza product_tag-pianura-padana product_tag-piu-autonomia-persone product_tag-pnrrr product_tag-politica-agricola-comune product_tag-politica-corrotta product_tag-polizia product_tag-polizia-di-confine product_tag-prezzo-dellenergia product_tag-prezzo-equo product_tag-prezzo-giusto product_tag-price-cap product_tag-produzione-di-energia product_tag-profughi product_tag-progetto-politico product_tag-protezione-internazionale product_tag-protezione-temporanea product_tag-qatar product_tag-quartiere-san-siro product_tag-quatar product_tag-questure product_tag-raffaele-cattaneo product_tag-rawa product_tag-razzismo product_tag-reddito product_tag-regione-lombardia product_tag-resistenza-politica product_tag-respingimenti product_tag-ricerca product_tag-ricerca-medico-scientifica product_tag-richiedenti-asilo product_tag-rifugiati product_tag-rifugiati-di-guerra product_tag-rifugiati-politici product_tag-rotta-balcanica-angela-merkel product_tag-russia product_tag-sai product_tag-salari-dignitosi product_tag-salute product_tag-san-siro product_tag-santo-scalabrini product_tag-scalabriniani product_tag-schiavitu product_tag-sci product_tag-sci-alpino product_tag-scuola product_tag-semi product_tag-sense-organic product_tag-servizio-centrale-sprar product_tag-sicurezza-sul-lavoro-consumo-di-suolo product_tag-silvio-berlusconi product_tag-siproimi product_tag-sistema-di-accoglienza product_tag-societa-della-cura product_tag-societa-libera product_tag-socvranita-alimentare product_tag-soleterre product_tag-soprusi-su-migranti product_tag-sostenibilita product_tag-sovranismo product_tag-sovranismo-europeo product_tag-speculazione-centri-di-accoglienza-straordinaria product_tag-sport product_tag-sportwashing-corsi-di-lingua-italiana product_tag-sprar product_tag-stat-uniti-aegean-boat product_tag-stati-uniti product_tag-stati-uniti-antimafia product_tag-storia-di-franco product_tag-stranieri product_tag-taddeo-in-rivolta product_tag-talebani-barriere-fisiche product_tag-tangenti-balkan-route product_tag-tassazione product_tag-tasse product_tag-tax-justice-network-cina product_tag-teleny product_tag-terna-cambiamento-climatico product_tag-terzo-settore product_tag-tomaso-montanari product_tag-traffico product_tag-transizione product_tag-transizione-energetica product_tag-transizione-energetica-africa product_tag-trattato-fao-sulle-risorse-genetiche-vegetali-barcellona product_tag-trentino-alto-adige product_tag-troppo-traffico product_tag-turchia product_tag-ucraina-2026 product_tag-ucraina-afghanistan product_tag-ue product_tag-un-panda-sulla-luna product_tag-unione-europea product_tag-unione-europea-accoglienza product_tag-unione-europea-agricoltori product_tag-unione-europea-albert-bourla product_tag-unione-europea-andrea-fiasconaro product_tag-urbanistica product_tag-valtellina-altra-qualita product_tag-veicoli-automobilistici-accoglienza product_tag-verde product_tag-verde-in-citta-al-thani product_tag-viktor-orban product_tag-violenza product_tag-violenza-sulle-donne-2030 product_tag-visibilita-dei-politici-capo-verde product_tag-vita-e-morte-di-adria-e-dei-suoi-figli-fridays-for-future product_tag-vittime-di-patriarcato product_tag-vittime-e-perseguitati product_tag-waxmax-commercio-equo-e-solidale product_tag-work-is-progress-aiuto-di-stato product_tag-xenofobia-commissione-europea product_tag-calcio product_tag-casa-degli-esploratori product_tag-conflitto product_tag-olimpiadi product_tag-parlamento-europeo first instock downloadable virtual sold-individually purchasable product-type-simple">
    <span class="magazine-number">253</span>    <a href="https://altreconomia.it/prodotto/253/" title="253 &#8211; Il sovrano dell’agricoltura">
      <h3>Il sovrano dell’agricoltura</h3>
    </a>
    <span class="magazine-month">Novembre 2022</span>
    <span class="price">
      
<div class="pricebox">
			<span class="price">Prezzo: <span class="woocommerce-Price-amount amount"><bdi>3,49<span class="woocommerce-Price-currencySymbol">&euro;</span></bdi></span></span>
	</div><!--pricebox-->
    </span>
    <a rel="nofollow" href="?add-to-cart=160336" data-quantity="1" data-product_id="160336" data-product_sku="9788865164747" class="button product_type_simple add_to_cart_button ajax_add_to_cart btn"><i class="icon-cart"></i></a>
    <a href="https://altreconomia.it/prodotto/253/" title="253 &#8211; Il sovrano dell’agricoltura">
      <figure>
        <img width="773" height="1024" src="https://altreconomia.it/app/uploads/2022/10/Cove_AE_253_Sito.jpg" class="img-responsive wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/altreconomia.it/app/uploads/2022/10/Cove_AE_253_Sito.jpg?w=773&amp;ssl=1 773w, https://i0.wp.com/altreconomia.it/app/uploads/2022/10/Cove_AE_253_Sito.jpg?resize=226%2C300&amp;ssl=1 226w, https://i0.wp.com/altreconomia.it/app/uploads/2022/10/Cove_AE_253_Sito.jpg?resize=768%2C1017&amp;ssl=1 768w, https://i0.wp.com/altreconomia.it/app/uploads/2022/10/Cove_AE_253_Sito.jpg?resize=300%2C397&amp;ssl=1 300w, https://i0.wp.com/altreconomia.it/app/uploads/2022/10/Cove_AE_253_Sito.jpg?resize=600%2C795&amp;ssl=1 600w" sizes="(max-width: 773px) 100vw, 773px" />      </figure>
    </a>
  </article>
          </div><!--subheader-panel-->
        </div><!--col-md-3-->
      </div><!--row-->
    </div><!--container-->
  </div>
</div><!--main-header-->

  <div class="adv leaderboard-container" id="leaderboard-top">
    <ins data-revive-zoneid="56" data-revive-id="05b0dd84d90bc65008242bb9f34d24cc"></ins>
<script async src="https://revive.altreconomia.it/www/delivery/asyncjs.php"></script>  </div><!--bg-gray-lighter-->

  <div class="container">
      </div><!--container-->

    <div id="main-container">
      <div class="d-none d-print-block">
    <div>
        <img src="https://altreconomia.it/app/themes/altreconomia/img/logo-print.png" width="220">
    </div>

    <div>
        <small>
            Una voce indipendente su economia, stili di vita, ambiente, cultura
        </small>
    </div>
</div>

      <div class="container page-content">

  <div class="row">
    <div class="col-md-8 col-md-push-4">
      <div class="single-standard">
        <h5 class="categories"><a href="https://altreconomia.it/area-tematica/diritti/">Diritti</a> / <a href="https://altreconomia.it/categoria/opinioni/">Opinioni</a></h5>
        <h1 class="post-title">&#8220;La democrazia ha bisogno d&#8217;aria e di più umanità&#8221;</h1>
        <div class="post-infos">
          di <a href="https://altreconomia.it/author/luiz-inacio-lula-da-silva/" title="Posts by Luiz Inácio Lula da Silva" class="author url fn" rel="author">Luiz Inácio Lula da Silva</a>          —
          <time>1 Novembre 2022</time>
        </div>
        <!--post-infos-->
        <div class="the-excerpt">
          <p>Ripubblichiamo la prefazione che il neo-rieletto presidente del Brasile Lula scrisse per il nostro libro &#8220;Senza respiro&#8221;, un’inchiesta indipendente a cura di Vittorio Agnoletto sulla pandemia da Coronavirus, in Lombardia, Italia, Europa. Per ripensare un modello di sanità pubblica. Risale al settembre 2020 ed è ancora attualissima</p>
        </div>
                          <figure>
            <img width="770" height="500" src="" class="attachment-single-thumb size-single-thumb lazy  wp-post-image" alt="" data-original="https://i0.wp.com/altreconomia.it/app/uploads/2022/11/52180301839_3f9a2b0564_b.jpg?resize=770%2C500&amp;ssl=1" />            <figcaption>
              Il presidente Lula © Flicrk            </figcaption>
          </figure>
              </div>
      <!--single-standard-->
    </div>
    <!--col-sm-8-->

    <div class="col-md-4 col-md-pull-8">
          </div>
    <!--col-md-4-->
  </div>
  <!--row-->

  <div class="row">
    <div class="col-md-8 col-md-push-4">
      <div class="single-standard">
        <div class="text-content"><p>Rimanere “senza respiro” non è più solo uno dei sintomi del virus che devasta il Pianeta, ma è diventato anche una metafora del nostro tempo. La ricerca di soluzioni è globale. Sono ottimista e credo che possiamo recuperare la capacità di respirare, in tutti i sensi, se agiremo in modo coordinato e cooperativo. Non ci mancano i mezzi. Ma certamente ci mancano la <em>leadership</em> e l’indirizzo politico che ha riscattato l’umanità da altre tragedie della storia.</p>
<p>Nulla sarà come prima. Così come non lo è stato dopo le grandi tormente del XX secolo, quali le due Guerre mondiali. Oggi come ieri, il cammino della “nuova normalità” è lastricato da centinaia di migliaia di morti che potevano essere evitate, da un aggravamento delle diseguaglianze sociali, dei fallimenti, della disoccupazione e dall’aumento della fame e della miseria.<br />
Una catastrofe umanitaria come il Covid-19, in buona parte prevedibile, avrebbe dovuto attivare automaticamente meccanismi di coordinamento e cooperazione globali in difesa della vita di tutti i popoli, senza distinzione.<br />
La solidarietà verso coloro che hanno perso i propri cari avrebbe dovuto materializzarsi in iniziative dirette e finanziarie, tradotte in un fondo per le famiglie più vulnerabili, sull’esempio di ciò che si è fatto e si fa con le istituzioni finanziarie nelle crisi del mercato. Non è quello che si è visto in questi otto mesi di pandemia.</p>
<p><a href="https://altreconomia.it/prodotto/senza-respiro/" target="_blank" rel="noopener">Questo libro-ricerca</a> del medico e compagno Vittorio Agnoletto ci aiuta a smascherare e a capire la realtà complessa e diversificata che ci sfida localmente e ci interpella globalmente. È un contributo importante per capire come hanno funzionato e funzionano nella pratica, non solo in Italia, ma in diversi Paesi, in presenza della pandemia, i sistemi sanitari pubblici, quasi tutti indeboliti da decenni di politiche neoliberiste.<br />
È un incentivo per evitare il “si salvi chi può”, dedicandoci ad una riflessione sui modi di vivere, di produrre e ripartire nelle società post-pandemiche. Sottolineo questa buona opportunità e sono certo che anche Agnoletto, un “altromondista”, componente del Consiglio Internazionale del Forum Sociale Mondiale, la scorge. Nella storia umana non c’è problema senza soluzione. Il tempo della risposta a volte tarda e ci fa spazientire. Ma arriva.</p><aside class="adv adv-inside-text clearfix"><ins data-revive-zoneid="58" data-revive-id="05b0dd84d90bc65008242bb9f34d24cc"></ins>
<script async src="https://revive.altreconomia.it/www/delivery/asyncjs.php"></script></aside>
<p>Molti di voi sanno che ho passato 580 giorni prigioniero, condannato senza alcuna prova, solo per impedire la mia candidatura alla Presidenza della Repubblica nelle elezioni brasiliane del 2018, quando i sondaggi di allora indicavano la mia vittoria.<br />
Ogni giorno risulta più evidente l’impatto e le conseguenze di questa rottura democratica per l’insieme della società e il costo, per il popolo, di questa interdizione della normalità democratica prodotta dalle <em>élites</em>.<br />
La <em>garrota</em> del <em>lawfare</em> che ha cercato di impedirci di respirare ha asfissiato anche il respiro della democrazia in Brasile, consentendo che lo Stato venisse invaso da interessi antisociali e antinazionali che &#8211; sostenuti da un governo che distrugge i diritti, le speranze, la libertà e l’Amazzonia &#8211; convergono nel funesto saldo che ha fatto del Brasile il secondo Paese con il maggior numero di vittime della pandemia.</p>
<p>Le farse giuridiche montate contro il Partito dei Lavoratori-PT, contro la allora presidente Dilma Rousseff e contro la mia persona hanno dei conti da regolare con la storia in questa dimensione tragica della vita brasiliana, che riguarda non solo la mia storia, il mio onore, ma si collega alla traiettoria delle lotte politiche degli ultimi decenni e alle grandi scelte strategiche che il paese dovrà fare in questo incrocio dello sviluppo e della democrazia nel post-pandemia.<br />
A causa del Covid-19 sono uscito da una “prigione” per entrare in un’altra. Non mi è neppure possibile vedere da vicino e abbracciare la mia nipotina appena nata.</p>
<p>Da marzo, quando sono rientrato da una breve visita in Europa, Italia inclusa, sono isolato in casa, conversando solo virtualmente con famigliari e amici, partecipando a dirette <em>online</em> e riunioni politiche via <em>internet</em>.<br />
Percepisco, tuttavia, che energie importanti si stanno accumulando in questo momento.<br />
In una di queste riunioni virtuali, ho conversato a lungo sulla situazione della pandemia con i compagni e le compagne del Gruppo di Puebla con il presidente dell’Argentina Alberto Fernández, la ex presidente Dilma, vittima del golpe del 2016 in Brasile, con gli ex presidenti Pepe Mujica dell’Uruguay e Evo Morales della Bolivia, anch’egli deposto da un colpo di Stato a novembre 2019. Le domande che ci siamo posti tracciano una agenda che a breve apparterrà al mondo attraverso l’azione.<br />
Esse contraddicono, con consapevolezza e pertinenza sempre maggiori, le politiche locali e la governance globale incapaci di offrire risposte alla disperata incertezza che impedisce all’umanità di respirare e progredire.<br />
Perché l’ONU-Organizzazione delle Nazioni Unite non ha convocato un’Assemblea Generale Straordinaria, sebbene virtuale, per coordinare gli sforzi mondiali per fare fronte alla pandemia?<br />
Perché il Fondo Monetario Internazionale non ha cominciato a fare prestiti agevolati ai Paesi che ne hanno maggiore necessità?<br />
Perché gli Stati Uniti, il Paese più ricco del mondo, è diventato il campione mondiale di morti per il Covid-19? Perché il Brasile ha già superato le 100.000 morti, con il rischio di raddoppiare questo numero entro la fine dell’anno, senza che il governo brasiliano provi alcuna commozione per questo?<br />
Manca umanità in un mondo retto dai mercati finanziari e dagli algoritmi.<br />
La sovrapposizione di crisi che si alimentano a vicenda &#8211; del capitalismo neoliberista, dello squilibrio ambientale e del mancato controllo sanitario &#8211; annuncia l’esaurimento di un’epoca. Il futuro post pandemia non è garantito per nessuno. È oggetto di conflitto.<br />
Coloro che si affrettano ad annunciare il ritorno alla “vecchia normalità” si riferiscono con tale espressione alla piena restaurazione delle iniquità di un passato e di un presente caduco, che la pandemia ha squadernato e ingigantito.</p>
<p>Non ci sono precedenti di un ritorno alla “normalità” dopo una rottura dell’intensità e dell’ampiezza di una pandemia o di una guerra.<br />
Coloro che, come noi, cercano da tempo di costruire un mondo di opportunità uguali per tutti, in cui la vita, i diritti umani e l’ambiente siano valori reali e impossibili da spezzare, hanno di fronte una grande missione.<br />
In ogni angolo del mondo, nonostante l’isolamento, vi è un grido che, credo, sarà sempre più impossibile tacitare, una risposta della società alle suppliche soffocate come quelle di George Floyd, vittima della violenza poliziesca negli Stati Uniti: “Vogliamo respirare, vogliamo respirare, vogliamo respirare…”.</p>
<p>Torneremo a farlo pienamente se sapremo aprire i nostri cuori, le nostre menti e le nostre orecchie, se sapremo riempire i polmoni di solidarietà e aprire la democrazia a nuove forme di partecipazione e azione politica che il secolo XXI esige da noi e rende possibile.</p>
<p><em>San Paolo (Brasile), settembre 2020</em><br />
<em>Luiz Inácio Lula da Silva</em><br />
<em>(Allora ex) Presidente della República Federativa do Brasil</em></p>
<div><a href="https://altreconomia.it/dona/" target="_blank" rel="noopener"><img loading="lazy" class="alignnone size-full wp-image-142618" src="https://i0.wp.com/altreconomia.it/app/uploads/2021/10/BannerArticolo_SOSTIENI.jpg?resize=770%2C199&#038;ssl=1" alt="https://altreconomia.it/dona/" width="770" height="199" srcset="https://i0.wp.com/altreconomia.it/app/uploads/2021/10/BannerArticolo_SOSTIENI.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/altreconomia.it/app/uploads/2021/10/BannerArticolo_SOSTIENI.jpg?resize=300%2C78&amp;ssl=1 300w, https://i0.wp.com/altreconomia.it/app/uploads/2021/10/BannerArticolo_SOSTIENI.jpg?resize=1024%2C265&amp;ssl=1 1024w, https://i0.wp.com/altreconomia.it/app/uploads/2021/10/BannerArticolo_SOSTIENI.jpg?resize=768%2C198&amp;ssl=1 768w, https://i0.wp.com/altreconomia.it/app/uploads/2021/10/BannerArticolo_SOSTIENI.jpg?resize=600%2C155&amp;ssl=1 600w" sizes="(max-width: 770px) 100vw, 770px" data-recalc-dims="1" /></a></div>
<div></div>
<div><em>© riproduzione riservata</em></div>
</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-160870" class="share-twitter sd-button share-icon" href="https://altreconomia.it/la-democrazia-ha-bisogno-daria-e-di-piu-umanita/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter" ><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-160870" class="share-facebook sd-button share-icon" href="https://altreconomia.it/la-democrazia-ha-bisogno-daria-e-di-piu-umanita/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook" ><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-160870" class="share-linkedin sd-button share-icon" href="https://altreconomia.it/la-democrazia-ha-bisogno-daria-e-di-piu-umanita/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn" ><span>LinkedIn</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://altreconomia.it/la-democrazia-ha-bisogno-daria-e-di-piu-umanita/?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp" ><span>WhatsApp</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="mailto:?subject=%5BPost%20Condiviso%5D%20%22La%20democrazia%20ha%20bisogno%20d%27aria%20e%20di%20pi%C3%B9%20umanit%C3%A0%22&body=https%3A%2F%2Faltreconomia.it%2Fla-democrazia-ha-bisogno-daria-e-di-piu-umanita%2F&share=email" target="_blank" title="Fai clic per inviare un link a un amico via e-mail" data-email-share-error-title="Hai configurato l&#039;e-mail?" data-email-share-error-text="Se riscontri problemi con la condivisione via e-mail, potresti non aver configurato l&#039;e-mail per il browser. Potresti dover creare tu stesso una nuova e-mail." data-email-share-nonce="5be3b4e2bd" data-email-share-track-url="https://altreconomia.it/la-democrazia-ha-bisogno-daria-e-di-piu-umanita/?share=email"><span>E-mail</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://altreconomia.it/la-democrazia-ha-bisogno-daria-e-di-piu-umanita/#print" target="_blank" title="Fai clic qui per stampare" ><span>Stampa</span></a></li><li class="share-end"></li></ul></div></div></div></div><!--the_content-->
                  <div id="comments-section">
            <a href="#disqus_thread" id="comments-toggle">Commenta</a>
            <div id="comments-wrapper">
              
<div id="disqus_thread"></div>
            </div>
            <!--comments-wrapper-->
          </div>
          <!--comments-wrapper-->
          <script data-minify="1" id="dsq-count-scr" src="https://altreconomia.it/app/cache/min/1/count.js?ver=1666085156" async></script>
          <script async>
            jQuery(function() {
              var toggle = jQuery('#comments-toggle');
              var wrapper = jQuery('#comments-wrapper');
              toggle.click(function(e) {
                e.preventDefault();
                jQuery('#disqus_thread iframe').css('height', 'auto');
                toggle.hide(0);
                wrapper.slideDown(500);
              });
            });
          </script>
        
      </div>
      <!--single-standard-->

    </div>
    <!--col-md-8-->
    <div class="col-md-3 col-md-pull-8 stiky-sidebar-wrapper">
          <div class="related-sidebar">
      <div class="row">
        <div class="col-md-12 col-sm-4 col-xs-12"><article class="product-teaser product-teaser-standard clearfix post-122 product type-product status-publish has-post-thumbnail product_cat-abbonamenti product_tag-abbonamenti product_tag-abbonamento product_tag-abbonamento-con-carta-docente product_tag-abbonarsi product_tag-abbonati product_tag-altra-economia product_tag-altraeconomia product_tag-altreconomia product_tag-carta-del-docente product_tag-carta-docente product_tag-economia product_tag-rivista  instock sale virtual sold-individually purchasable product-type-simple">

  <a href="https://altreconomia.it/prodotto/abbonamento-annuale-carta-digitale/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link">
	<span class="onsale">In offerta!</span>
<figure><img width="300" height="400" src="https://altreconomia.it/app/uploads/2019/01/Abb_AE_ANNAULE_2021-300x400.jpg" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/altreconomia.it/app/uploads/2019/01/Abb_AE_ANNAULE_2021.jpg?resize=300%2C400&amp;ssl=1 300w, https://i0.wp.com/altreconomia.it/app/uploads/2019/01/Abb_AE_ANNAULE_2021.jpg?resize=225%2C300&amp;ssl=1 225w, https://i0.wp.com/altreconomia.it/app/uploads/2019/01/Abb_AE_ANNAULE_2021.jpg?resize=768%2C1024&amp;ssl=1 768w, https://i0.wp.com/altreconomia.it/app/uploads/2019/01/Abb_AE_ANNAULE_2021.jpg?resize=600%2C800&amp;ssl=1 600w, https://i0.wp.com/altreconomia.it/app/uploads/2019/01/Abb_AE_ANNAULE_2021.jpg?w=800&amp;ssl=1 800w" sizes="(max-width: 300px) 100vw, 300px" /></figure><header data-mh="product-height"><div class="category">Abbonamenti</div><h3>Annuale carta + digitale</h3></header><footer>

<div class="pricebox">
			<span class="price">Prezzo: <del aria-hidden="true"><span class="woocommerce-Price-amount amount"><bdi>66,00<span class="woocommerce-Price-currencySymbol">&euro;</span></bdi></span></del> <ins><span class="woocommerce-Price-amount amount"><bdi>50,00<span class="woocommerce-Price-currencySymbol">&euro;</span></bdi></span></ins></span>
	</div><!--pricebox-->
</footer></a><a rel="nofollow" href="?add-to-cart=122" data-quantity="1" data-product_id="122" data-product_sku="" class="button product_type_simple add_to_cart_button ajax_add_to_cart btn"><i class="icon-cart"></i></a><span class="gtm4wp_productdata" style="display:none; visibility:hidden;" data-gtm4wp_product_id="122" data-gtm4wp_product_name="Annuale carta + digitale" data-gtm4wp_product_price="50" data-gtm4wp_product_cat="Abbonamenti" data-gtm4wp_product_url="https://altreconomia.it/prodotto/abbonamento-annuale-carta-digitale/" data-gtm4wp_product_listposition="2" data-gtm4wp_productlist_name="General Product List" data-gtm4wp_product_stocklevel="" data-gtm4wp_product_brand=""></span></article>
</div><!--col-12--><div class="col-md-12 col-sm-4 col-xs-12"><article class="product-teaser product-teaser-standard clearfix post-124201 product type-product status-publish has-post-thumbnail product_cat-saggi product_tag-coronavirus product_tag-covid product_tag-sanita-italiana product_tag-sistema-sanitario pa_formato-cartaceo pa_formato-digitale member-discount discount-restricted last instock shipping-taxable purchasable product-type-variable">

  <a href="https://altreconomia.it/prodotto/senza-respiro/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><figure><img width="300" height="461" src="https://altreconomia.it/app/uploads/2020/08/CopSENZARESPIRO_DefSito-1-300x461.jpg" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/altreconomia.it/app/uploads/2020/08/CopSENZARESPIRO_DefSito-1.jpg?resize=300%2C461&amp;ssl=1 300w, https://i0.wp.com/altreconomia.it/app/uploads/2020/08/CopSENZARESPIRO_DefSito-1.jpg?resize=195%2C300&amp;ssl=1 195w, https://i0.wp.com/altreconomia.it/app/uploads/2020/08/CopSENZARESPIRO_DefSito-1.jpg?resize=600%2C923&amp;ssl=1 600w, https://i0.wp.com/altreconomia.it/app/uploads/2020/08/CopSENZARESPIRO_DefSito-1.jpg?w=666&amp;ssl=1 666w" sizes="(max-width: 300px) 100vw, 300px" /></figure><header data-mh="product-height"><div class="category">Saggi</div><h3>Senza respiro</h3><span class="author">di Vittorio Agnoletto</span></header><footer>

<div class="pricebox">
			<span class="price">Prezzo: <span class="woocommerce-Price-amount amount"><bdi>8,99<span class="woocommerce-Price-currencySymbol">&euro;</span></bdi></span> &ndash; <span class="woocommerce-Price-amount amount"><bdi>12,00<span class="woocommerce-Price-currencySymbol">&euro;</span></bdi></span></span>
	</div><!--pricebox-->
</footer></a><a rel="nofollow" href="https://altreconomia.it/prodotto/senza-respiro/" data-quantity="1" data-product_id="124201" data-product_sku="9788865163825" class="button product_type_variable add_to_cart_button btn"><i class="icon-cart"></i></a><span class="gtm4wp_productdata" style="display:none; visibility:hidden;" data-gtm4wp_product_id="124201" data-gtm4wp_product_name="Senza respiro" data-gtm4wp_product_price="8.99" data-gtm4wp_product_cat="Saggi" data-gtm4wp_product_url="https://altreconomia.it/prodotto/senza-respiro/" data-gtm4wp_product_listposition="3" data-gtm4wp_productlist_name="General Product List" data-gtm4wp_product_stocklevel="" data-gtm4wp_product_brand=""></span></article>
</div><!--col-12--><div class="col-md-12 col-sm-4 col-xs-12"><article class="post-teaser teaser-small post-160854 post type-post status-publish format-standard has-post-thumbnail hentry category-opinioni tag-amazzonia tag-bolsonaro tag-brasile tag-brasiliani tag-lula tag-tognoni tag-tribunale-permanente-dei-popoli pa_thematic-area-esteri">
  <a href="https://altreconomia.it/la-vittoria-di-lula-in-brasile-e-quel-rinnovato-futuro-di-cammino-e-di-lotta-per-i-popoli/" title="La vittoria di Lula in Brasile e quel rinnovato futuro di cammino e di lotta per i popoli">
    <figure>
      <img width="450" height="300" src="" class="hidden-xs lazy  wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/altreconomia.it/app/uploads/2022/11/tutz-dias-7jYItvTz8oE-unsplash.jpg?w=1920&amp;ssl=1 1920w, https://i0.wp.com/altreconomia.it/app/uploads/2022/11/tutz-dias-7jYItvTz8oE-unsplash.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/altreconomia.it/app/uploads/2022/11/tutz-dias-7jYItvTz8oE-unsplash.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/altreconomia.it/app/uploads/2022/11/tutz-dias-7jYItvTz8oE-unsplash.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/altreconomia.it/app/uploads/2022/11/tutz-dias-7jYItvTz8oE-unsplash.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i0.wp.com/altreconomia.it/app/uploads/2022/11/tutz-dias-7jYItvTz8oE-unsplash.jpg?resize=600%2C400&amp;ssl=1 600w, https://i0.wp.com/altreconomia.it/app/uploads/2022/11/tutz-dias-7jYItvTz8oE-unsplash.jpg?resize=450%2C300&amp;ssl=1 450w" sizes="(max-width: 450px) 100vw, 450px" data-original="https://i0.wp.com/altreconomia.it/app/uploads/2022/11/tutz-dias-7jYItvTz8oE-unsplash.jpg?resize=450%2C300&amp;ssl=1" />      <img width="150" height="150" src="" class="visible-xs-block lazy  wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/altreconomia.it/app/uploads/2022/11/tutz-dias-7jYItvTz8oE-unsplash.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/altreconomia.it/app/uploads/2022/11/tutz-dias-7jYItvTz8oE-unsplash.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/altreconomia.it/app/uploads/2022/11/tutz-dias-7jYItvTz8oE-unsplash.jpg?resize=60%2C60&amp;ssl=1 60w, https://i0.wp.com/altreconomia.it/app/uploads/2022/11/tutz-dias-7jYItvTz8oE-unsplash.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i0.wp.com/altreconomia.it/app/uploads/2022/11/tutz-dias-7jYItvTz8oE-unsplash.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" data-original="https://i0.wp.com/altreconomia.it/app/uploads/2022/11/tutz-dias-7jYItvTz8oE-unsplash.jpg?resize=150%2C150&amp;ssl=1" />    </figure>
  </a>
  <header>
    <div class="category">
      <a href="https://altreconomia.it/area-tematica/esteri/">Esteri</a> / <a href="https://altreconomia.it/categoria/opinioni/">Opinioni</a>    </div>
    <a href="https://altreconomia.it/la-vittoria-di-lula-in-brasile-e-quel-rinnovato-futuro-di-cammino-e-di-lotta-per-i-popoli/" title="La vittoria di Lula in Brasile e quel rinnovato futuro di cammino e di lotta per i popoli">
      <h2 class="post-title">
        La vittoria di Lula in Brasile e quel rinnovato futuro di cammino e di lotta per i popoli      </h2>
    </a>
    <div class="meta">
      <time>
        1 Novembre 2022      </time>
    </div>
  </header>
</article>
</div><!--col-12--><div class="col-md-12 col-sm-4 col-xs-12"><article class="post-teaser teaser-small post-158783 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-amazzonia tag-bolsonaro tag-brasile tag-cospe tag-diritti tag-disboscamento tag-disboscamento-illegale tag-elezioni tag-foresta-amazzonica tag-indigeni tag-lula pa_thematic-area-ambiente">
  <a href="https://altreconomia.it/lotto-ogni-giorno-per-difendere-la-foresta-amazzonica/" title="&#8220;Lotto ogni giorno per difendere la foresta amazzonica&#8221;">
    <figure>
      <img width="450" height="300" src="" class="hidden-xs lazy  wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/altreconomia.it/app/uploads/2022/09/Adriano-Karipuna-scaled.jpg?resize=450%2C300&amp;ssl=1 450w, https://i0.wp.com/altreconomia.it/app/uploads/2022/09/Adriano-Karipuna-scaled.jpg?zoom=2&amp;resize=450%2C300&amp;ssl=1 900w, https://i0.wp.com/altreconomia.it/app/uploads/2022/09/Adriano-Karipuna-scaled.jpg?zoom=3&amp;resize=450%2C300&amp;ssl=1 1350w" sizes="(max-width: 450px) 100vw, 450px" data-original="https://i0.wp.com/altreconomia.it/app/uploads/2022/09/Adriano-Karipuna-scaled.jpg?resize=450%2C300&amp;ssl=1" />      <img width="150" height="150" src="" class="visible-xs-block lazy  wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/altreconomia.it/app/uploads/2022/09/Adriano-Karipuna-scaled.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/altreconomia.it/app/uploads/2022/09/Adriano-Karipuna-scaled.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/altreconomia.it/app/uploads/2022/09/Adriano-Karipuna-scaled.jpg?resize=60%2C60&amp;ssl=1 60w, https://i0.wp.com/altreconomia.it/app/uploads/2022/09/Adriano-Karipuna-scaled.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i0.wp.com/altreconomia.it/app/uploads/2022/09/Adriano-Karipuna-scaled.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" data-original="https://i0.wp.com/altreconomia.it/app/uploads/2022/09/Adriano-Karipuna-scaled.jpg?resize=150%2C150&amp;ssl=1" />    </figure>
  </a>
  <header>
    <div class="category">
      <a href="https://altreconomia.it/area-tematica/ambiente/">Ambiente</a> / <a href="https://altreconomia.it/categoria/attualita/">Attualità</a>    </div>
    <a href="https://altreconomia.it/lotto-ogni-giorno-per-difendere-la-foresta-amazzonica/" title="&#8220;Lotto ogni giorno per difendere la foresta amazzonica&#8221;">
      <h2 class="post-title">
        &#8220;Lotto ogni giorno per difendere la foresta amazzonica&#8221;      </h2>
    </a>
    <div class="meta">
      <time>
        28 Settembre 2022      </time>
    </div>
  </header>
</article>
</div><!--col-12-->      </div><!--row-->
    </div><!--related-sidebar-->

    <script>
    (function($){
    	$(function() {
    		$('.stiky-sidebar-wrapper').theiaStickySidebar({
    			// Settings
    			additionalMarginTop: 73
    		});
    	});
    })(jQuery);
    </script>

    </div>
    <!--col-md-4-->
  </div>
  <!--row-->
  <div class="d-lg-none d-print-none">
          <div class="related-bottom">
          <h5>Potrebbero interessarti</h5>
          <div class="row">
                                                  <div class="col-sm-3">
                      <article class="product-teaser product-teaser-standard clearfix post-122 product type-product status-publish has-post-thumbnail product_cat-abbonamenti product_tag-abbonamenti product_tag-abbonamento product_tag-abbonamento-con-carta-docente product_tag-abbonarsi product_tag-abbonati product_tag-altra-economia product_tag-altraeconomia product_tag-altreconomia product_tag-carta-del-docente product_tag-carta-docente product_tag-economia product_tag-rivista first instock sale virtual sold-individually purchasable product-type-simple">

  <a href="https://altreconomia.it/prodotto/abbonamento-annuale-carta-digitale/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link">
	<span class="onsale">In offerta!</span>
<figure><img width="300" height="400" src="https://altreconomia.it/app/uploads/2019/01/Abb_AE_ANNAULE_2021-300x400.jpg" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/altreconomia.it/app/uploads/2019/01/Abb_AE_ANNAULE_2021.jpg?resize=300%2C400&amp;ssl=1 300w, https://i0.wp.com/altreconomia.it/app/uploads/2019/01/Abb_AE_ANNAULE_2021.jpg?resize=225%2C300&amp;ssl=1 225w, https://i0.wp.com/altreconomia.it/app/uploads/2019/01/Abb_AE_ANNAULE_2021.jpg?resize=768%2C1024&amp;ssl=1 768w, https://i0.wp.com/altreconomia.it/app/uploads/2019/01/Abb_AE_ANNAULE_2021.jpg?resize=600%2C800&amp;ssl=1 600w, https://i0.wp.com/altreconomia.it/app/uploads/2019/01/Abb_AE_ANNAULE_2021.jpg?w=800&amp;ssl=1 800w" sizes="(max-width: 300px) 100vw, 300px" /></figure><header data-mh="product-height"><div class="category">Abbonamenti</div><h3>Annuale carta + digitale</h3></header><footer>

<div class="pricebox">
			<span class="price">Prezzo: <del aria-hidden="true"><span class="woocommerce-Price-amount amount"><bdi>66,00<span class="woocommerce-Price-currencySymbol">&euro;</span></bdi></span></del> <ins><span class="woocommerce-Price-amount amount"><bdi>50,00<span class="woocommerce-Price-currencySymbol">&euro;</span></bdi></span></ins></span>
	</div><!--pricebox-->
</footer></a><a rel="nofollow" href="?add-to-cart=122" data-quantity="1" data-product_id="122" data-product_sku="" class="button product_type_simple add_to_cart_button ajax_add_to_cart btn"><i class="icon-cart"></i></a><span class="gtm4wp_productdata" style="display:none; visibility:hidden;" data-gtm4wp_product_id="122" data-gtm4wp_product_name="Annuale carta + digitale" data-gtm4wp_product_price="50" data-gtm4wp_product_cat="Abbonamenti" data-gtm4wp_product_url="https://altreconomia.it/prodotto/abbonamento-annuale-carta-digitale/" data-gtm4wp_product_listposition="4" data-gtm4wp_productlist_name="General Product List" data-gtm4wp_product_stocklevel="" data-gtm4wp_product_brand=""></span></article>
                  </div><!--col-->
                                    <div class="col-sm-3">
                      <article class="product-teaser product-teaser-standard clearfix post-124201 product type-product status-publish has-post-thumbnail product_cat-saggi product_tag-coronavirus product_tag-covid product_tag-sanita-italiana product_tag-sistema-sanitario pa_formato-cartaceo pa_formato-digitale member-discount discount-restricted  instock shipping-taxable purchasable product-type-variable">

  <a href="https://altreconomia.it/prodotto/senza-respiro/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><figure><img width="300" height="461" src="https://altreconomia.it/app/uploads/2020/08/CopSENZARESPIRO_DefSito-1-300x461.jpg" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/altreconomia.it/app/uploads/2020/08/CopSENZARESPIRO_DefSito-1.jpg?resize=300%2C461&amp;ssl=1 300w, https://i0.wp.com/altreconomia.it/app/uploads/2020/08/CopSENZARESPIRO_DefSito-1.jpg?resize=195%2C300&amp;ssl=1 195w, https://i0.wp.com/altreconomia.it/app/uploads/2020/08/CopSENZARESPIRO_DefSito-1.jpg?resize=600%2C923&amp;ssl=1 600w, https://i0.wp.com/altreconomia.it/app/uploads/2020/08/CopSENZARESPIRO_DefSito-1.jpg?w=666&amp;ssl=1 666w" sizes="(max-width: 300px) 100vw, 300px" /></figure><header data-mh="product-height"><div class="category">Saggi</div><h3>Senza respiro</h3><span class="author">di Vittorio Agnoletto</span></header><footer>

<div class="pricebox">
			<span class="price">Prezzo: <span class="woocommerce-Price-amount amount"><bdi>8,99<span class="woocommerce-Price-currencySymbol">&euro;</span></bdi></span> &ndash; <span class="woocommerce-Price-amount amount"><bdi>12,00<span class="woocommerce-Price-currencySymbol">&euro;</span></bdi></span></span>
	</div><!--pricebox-->
</footer></a><a rel="nofollow" href="https://altreconomia.it/prodotto/senza-respiro/" data-quantity="1" data-product_id="124201" data-product_sku="9788865163825" class="button product_type_variable add_to_cart_button btn"><i class="icon-cart"></i></a><span class="gtm4wp_productdata" style="display:none; visibility:hidden;" data-gtm4wp_product_id="124201" data-gtm4wp_product_name="Senza respiro" data-gtm4wp_product_price="8.99" data-gtm4wp_product_cat="Saggi" data-gtm4wp_product_url="https://altreconomia.it/prodotto/senza-respiro/" data-gtm4wp_product_listposition="5" data-gtm4wp_productlist_name="General Product List" data-gtm4wp_product_stocklevel="" data-gtm4wp_product_brand=""></span></article>
                  </div><!--col-->
                                    <div class="col-sm-3">
                      <article class="post-teaser teaser-small post-160854 post type-post status-publish format-standard has-post-thumbnail hentry category-opinioni tag-amazzonia tag-bolsonaro tag-brasile tag-brasiliani tag-lula tag-tognoni tag-tribunale-permanente-dei-popoli pa_thematic-area-esteri">
  <a href="https://altreconomia.it/la-vittoria-di-lula-in-brasile-e-quel-rinnovato-futuro-di-cammino-e-di-lotta-per-i-popoli/" title="La vittoria di Lula in Brasile e quel rinnovato futuro di cammino e di lotta per i popoli">
    <figure>
      <img width="450" height="300" src="" class="hidden-xs lazy  wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/altreconomia.it/app/uploads/2022/11/tutz-dias-7jYItvTz8oE-unsplash.jpg?w=1920&amp;ssl=1 1920w, https://i0.wp.com/altreconomia.it/app/uploads/2022/11/tutz-dias-7jYItvTz8oE-unsplash.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/altreconomia.it/app/uploads/2022/11/tutz-dias-7jYItvTz8oE-unsplash.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/altreconomia.it/app/uploads/2022/11/tutz-dias-7jYItvTz8oE-unsplash.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/altreconomia.it/app/uploads/2022/11/tutz-dias-7jYItvTz8oE-unsplash.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i0.wp.com/altreconomia.it/app/uploads/2022/11/tutz-dias-7jYItvTz8oE-unsplash.jpg?resize=600%2C400&amp;ssl=1 600w, https://i0.wp.com/altreconomia.it/app/uploads/2022/11/tutz-dias-7jYItvTz8oE-unsplash.jpg?resize=450%2C300&amp;ssl=1 450w" sizes="(max-width: 450px) 100vw, 450px" data-original="https://i0.wp.com/altreconomia.it/app/uploads/2022/11/tutz-dias-7jYItvTz8oE-unsplash.jpg?resize=450%2C300&amp;ssl=1" />      <img width="150" height="150" src="" class="visible-xs-block lazy  wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/altreconomia.it/app/uploads/2022/11/tutz-dias-7jYItvTz8oE-unsplash.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/altreconomia.it/app/uploads/2022/11/tutz-dias-7jYItvTz8oE-unsplash.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/altreconomia.it/app/uploads/2022/11/tutz-dias-7jYItvTz8oE-unsplash.jpg?resize=60%2C60&amp;ssl=1 60w, https://i0.wp.com/altreconomia.it/app/uploads/2022/11/tutz-dias-7jYItvTz8oE-unsplash.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i0.wp.com/altreconomia.it/app/uploads/2022/11/tutz-dias-7jYItvTz8oE-unsplash.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" data-original="https://i0.wp.com/altreconomia.it/app/uploads/2022/11/tutz-dias-7jYItvTz8oE-unsplash.jpg?resize=150%2C150&amp;ssl=1" />    </figure>
  </a>
  <header>
    <div class="category">
      <a href="https://altreconomia.it/area-tematica/esteri/">Esteri</a> / <a href="https://altreconomia.it/categoria/opinioni/">Opinioni</a>    </div>
    <a href="https://altreconomia.it/la-vittoria-di-lula-in-brasile-e-quel-rinnovato-futuro-di-cammino-e-di-lotta-per-i-popoli/" title="La vittoria di Lula in Brasile e quel rinnovato futuro di cammino e di lotta per i popoli">
      <h2 class="post-title">
        La vittoria di Lula in Brasile e quel rinnovato futuro di cammino e di lotta per i popoli      </h2>
    </a>
    <div class="meta">
      <time>
        1 Novembre 2022      </time>
    </div>
  </header>
</article>
                  </div><!--col-->
                                    <div class="col-sm-3">
                      <article class="post-teaser teaser-small post-158783 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-amazzonia tag-bolsonaro tag-brasile tag-cospe tag-diritti tag-disboscamento tag-disboscamento-illegale tag-elezioni tag-foresta-amazzonica tag-indigeni tag-lula pa_thematic-area-ambiente">
  <a href="https://altreconomia.it/lotto-ogni-giorno-per-difendere-la-foresta-amazzonica/" title="&#8220;Lotto ogni giorno per difendere la foresta amazzonica&#8221;">
    <figure>
      <img width="450" height="300" src="" class="hidden-xs lazy  wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/altreconomia.it/app/uploads/2022/09/Adriano-Karipuna-scaled.jpg?resize=450%2C300&amp;ssl=1 450w, https://i0.wp.com/altreconomia.it/app/uploads/2022/09/Adriano-Karipuna-scaled.jpg?zoom=2&amp;resize=450%2C300&amp;ssl=1 900w, https://i0.wp.com/altreconomia.it/app/uploads/2022/09/Adriano-Karipuna-scaled.jpg?zoom=3&amp;resize=450%2C300&amp;ssl=1 1350w" sizes="(max-width: 450px) 100vw, 450px" data-original="https://i0.wp.com/altreconomia.it/app/uploads/2022/09/Adriano-Karipuna-scaled.jpg?resize=450%2C300&amp;ssl=1" />      <img width="150" height="150" src="" class="visible-xs-block lazy  wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/altreconomia.it/app/uploads/2022/09/Adriano-Karipuna-scaled.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/altreconomia.it/app/uploads/2022/09/Adriano-Karipuna-scaled.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/altreconomia.it/app/uploads/2022/09/Adriano-Karipuna-scaled.jpg?resize=60%2C60&amp;ssl=1 60w, https://i0.wp.com/altreconomia.it/app/uploads/2022/09/Adriano-Karipuna-scaled.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i0.wp.com/altreconomia.it/app/uploads/2022/09/Adriano-Karipuna-scaled.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" data-original="https://i0.wp.com/altreconomia.it/app/uploads/2022/09/Adriano-Karipuna-scaled.jpg?resize=150%2C150&amp;ssl=1" />    </figure>
  </a>
  <header>
    <div class="category">
      <a href="https://altreconomia.it/area-tematica/ambiente/">Ambiente</a> / <a href="https://altreconomia.it/categoria/attualita/">Attualità</a>    </div>
    <a href="https://altreconomia.it/lotto-ogni-giorno-per-difendere-la-foresta-amazzonica/" title="&#8220;Lotto ogni giorno per difendere la foresta amazzonica&#8221;">
      <h2 class="post-title">
        &#8220;Lotto ogni giorno per difendere la foresta amazzonica&#8221;      </h2>
    </a>
    <div class="meta">
      <time>
        28 Settembre 2022      </time>
    </div>
  </header>
</article>
                  </div><!--col-->
                            </div><!--row-->
      </div><!--related-bottom-->
    

  <div class="related-bottom">
    <h5>Leggi anche</h5>
    <div class="row">
                    <div class="col-sm-3">
            <article class="post-teaser teaser-small post-160542 post type-post status-publish format-standard has-post-thumbnail hentry category-inchiesta tag-accoglienza tag-asilo tag-autodichiarazione tag-direttiva-accoglienza tag-diritto-dasilo tag-figli tag-migranti tag-ministro-dellinterno tag-profughi tag-protezione-internazionale tag-questure tag-rifugiati tag-unione-europea magazine-number-6617 pa_thematic-area-diritti pa_thematic-area-riservato membership-content access-restricted">
  <a href="https://altreconomia.it/lasilo-negato-in-questura-ecco-le-prove-degli-ostacoli-alla-procedura/" title="L’asilo negato in questura: ecco le prove degli ostacoli alla procedura">
    <figure>
      <img width="450" height="300" src="" class="hidden-xs lazy  wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/altreconomia.it/app/uploads/2022/10/Questure_AE_253.jpg?resize=450%2C300&amp;ssl=1 450w, https://i0.wp.com/altreconomia.it/app/uploads/2022/10/Questure_AE_253.jpg?zoom=2&amp;resize=450%2C300&amp;ssl=1 900w, https://i0.wp.com/altreconomia.it/app/uploads/2022/10/Questure_AE_253.jpg?zoom=3&amp;resize=450%2C300&amp;ssl=1 1350w" sizes="(max-width: 450px) 100vw, 450px" data-original="https://i0.wp.com/altreconomia.it/app/uploads/2022/10/Questure_AE_253.jpg?resize=450%2C300&amp;ssl=1" />      <img width="150" height="150" src="" class="visible-xs-block lazy  wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/altreconomia.it/app/uploads/2022/10/Questure_AE_253.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/altreconomia.it/app/uploads/2022/10/Questure_AE_253.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/altreconomia.it/app/uploads/2022/10/Questure_AE_253.jpg?resize=60%2C60&amp;ssl=1 60w, https://i0.wp.com/altreconomia.it/app/uploads/2022/10/Questure_AE_253.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i0.wp.com/altreconomia.it/app/uploads/2022/10/Questure_AE_253.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" data-original="https://i0.wp.com/altreconomia.it/app/uploads/2022/10/Questure_AE_253.jpg?resize=150%2C150&amp;ssl=1" />    </figure>
  </a>
  <header>
    <div class="category">
      <i class="icon-lock"></i> <a href="https://altreconomia.it/area-tematica/diritti/">Diritti</a> / <a href="https://altreconomia.it/categoria/inchiesta/">Inchiesta</a>    </div>
    <a href="https://altreconomia.it/lasilo-negato-in-questura-ecco-le-prove-degli-ostacoli-alla-procedura/" title="L’asilo negato in questura: ecco le prove degli ostacoli alla procedura">
      <h2 class="post-title">
        L’asilo negato in questura: ecco le prove degli ostacoli alla procedura      </h2>
    </a>
    <div class="meta">
      <time>
        1 Novembre 2022      </time>
    </div>
  </header>
</article>
        </div><!--col-->
                    <div class="col-sm-3">
            <article class="post-teaser teaser-small post-160546 post type-post status-publish format-standard has-post-thumbnail hentry category-opinioni tag-albert-bourla tag-commissione-di-inchiesta-del-parlamento-europeo-sul-covid-19 tag-commissione-europea tag-covid-19 tag-disuguaglianze tag-finanziamenti-pubblici tag-pandemia tag-pfizer tag-ricerca tag-ricerca-medico-scientifica tag-stati-uniti tag-ue tag-unione-europea magazine-number-6617 pa_thematic-area-diritti">
  <a href="https://altreconomia.it/in-europa-serve-un-modello-pubblico-per-la-ricerca-medico-scientifica/" title="In Europa serve un modello pubblico per la ricerca medico-scientifica">
    <figure>
      <img width="450" height="300" src="" class="hidden-xs lazy  wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/altreconomia.it/app/uploads/2022/10/national-cancer-institute-GcrSgHDrniY-unsplash-scaled.jpg?w=2560&amp;ssl=1 2560w, https://i0.wp.com/altreconomia.it/app/uploads/2022/10/national-cancer-institute-GcrSgHDrniY-unsplash-scaled.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/altreconomia.it/app/uploads/2022/10/national-cancer-institute-GcrSgHDrniY-unsplash-scaled.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/altreconomia.it/app/uploads/2022/10/national-cancer-institute-GcrSgHDrniY-unsplash-scaled.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/altreconomia.it/app/uploads/2022/10/national-cancer-institute-GcrSgHDrniY-unsplash-scaled.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i0.wp.com/altreconomia.it/app/uploads/2022/10/national-cancer-institute-GcrSgHDrniY-unsplash-scaled.jpg?resize=2048%2C1365&amp;ssl=1 2048w, https://i0.wp.com/altreconomia.it/app/uploads/2022/10/national-cancer-institute-GcrSgHDrniY-unsplash-scaled.jpg?resize=600%2C400&amp;ssl=1 600w, https://i0.wp.com/altreconomia.it/app/uploads/2022/10/national-cancer-institute-GcrSgHDrniY-unsplash-scaled.jpg?resize=450%2C300&amp;ssl=1 450w, https://i0.wp.com/altreconomia.it/app/uploads/2022/10/national-cancer-institute-GcrSgHDrniY-unsplash-scaled.jpg?w=2310&amp;ssl=1 2310w" sizes="(max-width: 450px) 100vw, 450px" data-original="https://i0.wp.com/altreconomia.it/app/uploads/2022/10/national-cancer-institute-GcrSgHDrniY-unsplash-scaled.jpg?resize=450%2C300&amp;ssl=1" />      <img width="150" height="150" src="" class="visible-xs-block lazy  wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/altreconomia.it/app/uploads/2022/10/national-cancer-institute-GcrSgHDrniY-unsplash-scaled.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/altreconomia.it/app/uploads/2022/10/national-cancer-institute-GcrSgHDrniY-unsplash-scaled.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/altreconomia.it/app/uploads/2022/10/national-cancer-institute-GcrSgHDrniY-unsplash-scaled.jpg?resize=60%2C60&amp;ssl=1 60w, https://i0.wp.com/altreconomia.it/app/uploads/2022/10/national-cancer-institute-GcrSgHDrniY-unsplash-scaled.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i0.wp.com/altreconomia.it/app/uploads/2022/10/national-cancer-institute-GcrSgHDrniY-unsplash-scaled.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" data-original="https://i0.wp.com/altreconomia.it/app/uploads/2022/10/national-cancer-institute-GcrSgHDrniY-unsplash-scaled.jpg?resize=150%2C150&amp;ssl=1" />    </figure>
  </a>
  <header>
    <div class="category">
      <a href="https://altreconomia.it/area-tematica/diritti/">Diritti</a> / <a href="https://altreconomia.it/categoria/opinioni/">Opinioni</a>    </div>
    <a href="https://altreconomia.it/in-europa-serve-un-modello-pubblico-per-la-ricerca-medico-scientifica/" title="In Europa serve un modello pubblico per la ricerca medico-scientifica">
      <h2 class="post-title">
        In Europa serve un modello pubblico per la ricerca medico-scientifica      </h2>
    </a>
    <div class="meta">
      <time>
        1 Novembre 2022      </time>
    </div>
  </header>
</article>
        </div><!--col-->
                    <div class="col-sm-3">
            <article class="post-teaser teaser-small post-160568 post type-post status-publish format-standard has-post-thumbnail hentry category-intervista tag-afghanistan tag-conflitto tag-diritti-delle-donne tag-donne tag-guerra tag-istruzione tag-kabul tag-massud tag-rawa tag-scuola tag-stati-uniti tag-talebani magazine-number-6617 pa_thematic-area-diritti">
  <a href="https://altreconomia.it/ci-vorra-tempo-ma-il-cambiamento-per-le-donne-afghane-arrivera/" title="“Ci vorrà tempo ma il cambiamento per le donne afghane arriverà”">
    <figure>
      <img width="450" height="300" src="" class="hidden-xs lazy  wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/altreconomia.it/app/uploads/2022/10/Cisda1_Afghanistan_IMG_3296.jpg?w=2000&amp;ssl=1 2000w, https://i0.wp.com/altreconomia.it/app/uploads/2022/10/Cisda1_Afghanistan_IMG_3296.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/altreconomia.it/app/uploads/2022/10/Cisda1_Afghanistan_IMG_3296.jpg?resize=1024%2C682&amp;ssl=1 1024w, https://i0.wp.com/altreconomia.it/app/uploads/2022/10/Cisda1_Afghanistan_IMG_3296.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/altreconomia.it/app/uploads/2022/10/Cisda1_Afghanistan_IMG_3296.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i0.wp.com/altreconomia.it/app/uploads/2022/10/Cisda1_Afghanistan_IMG_3296.jpg?resize=600%2C400&amp;ssl=1 600w, https://i0.wp.com/altreconomia.it/app/uploads/2022/10/Cisda1_Afghanistan_IMG_3296.jpg?resize=450%2C300&amp;ssl=1 450w" sizes="(max-width: 450px) 100vw, 450px" data-original="https://i0.wp.com/altreconomia.it/app/uploads/2022/10/Cisda1_Afghanistan_IMG_3296.jpg?resize=450%2C300&amp;ssl=1" />      <img width="150" height="150" src="" class="visible-xs-block lazy  wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/altreconomia.it/app/uploads/2022/10/Cisda1_Afghanistan_IMG_3296.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/altreconomia.it/app/uploads/2022/10/Cisda1_Afghanistan_IMG_3296.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/altreconomia.it/app/uploads/2022/10/Cisda1_Afghanistan_IMG_3296.jpg?resize=60%2C60&amp;ssl=1 60w, https://i0.wp.com/altreconomia.it/app/uploads/2022/10/Cisda1_Afghanistan_IMG_3296.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i0.wp.com/altreconomia.it/app/uploads/2022/10/Cisda1_Afghanistan_IMG_3296.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" data-original="https://i0.wp.com/altreconomia.it/app/uploads/2022/10/Cisda1_Afghanistan_IMG_3296.jpg?resize=150%2C150&amp;ssl=1" />    </figure>
  </a>
  <header>
    <div class="category">
      <a href="https://altreconomia.it/area-tematica/diritti/">Diritti</a> / <a href="https://altreconomia.it/categoria/intervista/">Intervista</a>    </div>
    <a href="https://altreconomia.it/ci-vorra-tempo-ma-il-cambiamento-per-le-donne-afghane-arrivera/" title="“Ci vorrà tempo ma il cambiamento per le donne afghane arriverà”">
      <h2 class="post-title">
        “Ci vorrà tempo ma il cambiamento per le donne afghane arriverà”      </h2>
    </a>
    <div class="meta">
      <time>
        1 Novembre 2022      </time>
    </div>
  </header>
</article>
        </div><!--col-->
                    <div class="col-sm-3">
            <article class="post-teaser teaser-small post-160572 post type-post status-publish format-standard has-post-thumbnail hentry category-opinioni tag-barriere-fisiche tag-dichiarazione-universale-dei-diritti-delluomo tag-europa tag-giorgia-meloni tag-italia tag-parlamento-europeo tag-razzismo tag-stranieri tag-viktor-orban tag-xenofobia magazine-number-6617 pa_thematic-area-diritti">
  <a href="https://altreconomia.it/la-strumentale-difesa-delle-identita-nazionali-e-lanticamera-del-razzismo/" title="La strumentale “difesa delle identità nazionali” è l’anticamera del razzismo">
    <figure>
      <img width="450" height="300" src="" class="hidden-xs lazy  wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/altreconomia.it/app/uploads/2022/10/36707749773_a7bf1f270c_c.jpg?w=799&amp;ssl=1 799w, https://i0.wp.com/altreconomia.it/app/uploads/2022/10/36707749773_a7bf1f270c_c.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/altreconomia.it/app/uploads/2022/10/36707749773_a7bf1f270c_c.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/altreconomia.it/app/uploads/2022/10/36707749773_a7bf1f270c_c.jpg?resize=600%2C400&amp;ssl=1 600w, https://i0.wp.com/altreconomia.it/app/uploads/2022/10/36707749773_a7bf1f270c_c.jpg?resize=450%2C300&amp;ssl=1 450w" sizes="(max-width: 450px) 100vw, 450px" data-original="https://i0.wp.com/altreconomia.it/app/uploads/2022/10/36707749773_a7bf1f270c_c.jpg?resize=450%2C300&amp;ssl=1" />      <img width="150" height="150" src="" class="visible-xs-block lazy  wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/altreconomia.it/app/uploads/2022/10/36707749773_a7bf1f270c_c.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/altreconomia.it/app/uploads/2022/10/36707749773_a7bf1f270c_c.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/altreconomia.it/app/uploads/2022/10/36707749773_a7bf1f270c_c.jpg?resize=60%2C60&amp;ssl=1 60w, https://i0.wp.com/altreconomia.it/app/uploads/2022/10/36707749773_a7bf1f270c_c.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i0.wp.com/altreconomia.it/app/uploads/2022/10/36707749773_a7bf1f270c_c.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" data-original="https://i0.wp.com/altreconomia.it/app/uploads/2022/10/36707749773_a7bf1f270c_c.jpg?resize=150%2C150&amp;ssl=1" />    </figure>
  </a>
  <header>
    <div class="category">
      <a href="https://altreconomia.it/area-tematica/diritti/">Diritti</a> / <a href="https://altreconomia.it/categoria/opinioni/">Opinioni</a>    </div>
    <a href="https://altreconomia.it/la-strumentale-difesa-delle-identita-nazionali-e-lanticamera-del-razzismo/" title="La strumentale “difesa delle identità nazionali” è l’anticamera del razzismo">
      <h2 class="post-title">
        La strumentale “difesa delle identità nazionali” è l’anticamera del razzismo      </h2>
    </a>
    <div class="meta">
      <time>
        1 Novembre 2022      </time>
    </div>
  </header>
</article>
        </div><!--col-->
                </div><!--row-->
  </div><!--related-bottom-->
  </div>

      <div class="related-bottom">
      <h5>Libri consigliati</h5>
      <div class="row">
                          <div class="col-sm-3">
            <article class="product-teaser product-teaser-standard clearfix post-151790 product type-product status-publish has-post-thumbnail product_cat-saggi product_tag-diritti product_tag-diritti-umani product_tag-europa product_tag-immigrazione product_tag-migranti product_tag-reportage product_tag-unione-europea member-discount discount-restricted last instock shipping-taxable purchasable product-type-simple">

  <a href="https://altreconomia.it/prodotto/respinti/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><figure><img width="300" height="463" src="https://altreconomia.it/app/uploads/2022/04/Cop_RESPINTI_DEF_SITO-300x463.jpg" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="Copertina libro Respinti" loading="lazy" srcset="https://i0.wp.com/altreconomia.it/app/uploads/2022/04/Cop_RESPINTI_DEF_SITO.jpg?resize=300%2C463&amp;ssl=1 300w, https://i0.wp.com/altreconomia.it/app/uploads/2022/04/Cop_RESPINTI_DEF_SITO.jpg?resize=194%2C300&amp;ssl=1 194w, https://i0.wp.com/altreconomia.it/app/uploads/2022/04/Cop_RESPINTI_DEF_SITO.jpg?resize=600%2C927&amp;ssl=1 600w, https://i0.wp.com/altreconomia.it/app/uploads/2022/04/Cop_RESPINTI_DEF_SITO.jpg?w=663&amp;ssl=1 663w" sizes="(max-width: 300px) 100vw, 300px" /></figure><header data-mh="product-height"><div class="category">Saggi</div><h3>Respinti</h3><span class="author">di Duccio Facchini e Luca Rondi</span></header><footer>

<div class="pricebox">
			<span class="price">Prezzo: <span class="woocommerce-Price-amount amount"><bdi>16,00<span class="woocommerce-Price-currencySymbol">&euro;</span></bdi></span></span>
	</div><!--pricebox-->
</footer></a><a rel="nofollow" href="?add-to-cart=151790" data-quantity="1" data-product_id="151790" data-product_sku="9788865164433" class="button product_type_simple add_to_cart_button ajax_add_to_cart btn"><i class="icon-cart"></i></a><span class="gtm4wp_productdata" style="display:none; visibility:hidden;" data-gtm4wp_product_id="151790" data-gtm4wp_product_name="Respinti" data-gtm4wp_product_price="16" data-gtm4wp_product_cat="Saggi" data-gtm4wp_product_url="https://altreconomia.it/prodotto/respinti/" data-gtm4wp_product_listposition="6" data-gtm4wp_productlist_name="General Product List" data-gtm4wp_product_stocklevel="" data-gtm4wp_product_brand=""></span></article>
          </div><!--col-->
                  <div class="col-sm-3">
            <article class="product-teaser product-teaser-standard clearfix post-118196 product type-product status-publish has-post-thumbnail product_cat-saggi pa_formato-digitale member-discount discount-restricted first instock downloadable virtual purchasable product-type-simple">

  <a href="https://altreconomia.it/prodotto/la-rivoluzione-costituzionale-dimenticata-la-prevalenza-della-proprieta-pubblica-del-popolo/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><figure><img width="300" height="462" src="https://altreconomia.it/app/uploads/2020/04/CoverLARIVOLUZIONE_PMADD_SITOAE-300x462.jpg" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/altreconomia.it/app/uploads/2020/04/CoverLARIVOLUZIONE_PMADD_SITOAE.jpg?resize=300%2C462&amp;ssl=1 300w, https://i0.wp.com/altreconomia.it/app/uploads/2020/04/CoverLARIVOLUZIONE_PMADD_SITOAE.jpg?resize=195%2C300&amp;ssl=1 195w, https://i0.wp.com/altreconomia.it/app/uploads/2020/04/CoverLARIVOLUZIONE_PMADD_SITOAE.jpg?resize=600%2C924&amp;ssl=1 600w, https://i0.wp.com/altreconomia.it/app/uploads/2020/04/CoverLARIVOLUZIONE_PMADD_SITOAE.jpg?w=665&amp;ssl=1 665w" sizes="(max-width: 300px) 100vw, 300px" /></figure><header data-mh="product-height"><div class="category">Saggi</div><h3>La rivoluzione costituzionale dimenticata &#8211; epub</h3><span class="author">di  Paolo Maddalena</span></header><footer>

<div class="pricebox">
			<span class="price">Prezzo: <span class="woocommerce-Price-amount amount"><bdi>7,99<span class="woocommerce-Price-currencySymbol">&euro;</span></bdi></span></span>
	</div><!--pricebox-->
</footer></a><a rel="nofollow" href="?add-to-cart=118196" data-quantity="1" data-product_id="118196" data-product_sku="9788865163771" class="button product_type_simple add_to_cart_button ajax_add_to_cart btn"><i class="icon-cart"></i></a><span class="gtm4wp_productdata" style="display:none; visibility:hidden;" data-gtm4wp_product_id="118196" data-gtm4wp_product_name="La rivoluzione costituzionale dimenticata - epub" data-gtm4wp_product_price="7.99" data-gtm4wp_product_cat="Saggi" data-gtm4wp_product_url="https://altreconomia.it/prodotto/la-rivoluzione-costituzionale-dimenticata-la-prevalenza-della-proprieta-pubblica-del-popolo/" data-gtm4wp_product_listposition="7" data-gtm4wp_productlist_name="General Product List" data-gtm4wp_product_stocklevel="" data-gtm4wp_product_brand=""></span></article>
          </div><!--col-->
                  <div class="col-sm-3">
            <article class="product-teaser product-teaser-standard clearfix post-117044 product type-product status-publish has-post-thumbnail product_cat-dossier pa_formato-digitale  instock downloadable virtual purchasable product-type-simple">

  <a href="https://altreconomia.it/prodotto/le-dieci-lezioni-del-coronavirus/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><figure><img width="300" height="397" src="https://altreconomia.it/app/uploads/2020/04/cover10LEZIONI-300x397.jpg" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/altreconomia.it/app/uploads/2020/04/cover10LEZIONI.jpg?resize=300%2C397&amp;ssl=1 300w, https://i0.wp.com/altreconomia.it/app/uploads/2020/04/cover10LEZIONI.jpg?resize=226%2C300&amp;ssl=1 226w, https://i0.wp.com/altreconomia.it/app/uploads/2020/04/cover10LEZIONI.jpg?resize=768%2C1017&amp;ssl=1 768w, https://i0.wp.com/altreconomia.it/app/uploads/2020/04/cover10LEZIONI.jpg?resize=600%2C795&amp;ssl=1 600w, https://i0.wp.com/altreconomia.it/app/uploads/2020/04/cover10LEZIONI.jpg?w=773&amp;ssl=1 773w" sizes="(max-width: 300px) 100vw, 300px" /></figure><header data-mh="product-height"><div class="category">Dossier</div><h3>Le dieci lezioni del Coronavirus</h3></header><footer>

<div class="pricebox">
			<span class="price">Prezzo: <span class="woocommerce-Price-amount amount"><bdi>2,69<span class="woocommerce-Price-currencySymbol">&euro;</span></bdi></span></span>
	</div><!--pricebox-->
</footer></a><a rel="nofollow" href="?add-to-cart=117044" data-quantity="1" data-product_id="117044" data-product_sku="9788865163764" class="button product_type_simple add_to_cart_button ajax_add_to_cart btn"><i class="icon-cart"></i></a><span class="gtm4wp_productdata" style="display:none; visibility:hidden;" data-gtm4wp_product_id="117044" data-gtm4wp_product_name="Le dieci lezioni del Coronavirus" data-gtm4wp_product_price="2.69" data-gtm4wp_product_cat="Dossier" data-gtm4wp_product_url="https://altreconomia.it/prodotto/le-dieci-lezioni-del-coronavirus/" data-gtm4wp_product_listposition="8" data-gtm4wp_productlist_name="General Product List" data-gtm4wp_product_stocklevel="" data-gtm4wp_product_brand=""></span></article>
          </div><!--col-->
                  <div class="col-sm-3">
            <article class="product-teaser product-teaser-standard clearfix post-66089 product type-product status-publish has-post-thumbnail product_cat-contrappunti product_cat-saggi product_tag-amministrazione-trasparente product_tag-beni-comuni product_tag-cittadinanza product_tag-corruzione product_tag-costituzione product_tag-diritti product_tag-mafie product_tag-poteri-pubblici product_tag-pubblica-amministrazione pa_collana-saggi pa_formato-digitale member-discount discount-restricted last instock downloadable virtual purchasable product-type-simple">

  <a href="https://altreconomia.it/prodotto/la-trasparenza-impossibile/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><figure><img width="300" height="462" src="https://altreconomia.it/app/uploads/2019/05/CopTRASPARENZA-300x462.jpg" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/altreconomia.it/app/uploads/2019/05/CopTRASPARENZA.jpg?resize=300%2C462&amp;ssl=1 300w, https://i0.wp.com/altreconomia.it/app/uploads/2019/05/CopTRASPARENZA.jpg?resize=600%2C924&amp;ssl=1 600w, https://i0.wp.com/altreconomia.it/app/uploads/2019/05/CopTRASPARENZA.jpg?resize=195%2C300&amp;ssl=1 195w, https://i0.wp.com/altreconomia.it/app/uploads/2019/05/CopTRASPARENZA.jpg?w=665&amp;ssl=1 665w" sizes="(max-width: 300px) 100vw, 300px" /></figure><header data-mh="product-height"><div class="category">Contrappunti</div><h3>La trasparenza (im)possibile</h3><span class="author">di Avviso Pubblico</span></header><footer>

<div class="pricebox">
			<span class="price">Prezzo: <span class="woocommerce-Price-amount amount"><bdi>4,99<span class="woocommerce-Price-currencySymbol">&euro;</span></bdi></span></span>
	</div><!--pricebox-->
</footer></a><a rel="nofollow" href="?add-to-cart=66089" data-quantity="1" data-product_id="66089" data-product_sku="9788865163313" class="button product_type_simple add_to_cart_button ajax_add_to_cart btn"><i class="icon-cart"></i></a><span class="gtm4wp_productdata" style="display:none; visibility:hidden;" data-gtm4wp_product_id="66089" data-gtm4wp_product_name="La trasparenza (im)possibile" data-gtm4wp_product_price="4.99" data-gtm4wp_product_cat="Saggi" data-gtm4wp_product_url="https://altreconomia.it/prodotto/la-trasparenza-impossibile/" data-gtm4wp_product_listposition="9" data-gtm4wp_productlist_name="General Product List" data-gtm4wp_product_stocklevel="" data-gtm4wp_product_brand=""></span></article>
          </div><!--col-->
              </div><!--row-->
    </div><!--related-bottom-->
  </div>
<!--container page-content-->

  <div class="adv adv-mobile" id="adv-mobile-footer">
    <ins data-revive-zoneid="60" data-revive-id="05b0dd84d90bc65008242bb9f34d24cc"></ins>
<script async src="https://revive.altreconomia.it/www/delivery/asyncjs.php"></script>  </div><!--bg-gray-lighter-->


<div class="container">
    <div id="newsletter-form">
        <h3 class="section-title">Newsletter</h3>

        <div class="row">
            <div class="col-sm-12">
                <div class="widget widget_wpmailup_widget"><style type="text/css">

	fieldset.subscribeDataTable label {
		display:block;
		margin-bottom:3px;
	}

	﻿.subscribeForm {

}
.subscribeForm fieldset{

}
.subscribeForm textarea{

}
.subscribeForm input[type=text]{

}
.subscribeForm input[type=submit]{

}
.subscribeForm input[type=submit]:hover{

}
.subscribeForm{

}
.subscribeForm p,  .subscribeForm h1, .subscribeForm h2, .subscribeForm h3,  .subscribeForm h4,  .subscribeForm h5{

}
</style>
<form action="" method="get" name="subscribeForm" class="subscribeForm" onsubmit="return false;">
	<input type="hidden" name="wpmailup-subscribe" class="wpmailup-subscribe" value="subscribe" />
	<fieldset class="subscribeDataTable">
				<p class="muDescription">Iscriviti alla newsletter di Altreconomia per non perderti le nostre inchieste, le novità editoriali e gli eventi.</p>

					<p class="muField">
									<label>
						Email:
													<span style="color:#FF0000;">*</span>
											</label>
					<input type="text" name="sub-email" class="sub-email" />
							</p>
		
		
					<p class="muField">
									<label>
						Nome:
													<span style="color:#FF0000;">*</span>
											</label>
					<input type="text" name="sub-ext1" class="sub-ext1" maxlength="80" />
							</p>
		
					<p class="muField">
									<label>
						Cognome:
													<span style="color:#FF0000;">*</span>
											</label>
					<input type="text" name="sub-ext2" class="sub-ext2" maxlength="80" />
							</p>
		
		
		
		
		

						
		<img class="loading-img" style="display:none;vertical-align:middle;background:none;padding: 5px 3px;" src="https://altreconomia.it/app/plugins/wp-mailup/images/indicator.white.gif" border="0" /><span class="show-response"><noscript>Please enable javascript to work with this subscription form.</noscript></span><p class="muSubmit"><input type="submit" name="submit" value="ISCRIVITI" /></p>
	</fieldset>
</form>
<script type="text/javascript">

	var jQ = jQuery.noConflict();

	jQ(document).ready(function(){

		
		function viewInfoIcon(status, form)
		{
			switch(String(status))
			{
				case 'loading':
					form.find('.loading-img').attr('src', 'https://altreconomia.it/app/plugins/wp-mailup/images/indicator.white.gif');
					form.find('.loading-img').css('display', '');
					break;
				case 'info':
					form.find('.loading-img').attr('src', 'https://altreconomia.it/app/plugins/wp-mailup/images/question.gif');
					form.find('.loading-img').css('display', '');
					break;
				default:
			}
		}

		jQ("body").on("submit", "form.subscribeForm", function(e){
			e.preventDefault();
			e.stopImmediatePropagation();
			var selectedForm = jQuery(this);
			var token = selectedForm.find('.wpmailup-subscribe').val();
			var sub_email = selectedForm.find('.sub-email').val();
			var sub_phone = selectedForm.find('.sub-phone').val();

			var sub_date = '';
			
			var sub_ext1 = '';
						sub_ext1 = selectedForm.find('.sub-ext1').val();
			
			var sub_ext2 = '';
						sub_ext2 = selectedForm.find('.sub-ext2').val();
			
			var sub_ext3 = '';
			
			var sub_ext4 = '';
			
			var sub_ext5 = '';
			
			var csvFldValues = '';
						csvFldValues = sub_ext1;
						csvFldValues = csvFldValues +';' +sub_ext2;
						var csvFldNames = 'Campo1;Campo2';

			//var csvFldValues = '';
			/*if(sub_ext1 && sub_ext2)
			 {*/
			//csvFldValues = sub_ext1 + ';' + sub_ext2 + ';' + sub_ext3 + ';' + sub_ext4 + ';' + sub_ext5;
			/*}
			 else if(sub_ext1)
			 {
			 csvFldValues = sub_ext1;
			 }
			 else
			 {
			 csvFldValues = sub_ext2;
			 }*/


			var listId = '1';
			var groupId = '23';
			var confirmReq = 'false';
			var subUrl = 'a4c1h6.emailsp.com/frontend/xmlSubscribe.aspx/?source=generic';

			/*
			 validate form
			 */
			

			if(!(sub_email.match(/^([A-Za-z0-9_\-\.])+\@([A-Za-z0-9_\-\.])+\.([A-Za-z]{2,63})$/)))
			{
				selectedForm.find('.show-response').html('Indirizzo email errato');
				viewInfoIcon('info', selectedForm);
				return false;
			}
						
			

						if(jQ.trim(sub_ext1) == '')
			{
				selectedForm.find('.show-response').html('Nome campo obbligatorio');
				viewInfoIcon('info', selectedForm);
				return false;
			}
			
						if(jQ.trim(sub_ext2) == '')
			{
				selectedForm.find('.show-response').html('Cognome campo obbligatorio');
				viewInfoIcon('info', selectedForm);
				return false;
			}
			
			
			
			
			/*
			 Check terms and conditions have been checked
			 */
			var termsAccept = '';
						termsAccept = 'yes';
						/*
			 Check other terms and conditions have been checked
			 */
			var terms2Accept = '';
						terms2Accept = 'yes';
			
			var form_values = {
				"Email":sub_email,
				"List":listId,
				"sms":sub_phone,
				"Group":groupId,
				"Confirm":confirmReq,
				"csvFldNames":csvFldNames,
				"csvFldValues":csvFldValues,
				"retCode":"1",
				"token":token,
				"subsUrl":subUrl,
				"termsAccept":termsAccept,
				"terms2Accept":terms2Accept
			}

			selectedForm.find('.loading-img').css('display', '');
			viewInfoIcon('loading', selectedForm);
			selectedForm.find('.show-response').html('Sending request...');
			jQ.post('https://altreconomia.it/app/plugins/wp-mailup/subscribe.php', form_values, function(returned_data){
				switch(Number(returned_data))
				{
					case 0:
						selectedForm.find('.show-response').html('Iscrizione avvenuta correttamente. Grazie');
						break;
					case 1:
						selectedForm.find('.show-response').html('Errore generico');
						break;
					case 2:
						selectedForm.find('.show-response').html('Indirizzo email errato');
						break;
					case 3:
						selectedForm.find('.show-response').html('Sei già iscritto/a alla newsletter');
						break;
					case 10:
						selectedForm.find('.show-response').html('Please agree to the terms');
						break;
					case 11:
						selectedForm.find('.show-response').html('Please agree to the additional terms');
						break;	
					case -1011:
						/* here generic message is displayed instead of a detailed message, which can be misleading for subscribers */
						selectedForm.find('.show-response').html('Errore generico');
						/*jQ('.show-response').html('IP address validation is required. Please check this <a href="http://help.mailup.com/display/mailupUserGuide/WordPress#WordPress-authorizing" target="_blank">page</a>');*/

						break;
					default:
						break;
				}
				viewInfoIcon('info', selectedForm);
			});
			return false;
		});
	});

</script>
</div>            </div>
        </div>
    </div>
</div>
<div class="container">
  <div class="socialbar socialbar-foot">
    <a href="http://www.facebook.com/altreconomia" target="_blank" title="Facebook" class="facebook"><span class="icon-facebook"></span></a><a href="http://www.twitter.com/altreconomia" target="_blank" title="Twitter" class="twitter"><span class="icon-twitter"></span></a><a href="https://www.youtube.com/user/Altreconomia" target="_blank" title="YouTube" class="youtube"><span class="icon-youtube"></span></a><a href="https://www.instagram.com/altreconomia/" target="_blank" title="Instagram" class="instagram"><span class="icon-instagram"></span></a>  </div><!--socialbar-->
</div><!--socialbar-container-->

<div class="progressbar"></div>
<!--progressbar-->

<div class="container">
  <div id="over-foot" class="bordered-section">
    <div class="row">
      <div class="col-md-3 col-xs-12 matchHeight">
        <div class="menu-footer-1-container"><ul id="footer-1" class="menu"><li class="menu-item"><a href="https://altreconomia.it/prodotto/253/">Ultimo numero</a><li><li id="menu-item-17420" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17420"><a href="/tipologia/abbonamenti/">Abbonamenti</a></li>
<li id="menu-item-17418" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17418"><a href="/tipologia/rivista/">Archivio delle riviste</a></li>
<li id="menu-item-129259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129259"><a href="https://altreconomia.it/condizioni-di-vendita/">Condizioni di vendita</a></li>
</ul></div>      </div>
      <!--col-md-3 col-sm-6 matchHeight-->
      <div class="col-md-3 col-xs-12 matchHeight">
        <div class="menu-footer-2-container"><ul id="footer-2" class="menu"><li id="menu-item-8073" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8073"><a href="https://altreconomia.it/tipologia/libri/saggi/">Saggi</a></li>
<li id="menu-item-8072" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8072"><a href="https://altreconomia.it/tipologia/libri/guide/">Guide</a></li>
<li id="menu-item-8070" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8070"><a href="https://altreconomia.it/tipologia/libri/storie/">Storie</a></li>
<li id="menu-item-8071" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8071"><a href="https://altreconomia.it/tipologia/libri/manuali/">Manuali</a></li>
</ul></div>      </div>
      <!--col-md-3 col-sm-6 matchHeight-->
      <div class="col-md-3 col-xs-12 matchHeight">
        <div class="menu-footer-3-container"><ul id="footer-3" class="menu"><li id="menu-item-8074" class="menu-item menu-item-type-taxonomy menu-item-object-servizi-cat menu-item-8074"><a href="https://altreconomia.it/servizi-cat/servizi-comunicazione/">Servizi di comunicazione</a></li>
<li id="menu-item-8075" class="menu-item menu-item-type-taxonomy menu-item-object-servizi-cat menu-item-8075"><a href="https://altreconomia.it/servizi-cat/eventi-e-formazione/">Eventi e formazione</a></li>
<li id="menu-item-8077" class="menu-item menu-item-type-taxonomy menu-item-object-servizi-cat menu-item-8077"><a href="https://altreconomia.it/servizi-cat/ufficio-stampa/">Responsabilità sociale</a></li>
<li id="menu-item-8076" class="menu-item menu-item-type-taxonomy menu-item-object-servizi-cat menu-item-8076"><a href="https://altreconomia.it/servizi-cat/servizi-per-leditoria/">Servizi per l&#8217;editoria</a></li>
</ul></div>      </div>
      <!--col-md-3 col-sm-6 matchHeight-->
      <div class="col-md-3 col-xs-12 matchHeight">
        <div class="menu-footer-4-container"><ul id="footer-4" class="menu"><li id="menu-item-8078" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8078"><a href="https://altreconomia.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-8079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8079"><a href="https://altreconomia.it/eventi/">Eventi</a></li>
<li id="menu-item-8080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8080"><a href="https://altreconomia.it/shop/">Shop</a></li>
<li id="menu-item-8081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8081"><a href="https://altreconomia.it/contattaci/">Contattaci</a></li>
</ul></div>      </div>
      <!--col-md-3 col-sm-6 matchHeight-->
    </div>
    <!--over-foot-->
  </div>
  <!--row-->
</div>
<footer class="site-foot">
  <div class="container">
    <div class="row">
      <div class="col-md-3 col-sm-4 col-xs-12 matchHeight footer-text">
        <p><span class="s1"><b>Altra Economia soc. coop.<br />
</b></span>via Adriatico 2 &#8211; 20162 Milano<br />
Partita Iva 12973030153<br />
Cod. fatt. elettronica J6URRTW<br />
Iscrizione Albo Cooperative A187272<br />
Tel. <a href="tel:+390289919890" rel="noopener">02/89919890</a><br />
<a href="mailto:segreteria@altreconomia.it" target="_blank" rel="noopener">segreteria@altreconomia.it</a></p>
      </div>
      <!--col-->
      <div class="col-md-3 col-sm-4 col-xs-12 matchHeight footer-text">
              </div>
      <!--col-->
      <div class="col-md-3 col-sm-4 col-xs-12 matchHeight footer-text">
              </div>
      <!--col-->
      <div class="col-md-3 text-right matchHeight footer-text hidden-xs">
        <a class="footer-brand" href="https://altreconomia.it/">
          <img src="https://altreconomia.it/app/themes/altreconomia/img/logo-ae-footer.png" alt="" />
        </a>
      </div>
      <!--col-->
    </div><!-- row -->
  </div>
  <!--container-->
  <div class="container">
    <hr />
  </div>
  <!--container-->
  <div class="container">
    <div class="row">
      <div class="col-sm-6">
        <span class="credits">
          Sito realizzato da
          <a href="https://www.dueper.net" target="_blank">Dueper</a> /
          <a href="https://www.emberware.it/" target="_blank">Emberware</a> /
          <a href="https://www.perora.it/" target="_blank">Perora</a> /
          <a href="https://www.tomotomo.it/" target="_blank">Tomo Tomo</a>
        </span>
      </div>
      <div class="col-sm-6 md:text-right">
        <span class="credits">
          <a href="https://altreconomia.it/politica-di-privacy/" target="_blank">Privacy Policy</a>
        </span>
      </div>
      <!--col-6-->
    </div>
    <!--row-->
  </div>
  <!--container-->
</footer>
</div>
<!--#main-container-->
<div id="mobile-menu-backdrop"></div>
</div>
<!--#site-container-->

<div id="mobile-side-menu">
  <div class="menu-content">
    <img src="https://altreconomia.it/app/themes/altreconomia/img/logo-altreconomia.png" class="brand img-responsive" alt="Altreconomia" />

    <form role="search" method="get" class="search-form form-inline" action="https://altreconomia.it/">
	<div class="form-group">
		<input type="search" autocomplete="off" class="search-field form-control searchinput" placeholder="Cerca" value="" name="s" title="Cerca">
	</div>
	<input type="submit" class="search-submit btn btn-primary" value="Cerca">
</form>

    <aside id="nav_menu-12" class="widget widget_nav_menu"><h4 class="widget-title">Chi siamo</h4><div class="menu-menu-mobile-chi-siamo-container"><ul id="menu-menu-mobile-chi-siamo" class="menu"><li id="menu-item-8372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8372"><a href="https://altreconomia.it/in-redazione/">In redazione</a></li>
<li id="menu-item-8374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8374"><a href="https://altreconomia.it/condividi/">Altreconomia sono anch’io!</a></li>
</ul></div></aside><aside id="nav_menu-13" class="widget widget_nav_menu"><h4 class="widget-title">Che cosa facciamo</h4><div class="menu-menu-mobile-che-cosa-facciamo-container"><ul id="menu-menu-mobile-che-cosa-facciamo" class="menu"><li id="menu-item-8368" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8368"><a href="https://altreconomia.it/tipologia/rivista/">Rivista</a></li>
<li id="menu-item-134102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134102"><a href="https://altreconomia.it/la-nostra-casa-editrice/">Libri</a></li>
<li id="menu-item-16948" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16948"><a href="https://altreconomia.it/shop/">Shop</a></li>
<li id="menu-item-8371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8371"><a href="https://altreconomia.it/i-nostri-servizi/">Servizi</a></li>
<li id="menu-item-16968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16968"><a href="https://altreconomia.it/eventi/">Eventi</a></li>
<li id="menu-item-17556" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17556"><a href="https://altreconomia.it/dove-trovarci/">I punti vendita di Ae</a></li>
<li id="menu-item-8370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8370"><a href="https://altreconomia.it/pubblicita/">Pubblicità</a></li>
</ul></div></aside>
    <div class="widget">
      <a href="#newsletter-form" class="big-link newsletter-link">
        Newsletter        <i class="icon icon-mail"></i>
      </a>
    </div>

    <div class="widget">
      <a href="https://altreconomia.it/carrello/" class="big-link">
        Carrello        <i class="icon icon-cart"></i>
      </a>
    </div>
    <div class="widget">
      <a href="https://altreconomia.it/profilo/" class="big-link">
        Accedi        <i class="icon icon-profile"></i>
      </a>
    </div>
    
    <div class="widget">
      <a href="https://altreconomia.it/tipologia/abbonamenti/" class="btn">
        Abbònati      </a>
    </div>

    <div class="socialbar socialbar-text">
  <a href="http://www.facebook.com/altreconomia" target="_blank" title="Facebook" class="facebook">Facebook</a><span class="sep"> / </span><a href="http://www.twitter.com/altreconomia" target="_blank" title="Twitter" class="twitter">Twitter</a><span class="sep"> / </span><a href="https://www.youtube.com/user/Altreconomia" target="_blank" title="YouTube" class="youtube">YouTube</a><span class="sep"> / </span><a href="https://www.instagram.com/altreconomia/" target="_blank" title="Instagram" class="instagram">Instagram</a><span class="sep"> / </span></div><!--socialbar-->
  </div><!--menu-content-->
</div><!--mobile-side-menu-->

<div class="modal fade" id="mailupBooks" tabindex="-1" role="dialog" aria-labelledby="mailupBooksTitle">
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <form action="https://a4c1h6.emailsp.com/frontend/subscribe.aspx" target="_blank">
                <input type="hidden" name="list" value="1">
                <input type="hidden" id="apgroup" name="apgroup" value="161">

                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>

                    <h4 class="modal-title" id="mailupBooksTitle">
                        Resta aggiornato sui libri
                    </h4>
                </div>
                <div class="modal-body">
                    <div class="row">
                        <div class="col-md-6">
                            <label for="2">Nome <span class="text-primary">∗</span></label>
                            <input type="text" rel="1" name="campo1" id="campo1" placeholder="Nome" maxlength="200" required="required" class="form-control">
                        </div>
                        <div class="col-md-6">
                            <label for="3">Cognome <span class="text-primary">∗</span></label>
                            <input type="text" rel="2" name="campo2" id="campo2" placeholder="Cognome" maxlength="200" required="required" class="form-control">
                        </div>
                    </div>

                    <div class="row mt-4">
                        <div class="col-md-12">
                            <label for="4">E-mail <span class="text-primary">∗</span></label>
                            <input type="email" rel="4" name="email" id="email" placeholder="E-mail" required="required" class="form-control">

                            <p class="mt-4 text-gray">
                                Quando invii il modulo, controlla la tua casella di posta per confermare l'iscrizione.
                            </p>
                        </div>
                    </div>
                </div>
                <div class="modal-footer">
                    <button type="button" class="btn btn-muted" data-dismiss="modal">
                        Annulla
                    </button>

                    <button type="submit" name="submit" value="true" class="btn btn-primary">
                        Invia
                    </button>
                </div>
            </form>
        </div>
    </div>
</div>

    <aside id="donation-banner">
    <div class="container">
        <div class="row">
            <div class="flex items-center justify-between">
                <h1>Sostieni Altreconomia</h1>
                <a href="javascript:" class="close">×</a>
            </div>

            <hr>

            <div class="flex">
                <p class="mb-0 pr-4">Il tuo supporto aiuta a proteggere l’indipendenza di Altreconomia. Qualsiasi donazione, piccola o grande, è fondamentale per il nostro futuro.</p>

                <a href="https://altreconomia.it/dona/" target="_blank" class="btn-fill self-start">Sostieni</a>
            </div>
        </div>
    </div>
</aside>


<script>
    jQuery(document).ready(function ($) {
        var $el = $('#donation-banner');
        var sessionKeyName = 'ae_donation_banner_seen';

        var DonationBanner = {
            open: function () {
                $el.slideDown();
            },

            close: function () {
                $el.slideUp();
            },

            seenByUser: function () {
                return window.sessionStorage.getItem(sessionKeyName) === 'true';
            },

            markAsSeen: function (seen = true) {
                window.sessionStorage.setItem(sessionKeyName, seen ? 'true' : 'false');
            },
        };

        if (! DonationBanner.seenByUser()) {
            DonationBanner.open();
        }

        $('a', $el).on('click', function () {
            DonationBanner.close();
            DonationBanner.markAsSeen();
        });
    });
</script>

<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>Il nostro sito fa uso di cookies al fine di fornire una migliore esperienza di navigazione all'utente. Potrebbero essere presenti, inoltre, cookies di terze parti. Continuando a navigare nel sito, accetti l'utilizzo dei cookie da parte nostra.<a role='button' data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button wt-cli-accept-btn" style="display:inline-block">Accetta</a> <a href="?page_id=8355" id="CONSTANT_OPEN_URL" class="cli-plugin-main-link" style="display:inline-block">Informazione estesa</a></span></div><div id="cookie-law-info-again" style="display:none" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy &amp; Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
		  <button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Chiudi</span>
		  </button>
		  <div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Privacy Overview</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
				</div>
				<a class="cli-privacy-readmore" aria-label="Mostra altro" role="button" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necessary							</a>
															<div class="wt-cli-necessary-checkbox">
									<input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
									<label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
								</div>
								<span class="cli-necessary-caption">Sempre abilitato</span>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<div class="wt-cli-cookie-description">
									Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
								Non-necessary							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary" checked='checked' />
									<label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Non-necessary</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="non-necessary">
								<div class="wt-cli-cookie-description">
									Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.								</div>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
		  </div>
		  <div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">ACCETTA E SALVA</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all-->
<!--BEGIN: TRACKING CODE MANAGER (v2.0.15) BY INTELLYWP.COM IN BODY//-->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NRC4F2B" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!--END: https://wordpress.org/plugins/tracking-code-manager IN BODY//-->	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/altreconomia.it\/la-democrazia-ha-bisogno-daria-e-di-piu-umanita\/":160870};
	</script>
				<link data-minify="1" rel='preload'   href='https://altreconomia.it/app/cache/min/1/ajax/libs/jqueryui/1.8.2/themes/smoothness/jquery-ui.css?ver=1666085152' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/p/jetpack/11.4/_inc/build/photon/photon.min.js?ver=1666085156' id='jetpack-photon-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/p/woocommerce/6.9.4/assets/js/selectWoo/selectWoo.full.min.js?ver=1666085156' id='selectWoo-js' defer></script>
<script type='text/javascript' id='wc-memberships-blocks-common-js-extra'>
/* <![CDATA[ */
var wc_memberships_blocks_common = {"keywords":{"email":"Email","phone":"Phone","plan":"Piano","address":"Address","search_not_found":"We didn\u2019t find any members. Please try a different search or check for typos.","results_not_found":"No records found..."},"ajaxUrl":"https:\/\/altreconomia.it\/wp\/wp-admin\/admin-ajax.php","restUrl":"https:\/\/altreconomia.it\/wp-json\/","restNonce":"68b1839eec"};
/* ]]> */
</script>
<script type='text/javascript' src='https://altreconomia.it/app/plugins/woocommerce-memberships/assets/js/frontend/wc-memberships-blocks-common.min.js?ver=1.23.1' id='wc-memberships-blocks-common-js' defer></script>
<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"altreconomia"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/app/plugins/disqus-comment-system/public/js/comment_count.js?ver=1666085156' id='disqus_count-js' defer></script>
<script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.22"},"disqusIdentifier":"160870 https:\/\/altreconomia.it\/?p=160870","disqusShortname":"altreconomia","disqusTitle":"\u201cLa democrazia ha bisogno d\u2019aria e di pi\u00f9 umanit\u00e0\u201d","disqusUrl":"https:\/\/altreconomia.it\/la-democrazia-ha-bisogno-daria-e-di-piu-umanita\/","postId":"160870"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/app/plugins/disqus-comment-system/public/js/comment_embed.js?ver=1666085156' id='disqus_embed-js' defer></script>
<script type='text/javascript' id='wc-donation-frontend-script-js-extra'>
/* <![CDATA[ */
var wcOrderScript = {"donationToOrder":{"action":"donation_to_order","nonce":"21970827a8","ajaxUrl":"https:\/\/altreconomia.it\/wp\/wp-admin\/admin-ajax.php","is_roundOff":false,"other_amount_placeholder":"Immetti un importo tra %min% - %max%","is_checkout":false,"is_order_pay":false}};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/app/plugins/donation-for-woocommerce/assets/js/frontend.js?ver=1666085156' id='wc-donation-frontend-script-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/p/woocommerce/6.9.4/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=1666085156' id='jquery-blockui-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/p/woocommerce/6.9.4/assets/js/js-cookie/js.cookie.min.js?ver=1666085156' id='js-cookie-js' defer></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/p/woocommerce/6.9.4/assets/js/frontend/woocommerce.min.js?ver=1666085156' id='woocommerce-js' defer></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_8b7c63ce7a40f5182c6f75ca2c308212","fragment_name":"wc_fragments_8b7c63ce7a40f5182c6f75ca2c308212","request_timeout":"5000"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/p/woocommerce/6.9.4/assets/js/frontend/cart-fragments.min.js?ver=1666085156' id='wc-cart-fragments-js' defer></script>
<script type='text/javascript' id='wc-cart-fragments-js-after'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
		
</script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/app/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1666085156' id='gtm4wp-form-move-tracker-js' defer></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$|\/(?:.+\/)?embed\/|\/checkout\/|\/carrello\/|\/profilo\/|\/wc-api\/v(.*)|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php|html|htm","siteUrl":"https:\/\/altreconomia.it","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='https://altreconomia.it/app/themes/altreconomia/js/bootstrap/3.3.7/js/bootstrap.min.js?ver=3.3.7' id='bootstrap-js' defer></script>
<script type='text/javascript' src='https://altreconomia.it/app/themes/altreconomia/js/bootstrap-hover-dropdown/bootstrap-hover-dropdown.min.js?ver=0.90' id='dropdown-hover-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/c/6.0.2/wp-includes/js/comment-reply.min.js?ver=1666085156' id='comment-reply-js' defer></script>
<script type='text/javascript' src='https://altreconomia.it/app/themes/altreconomia/js/csbuttons/jquery.csbuttons.min.js?ver=1.0' id='csbuttons-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/app/themes/altreconomia/js/csbuttons/csbuttons.custom.js?ver=1666085156' id='csbuttons-custom-js' defer></script>
<script type='text/javascript' src='https://altreconomia.it/app/themes/altreconomia/js/jssocials-master/dist/jssocials.min.js?ver=1.0' id='jssocials-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/app/themes/altreconomia/js/custom.js?ver=1666085156' id='custom-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/Placeholders.js/assets/js/placeholders.min.js?ver=1666085156' id='placeholder-js' defer></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/p/jetpack/11.4/_inc/build/sharedaddy/sharing.min.js?ver=1666085156' id='sharing-js-js' defer></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202244.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.4',blog:'176289010',post:'160870',tz:'1',srv:'altreconomia.it'} ]);
	_stq.push([ 'clickTrackerInit', '176289010', '160870' ]);
</script>
<script>window.lazyLoadOptions={elements_selector:"iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://altreconomia.it/app/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360">',a='<button class="play" aria-label="play Youtube video"></button>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.parentNode.dataset.query.length?'':'&'+this.parentNode.dataset.query;e.setAttribute("src",t.replace("ID",this.parentNode.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.parentNode.replaceChild(e,this.parentNode)}document.addEventListener("DOMContentLoaded",function(){var e,t,p,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),a[t].appendChild(e),p=e.querySelector('.play'),p.onclick=lazyLoadYoutubeIframe});</script>
<script>"use strict";function wprRemoveCPCSS(){var preload_stylesheets=document.querySelectorAll('link[data-rocket-async="style"][rel="preload"]');if(preload_stylesheets&&0<preload_stylesheets.length)for(var stylesheet_index=0;stylesheet_index<preload_stylesheets.length;stylesheet_index++){var media=preload_stylesheets[stylesheet_index].getAttribute("media")||"all";if(window.matchMedia(media).matches)return void setTimeout(wprRemoveCPCSS,200)}var elem=document.getElementById("rocket-critical-css");elem&&"remove"in elem&&elem.remove()}window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link data-minify="1" rel='stylesheet' id='wc-gift-cards-blocks-integration-css'  href='https://altreconomia.it/app/cache/min/1/app/plugins/woocommerce-gift-cards/assets/dist/frontend/blocks.css?ver=1666085151' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='wp-block-library-css'  href='https://altreconomia.it/app/cache/min/1/c/6.0.2/wp-includes/css/dist/block-library/style.min.css?ver=1666085152' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='mediaelement-css'  href='https://altreconomia.it/app/cache/min/1/c/6.0.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=1666085152' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='wp-mediaelement-css'  href='https://altreconomia.it/app/cache/min/1/c/6.0.2/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=1666085152' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='wc-blocks-vendors-style-css'  href='https://altreconomia.it/app/cache/min/1/p/woocommerce/6.9.4/packages/woocommerce-blocks/build/wc-blocks-vendors-style.css?ver=1666085152' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='wc-blocks-style-css'  href='https://altreconomia.it/app/cache/min/1/p/woocommerce/6.9.4/packages/woocommerce-blocks/build/wc-blocks-style.css?ver=1666085152' type='text/css' media='all' /><link rel='stylesheet' id='wc-memberships-blocks-css'  href='https://altreconomia.it/app/plugins/woocommerce-memberships/assets/css/blocks/wc-memberships-blocks.min.css?ver=1.23.1' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='cookie-law-info-css'  href='https://altreconomia.it/app/cache/min/1/app/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1666085152' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://altreconomia.it/app/cache/min/1/app/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1666085152' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='trustseal_style-css'  href='https://altreconomia.it/app/cache/min/1/app/plugins/donation-for-woocommerce/assets/css/user-wc-donation-form.css?ver=1666085152' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='events-manager-css'  href='https://altreconomia.it/app/cache/min/1/app/plugins/events-manager/includes/css/events_manager.css?ver=1666085152' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='wc-gc-css-css'  href='https://altreconomia.it/app/cache/min/1/app/plugins/woocommerce-gift-cards/assets/css/frontend/woocommerce.css?ver=1666085152' type='text/css' media='all' /><link rel='stylesheet' id='wc-memberships-frontend-css'  href='https://altreconomia.it/app/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.23.1' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='bootstrap_sass-css'  href='https://altreconomia.it/app/cache/min/1/app/themes/altreconomia/css/styles.css?ver=1666085152' type='text/css' media='screen' /><link data-minify="1" rel='stylesheet' id='dueper-font-css'  href='https://altreconomia.it/app/cache/min/1/app/themes/altreconomia/fonts/dueper-font/style.css?ver=1666085152' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='calibrefont-css'  href='https://altreconomia.it/app/cache/min/1/app/themes/altreconomia/fonts/calibre-font/calibre.css?ver=1666085152' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='slick-carousel-css'  href='https://altreconomia.it/app/cache/min/1/app/themes/altreconomia/js/slick-carousel/slick/slick.css?ver=1666085152' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='slick-carousel-theme-css'  href='https://altreconomia.it/app/cache/min/1/app/themes/altreconomia/js/slick-carousel/slick/slick-theme.css?ver=1666085152' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='fresco-css'  href='https://altreconomia.it/app/cache/min/1/app/themes/altreconomia/js/fresco/fresco.css?ver=1666085152' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='wc-pb-checkout-blocks-css'  href='https://altreconomia.it/app/cache/min/1/app/plugins/woocommerce-product-bundles/assets/css/frontend/checkout-blocks.css?ver=1666085152' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='wc-bundle-style-css'  href='https://altreconomia.it/app/cache/min/1/app/plugins/woocommerce-product-bundles/assets/css/frontend/woocommerce.css?ver=1666085152' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='social-logos-css'  href='https://altreconomia.it/app/cache/min/1/p/jetpack/11.4/_inc/social-logos/social-logos.min.css?ver=1666085153' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jetpack_css-css'  href='https://altreconomia.it/app/cache/min/1/p/jetpack/11.4/css/jetpack.css?ver=1666085152' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jquery-style-css'  href='https://altreconomia.it/app/cache/min/1/ajax/libs/jqueryui/1.8.2/themes/smoothness/jquery-ui.css?ver=1666085152' type='text/css' media='all' /></noscript></body>

</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1667297959 -->