<!DOCTYPE html>
<html lang="it-IT">

<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1">

  <title>Riduzione dello spreco alimentare: i “gasisti” insegnano</title><style id="rocket-critical-css">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</style><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=PT%20Serif%3A400%2C400italic%2C700%2C700italic&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=PT%20Serif%3A400%2C400italic%2C700%2C700italic&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="preload" href="https://fonts.googleapis.com/css?family=PT%20Serif%3A400%2C400italic%2C700%2C700italic&#038;display=swap" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" /></noscript><link rel="preload" href="https://altreconomia.it/app/cache/min/1/c4c48d6df2b80976075597f98b6fe868.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />
  <link rel="profile" href="http://gmpg.org/xfn/11">
  <link rel="pingback" href="https://altreconomia.it/wp/xmlrpc.php">

  
  <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
	var gtm4wp_use_sku_instead        = 0;
	var gtm4wp_id_prefix              = '';
	var gtm4wp_remarketing            = false;
	var gtm4wp_eec                    = 1;
	var gtm4wp_classicec              = false;
	var gtm4wp_currency               = 'EUR';
	var gtm4wp_product_per_impression = 0;
	var gtm4wp_needs_shipping_address = 1;
	var gtm4wp_business_vertical      = 'retail';
	var gtm4wp_business_vertical_id   = 'id';
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->

	<!-- This site is optimized with the Yoast SEO plugin v17.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Riduzione dello spreco alimentare: i “gasisti” insegnano</title>
	<meta name="description" content="Le famiglie “consapevoli” aderenti ai Gruppi di acquisto sono di gran lunga più virtuose. Un modello prezioso per la cittadinanza" />
	<link rel="canonical" href="https://altreconomia.it/riduzione-dello-spreco-alimentare-i-gasisti-insegnano/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Riduzione dello spreco alimentare: i “gasisti” insegnano" />
	<meta property="og:description" content="Le famiglie “consapevoli” aderenti ai Gruppi di acquisto sono di gran lunga più virtuose. Un modello prezioso per la cittadinanza" />
	<meta property="og:url" content="https://altreconomia.it/riduzione-dello-spreco-alimentare-i-gasisti-insegnano/" />
	<meta property="og:site_name" content="Altreconomia" />
	<meta property="article:publisher" content="https://www.facebook.com/altreconomia" />
	<meta property="article:published_time" content="2021-09-30T22:09:42+00:00" />
	<meta property="article:modified_time" content="2021-09-27T15:44:21+00:00" />
	<meta property="og:image" content="https://altreconomia.it/app/uploads/2021/09/ocis-verdure.jpg" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1280" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@altreconomia" />
	<meta name="twitter:site" content="@altreconomia" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Paolo Graziano" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="3 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://altreconomia.it/#website","url":"https://altreconomia.it/","name":"Altreconomia","description":"Rivista indipendente di economia","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://altreconomia.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://altreconomia.it/riduzione-dello-spreco-alimentare-i-gasisti-insegnano/#primaryimage","inLanguage":"it-IT","url":"https://i0.wp.com/altreconomia.it/app/uploads/2021/09/ocis-verdure.jpg?fit=1920%2C1280&ssl=1","contentUrl":"https://i0.wp.com/altreconomia.it/app/uploads/2021/09/ocis-verdure.jpg?fit=1920%2C1280&ssl=1","width":1920,"height":1280},{"@type":"WebPage","@id":"https://altreconomia.it/riduzione-dello-spreco-alimentare-i-gasisti-insegnano/#webpage","url":"https://altreconomia.it/riduzione-dello-spreco-alimentare-i-gasisti-insegnano/","name":"Riduzione dello spreco alimentare: i \u201cgasisti\u201d insegnano","isPartOf":{"@id":"https://altreconomia.it/#website"},"primaryImageOfPage":{"@id":"https://altreconomia.it/riduzione-dello-spreco-alimentare-i-gasisti-insegnano/#primaryimage"},"datePublished":"2021-09-30T22:09:42+00:00","dateModified":"2021-09-27T15:44:21+00:00","author":{"@id":"https://altreconomia.it/#/schema/person/2508feb20f7584c02bf12595d45e51d0"},"description":"Le famiglie \u201cconsapevoli\u201d aderenti ai Gruppi di acquisto sono di gran lunga pi\u00f9 virtuose. Un modello prezioso per la cittadinanza","breadcrumb":{"@id":"https://altreconomia.it/riduzione-dello-spreco-alimentare-i-gasisti-insegnano/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://altreconomia.it/riduzione-dello-spreco-alimentare-i-gasisti-insegnano/"]}]},{"@type":"BreadcrumbList","@id":"https://altreconomia.it/riduzione-dello-spreco-alimentare-i-gasisti-insegnano/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://altreconomia.it/"},{"@type":"ListItem","position":2,"name":"Riduzione dello spreco alimentare: i \u201cgasisti\u201d insegnano"}]},{"@type":"Person","@id":"https://altreconomia.it/#/schema/person/2508feb20f7584c02bf12595d45e51d0","name":"Paolo Graziano","image":{"@type":"ImageObject","@id":"https://altreconomia.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/5c1430aa115dedfaecd3f43312955c64?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/5c1430aa115dedfaecd3f43312955c64?s=96&d=mm&r=g","caption":"Paolo Graziano"},"url":"https://altreconomia.it/author/paolo-graziano/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Altreconomia &raquo; Feed" href="https://altreconomia.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Altreconomia &raquo; Feed dei commenti" href="https://altreconomia.it/comments/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>







<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>



<link rel='preload'   href='https://altreconomia.it/app/themes/altreconomia/css/print.css?ver=1.0' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='print' />







<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://altreconomia.it/app/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>


<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>










<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>

<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>

<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-07-24 17:17:42+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"it"},"Notifications":["Notifiche"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>













<script defer type='text/javascript' src='https://stats.wp.com/s-202139.js' id='woocommerce-analytics-js'></script>






<link rel="https://api.w.org/" href="https://altreconomia.it/wp-json/" /><link rel="alternate" type="application/json" href="https://altreconomia.it/wp-json/wp/v2/posts/141902" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://altreconomia.it/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://altreconomia.it/wp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<meta name="generator" content="WooCommerce 5.7.1" />
<link rel='shortlink' href='https://altreconomia.it/?p=141902' />
<link rel="alternate" type="application/json+oembed" href="https://altreconomia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faltreconomia.it%2Friduzione-dello-spreco-alimentare-i-gasisti-insegnano%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://altreconomia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faltreconomia.it%2Friduzione-dello-spreco-alimentare-i-gasisti-insegnano%2F&#038;format=xml" />

<!--BEGIN: TRACKING CODE MANAGER BY INTELLYWP.COM IN HEAD//-->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NRC4F2B');</script>
<!-- End Google Tag Manager -->
<!--END: https://wordpress.org/plugins/tracking-code-manager IN HEAD//-->
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
var google_tag_params = {"pageTitle":"Riduzione dello spreco alimentare: i \u201cgasisti\u201d insegnano","pagePostType":"post","pagePostType2":"single-post","pageCategory":["opinioni"],"pageAttributes":["cibo","cittadinanza","filiera-corta","gas","gruppi-di-acquisto-solidale","spreco-alimentare"],"pagePostAuthor":"Paolo Graziano","pagePostDate":"1 Ottobre 2021","pagePostDateYear":"2021","pagePostDateMonth":"10","pagePostDateDay":"01","browserName":"Common Crawl Bot","browserVersion":"3.0","browserEngineName":"","browserEngineVersion":"","osName":"","osVersion":"","deviceType":"bot","deviceManufacturer":"","deviceModel":"","postCountOnPage":1,"postCountTotal":1,"postID":141902};
	var dataLayer_content = {"pageTitle":"Riduzione dello spreco alimentare: i “gasisti” insegnano","pagePostType":"post","pagePostType2":"single-post","pageCategory":["opinioni"],"pageAttributes":["cibo","cittadinanza","filiera-corta","gas","gruppi-di-acquisto-solidale","spreco-alimentare"],"pagePostAuthor":"Paolo Graziano","pagePostDate":"1 Ottobre 2021","pagePostDateYear":"2021","pagePostDateMonth":"10","pagePostDateDay":"01","browserName":"Common Crawl Bot","browserVersion":"3.0","browserEngineName":"","browserEngineVersion":"","osName":"","osVersion":"","deviceType":"bot","deviceManufacturer":"","deviceModel":"","postCountOnPage":1,"postCountTotal":1,"postID":141902,"google_tag_params":window.google_tag_params};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NRC4F2B');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<link rel="preload" as="font" href="https://altreconomia.it/app/themes/altreconomia/fonts/calibre-font/hinted-Calibre-Bold.woff" crossorigin>
<link rel="preload" as="font" href="https://altreconomia.it/app/themes/altreconomia/fonts/calibre-font/hinted-Calibre-Medium.woff" crossorigin>
<link rel="preload" as="font" href="https://altreconomia.it/app/themes/altreconomia/fonts/calibre-font/hinted-Calibre-Regular.woff" crossorigin>
<link rel="preload" as="font" href="https://altreconomia.it/app/themes/altreconomia/fonts/calibre-font/hinted-Calibre-Semibold.woff" crossorigin>
<link rel="preload" as="font" href="https://altreconomia.it/app/themes/altreconomia/fonts/dueper-font/fonts/dueper-font.ttf?c9212a" crossorigin><style type='text/css'>img#wpstats{display:none}</style>
			<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<link rel="icon" href="https://i2.wp.com/altreconomia.it/app/uploads/2020/05/cropped-Progetto-senza-titolo.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/altreconomia.it/app/uploads/2020/05/cropped-Progetto-senza-titolo.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/altreconomia.it/app/uploads/2020/05/cropped-Progetto-senza-titolo.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/altreconomia.it/app/uploads/2020/05/cropped-Progetto-senza-titolo.png?fit=270%2C270&#038;ssl=1" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script>
  <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
  <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
  <!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
    <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
  <![endif]-->

  
  

  <!-- HIDDEN DATES in homepage teasers -->
  </head>

<body class="post-template-default single single-post postid-141902 single-format-standard theme-altreconomia woocommerce-no-js membership-content access-restricted">


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NRC4F2B"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
  <div id="site-container">
    <div id="main-header">

  <div class="container position-relative">

    <a href="#" class="hamburger hamburger--emphatic" id="mobile-menu-toggle">
      <span class="hamburger-box">
        <span class="hamburger-inner"></span>
      </span>
    </a>

    <div class="row">
      <div class="col-sm-6">
        <div class="brand-container">

          <!--Hamburger per header stiky-->
          <a href="#" class="hamburger hamburger--emphatic collapsed hamburger-header-fixed megamenu-toggle">
            <span class="hamburger-box">
              <span class="hamburger-inner"></span>
            </span>
          <a>

          <a class="brand" href="https://altreconomia.it/">
            <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="img-responsive" alt="Altreconomia" data-lazy-src="https://altreconomia.it/app/themes/altreconomia/img/logo-altreconomia.png" /><noscript><img src="https://altreconomia.it/app/themes/altreconomia/img/logo-altreconomia.png" class="img-responsive" alt="Altreconomia" /></noscript>
          </a>
        </div><!--brand-container-->
      </div><!--col-->
      <div class="col-sm-6">
        

<div class="navbar navbar-collapse navbar-right top-menu-container">
  <ul id="top-menu" class="nav navbar-nav">
          <li class="menu-item menu-item-profile">
        <a href="https://altreconomia.it/profilo/" title="My Account">
          Accedi  <i class="icon-profile"></i>
        </a>
      </li>
        <li class="menu-item menu-item-cart">
      <a href="https://altreconomia.it/carrello/">
        <i class="icon-cart"></i>
                  <span id="cart-badge" class="hidden"></span>
              </a>
    </li>
    <li class="search-item">
      <a href="#" id="open-search-panel">
        <i class="icon-search"></i>
      </a>
    </li>
    <li></li>
  </ul>
</div>
      </div><!--col-->
    </div><!--row-->
  </div><!-- container -->
  <div class="container bottom-container">
    <div class="row">
      <div class="navbar navbar-collapse collapse"><ul id="main-menu" class="nav navbar-nav"><li class="hamburger-item"><a href="#" class="hamburger hamburger--emphatic collapsed megamenu-toggle"><span class="hamburger-box"><span class="hamburger-inner"></span></span><a></li><li id="menu-item-17232" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-17232"><a title="Rivista" href="https://altreconomia.it/tipologia/rivista/">Rivista</a></li>
<li id="menu-item-861" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-861"><a title="Libri" href="https://altreconomia.it/la-nostra-casa-editrice/">Libri</a></li>
<li id="menu-item-233" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233"><a title="Servizi" href="https://altreconomia.it/i-nostri-servizi/">Servizi</a></li>
<li id="menu-item-16967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16967"><a title="Eventi" href="https://altreconomia.it/eventi/">Eventi</a></li>
<li id="menu-item-159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159"><a title="Shop" href="https://altreconomia.it/shop/">Shop</a></li>
<li class="right-item newsletter-link hidden md:block"><a href="#newsletter-form">Newsletter</a><li><li class="right-item"><a href="https://altreconomia.it/tipologia/abbonamenti/">Abbonamenti</a><li></ul></div>    </div><!--row-->
  </div><!-- container_class -->


  <div id="search-panel">
    <div class="container position-relative">
      <form role="search" method="get" class="search-form form-inline" action="https://altreconomia.it/">
	<div class="form-group">
		<input type="search" autocomplete="off" class="search-field form-control searchinput" placeholder="Cerca" value="" name="s" title="Cerca">
	</div>
	<input type="submit" class="search-submit btn btn-primary" value="Cerca">
</form>
      <a id="close-search-panel" href="#"><i class="icon-close"></i></a>
    </div><!--container-->
  </div><!--search-panel-->

  <div id="sub-header">
    <div class="container">
      <div class="row">
        <div class="col-sm-3 matchHeight bordered">
          <div class="subheader-panel">
            <aside id="nav_menu-5" class="widget widget_nav_menu"><h4 class="widget-title">Chi siamo</h4><div class="menu-megamenu-1-container"><ul id="menu-megamenu-1" class="menu"><li id="menu-item-16977" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16977"><a href="https://altreconomia.it/chi-siamo/">La nostra storia</a></li>
<li id="menu-item-8050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8050"><a href="https://altreconomia.it/in-redazione/">In redazione</a></li>
<li id="menu-item-138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138"><a><hr></a></li>
<li id="menu-item-8029" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8029"><a href="https://altreconomia.it/i-nostri-soci/">I soci della cooperativa Altra Economia</a></li>
<li id="menu-item-8336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8336"><a href="https://altreconomia.it/condividi/">Altreconomia sono anch’io!</a></li>
<li id="menu-item-142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142"><a><hr></a></li>
<li id="menu-item-8030" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8030"><a href="https://altreconomia.it/contattaci/">Contattaci</a></li>
<li id="menu-item-8051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8051"><a href="https://altreconomia.it/newsletter/">L&#8217;informazione per agire, ogni settimana</a></li>
</ul></div></aside>            <div class="socialbar socialbar-text">
  <a href="http://www.facebook.com/altreconomia" target="_blank" title="Facebook" class="facebook">Facebook</a><span class="sep"> / </span><a href="http://www.twitter.com/altreconomia" target="_blank" title="Twitter" class="twitter">Twitter</a><span class="sep"> / </span><a href="https://www.youtube.com/user/Altreconomia" target="_blank" title="YouTube" class="youtube">YouTube</a><span class="sep"> / </span><a href="https://www.instagram.com/altreconomia/" target="_blank" title="Instagram" class="instagram">Instagram</a><span class="sep"> / </span></div><!--socialbar-->
          </div><!--subheader-panel-->
        </div><!--col-md-3 matchHeight-->
        <div class="col-sm-3 matchHeight bordered">
          <div class="subheader-panel">
            <aside id="nav_menu-6" class="widget widget_nav_menu"><h4 class="widget-title">Che cosa facciamo</h4><div class="menu-megamenu-2-container"><ul id="menu-megamenu-2" class="menu"><li id="menu-item-8031" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8031"><a href="https://altreconomia.it/tipologia/rivista/">Rivista</a></li>
<li id="menu-item-17482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17482"><a href="https://altreconomia.it/la-nostra-casa-editrice/">Libri</a></li>
<li id="menu-item-8033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8033"><a href="https://altreconomia.it/i-nostri-servizi/">Servizi editoriali</a></li>
<li id="menu-item-8056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8056"><a href="https://altreconomia.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-174" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-174"><a><hr></a></li>
<li id="menu-item-8057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8057"><a href="https://altreconomia.it/shop/">Shop</a></li>
<li id="menu-item-8058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8058"><a href="https://altreconomia.it/dove-trovarci/">Punti vendita</a></li>
<li id="menu-item-8034" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8034"><a href="https://altreconomia.it/diventa-distributore/">Diventa rivenditore</a></li>
<li id="menu-item-42261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42261"><a href="https://altreconomia.it/carta-del-docente/">Carta del docente</a></li>
<li id="menu-item-18701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18701"><a href="https://altreconomia.it/altreconomia-per-i-gas/">Altreconomia per i GAS</a></li>
<li id="menu-item-8036" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8036"><a><hr></a></li>
<li id="menu-item-8035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8035"><a href="https://altreconomia.it/eventi/">Eventi</a></li>
</ul></div></aside>          </div><!--subheader-panel-->
        </div><!--col-md-3 matchHeight-->
        <div class="col-sm-3 matchHeight bordered">
          <div class="subheader-panel">
            <aside id="nav_menu-7" class="widget widget_nav_menu"><h4 class="widget-title">Aree tematiche</h4><div class="menu-megamenu-3-container"><ul id="menu-megamenu-3" class="menu"><li id="menu-item-8266" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area current-post-ancestor current-menu-parent current-post-parent menu-item-8266"><a href="https://altreconomia.it/area-tematica/altre-economie/">Altre Economie</a></li>
<li id="menu-item-8267" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8267"><a href="https://altreconomia.it/area-tematica/ambiente/">Ambiente</a></li>
<li id="menu-item-8268" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8268"><a href="https://altreconomia.it/area-tematica/cultura-e-tempo-libero/">Cultura e scienza</a></li>
<li id="menu-item-8269" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8269"><a href="https://altreconomia.it/area-tematica/diritti/">Diritti</a></li>
<li id="menu-item-8270" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8270"><a href="https://altreconomia.it/area-tematica/economia/">Economia</a></li>
<li id="menu-item-8272" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8272"><a href="https://altreconomia.it/area-tematica/esteri/">Esteri</a></li>
<li id="menu-item-8273" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8273"><a href="https://altreconomia.it/area-tematica/finanza/">Finanza</a></li>
<li id="menu-item-8274" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8274"><a href="https://altreconomia.it/area-tematica/interni/">Interni</a></li>
<li id="menu-item-8275" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8275"><a href="https://altreconomia.it/area-tematica/obiettivo/">Obiettivo</a></li>
<li id="menu-item-8276" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8276"><a href="https://altreconomia.it/area-tematica/terra-e-cibo/">Terra e cibo</a></li>
</ul></div></aside>          </div><!--subheader-panel-->
        </div><!--col-md-3 matchHeight-->
        <div class="col-sm-3 matchHeight bordered">
          <div class="subheader-panel">
              <article class="subheader-magazine post-141806 product type-product status-publish has-post-thumbnail magazine-number-5411 product_cat-rivista product_tag-accordi-di-parigi product_tag-acqua product_tag-adelphi product_tag-afwa product_tag-agcm product_tag-agenda-2030 product_tag-agenzia-x product_tag-agricoltura-biologica product_tag-aiab product_tag-alessandro-franceschini product_tag-alma-shalabayeva product_tag-altra-economia product_tag-altre-economie product_tag-altreconomia product_tag-altrocioccolato product_tag-ambiente product_tag-america-latina product_tag-andres-manuel-lopez-obrador product_tag-antifascismo product_tag-aparecida product_tag-apologia-di-fascismo product_tag-argentina product_tag-asia product_tag-asilo product_tag-asl-ats product_tag-asma product_tag-aspettativa-di-vita product_tag-autorita-garante-per-la-concorrenza product_tag-banca-mondiale product_tag-banche-centrali product_tag-bangalore product_tag-bangladesh product_tag-bill-gates product_tag-biopolitica product_tag-black-lions product_tag-bolletta product_tag-bolletta-energetica product_tag-borsa-borsa-italiana product_tag-bp product_tag-british-petroleum product_tag-cambiamenti-climatici product_tag-campagna-abiti-puliti product_tag-carso product_tag-cassazione product_tag-centrale-nucleare product_tag-cibo product_tag-cittadinanza product_tag-climate-change product_tag-climatizzazione product_tag-combustibili-fossili product_tag-comitato-paralimpico product_tag-commercio-equo-e-solidale product_tag-commissione-europea product_tag-con-le-parole-ovunque product_tag-concetto-marchesi product_tag-concorrenza product_tag-confcooperative product_tag-consumatori product_tag-consumo product_tag-contadini product_tag-conto-corrente product_tag-cop product_tag-cop-26 product_tag-coronavirus product_tag-corte-europea product_tag-covax product_tag-covid-19 product_tag-crimine-organizzato product_tag-criptovalute product_tag-crisi-dellantifascismo product_tag-daniela-ranieri product_tag-dario-pruonto product_tag-decreto-salvini product_tag-deficit product_tag-des-friul-di-miec product_tag-diritti product_tag-diritti-speciali-di-prelievo product_tag-diritti-umani product_tag-disabilita product_tag-disha-ravi product_tag-donne product_tag-draghi product_tag-ecologia product_tag-economia-trasformativa product_tag-emma-bonino product_tag-energia product_tag-eni product_tag-epidemia product_tag-equo-garantito product_tag-esondazioni product_tag-europa product_tag-extraordinary-rendition product_tag-exxon product_tag-fabbriche-tessili product_tag-fair-trade product_tag-fairtrade product_tag-fairtrade-italia product_tag-fascismo product_tag-fast-fashion product_tag-fazi-editore product_tag-federazione-internazionale-dei-movimenti-per-lagricoltura-biologica product_tag-femminicidi product_tag-femminismo product_tag-filiera-corta product_tag-fiorivano-le-viole product_tag-fmi product_tag-foibe product_tag-fondo-globale-contro-aids product_tag-fondo-monetario-internazionale product_tag-forno product_tag-forno-di-quartiere product_tag-fossili product_tag-francesco-terzago product_tag-fridays-for-future product_tag-friulbios product_tag-friuli-venezia-giulia product_tag-g20 product_tag-g20-salute product_tag-gas product_tag-gas-rape product_tag-gasp product_tag-giustizia-transizionale product_tag-governo-draghi product_tag-gran-via product_tag-greta-thunberg product_tag-gruppi-di-acquisto-solidale product_tag-hm product_tag-ice product_tag-ifoam product_tag-inail product_tag-inclusione product_tag-india product_tag-inquinamento product_tag-interpol product_tag-ischemia product_tag-istat product_tag-italia product_tag-ivan-tresoldi product_tag-karnataka product_tag-kazakhstan product_tag-krsko product_tag-la-pancia-verde product_tag-laos product_tag-legacoop product_tag-levi-strauss-co product_tag-libreria-centofiori product_tag-lockdown product_tag-lorenzo-berlendis product_tag-lubiana product_tag-malattie product_tag-marta-dillon product_tag-medici product_tag-messico product_tag-migranti product_tag-ministero-dellinterno product_tag-ministro-della-transizione product_tag-mister-caos product_tag-moda product_tag-moneta product_tag-monsoni product_tag-montaigne-larte-di-vivere product_tag-montanari product_tag-movimento-per-la-pace-con-giustizia-e-dignita product_tag-mpjd product_tag-mukhtar-ablyazov product_tag-musei product_tag-mutualismo product_tag-narcotraffico product_tag-narendra-modi product_tag-nationally-determined-contribution product_tag-ndc product_tag-nexi product_tag-next product_tag-ni-una-menos product_tag-nucleare product_tag-oilgas product_tag-oms product_tag-operatori-socio-sanitari product_tag-organizzazione-mondiale-del-commercio-equo-e-solidale product_tag-organizzazione-mondiale-per-la-salute product_tag-ospedali product_tag-oss product_tag-pandemia product_tag-pane product_tag-panificio product_tag-patto-di-roma product_tag-personale product_tag-petrolio product_tag-piano-nazionale-di-ripresa-e-resilienza product_tag-pil product_tag-pnrr product_tag-poesia product_tag-poesia-di-strada product_tag-polizia product_tag-ponte-alle-grazie product_tag-ponte-solidale product_tag-potere product_tag-poverta product_tag-poverta-energetica product_tag-powerchair-football product_tag-powerchair-hockey product_tag-powerchair-sport product_tag-prodotto-interno-lordo product_tag-protezione-internazionale product_tag-protezione-speciale product_tag-pubblica-amministrazione product_tag-pubblicita product_tag-raccolta-firme product_tag-raffrescamento product_tag-rete-semi-rurali product_tag-richiedenti-asilo product_tag-rifugiati product_tag-riparazione product_tag-riscaldamento product_tag-russia product_tag-salario product_tag-salute product_tag-sanita product_tag-sarah-bakewell product_tag-senso-civico product_tag-sentanza product_tag-shell product_tag-sia product_tag-slovenia product_tag-slowfood product_tag-sponsor product_tag-sponsorizzazione product_tag-spor product_tag-spreco-alimentare product_tag-sri-lanka product_tag-storia product_tag-stradario-aggiornato-di-tutti-i-miei-baci product_tag-tabacco product_tag-terrore-dal-mare product_tag-tessile product_tag-testo-unico-sullimmigrazione product_tag-tomaso-montanari product_tag-torino product_tag-total product_tag-transizione product_tag-transizione-ecologica product_tag-transizione-energetica product_tag-tubercolosi-e-malaria product_tag-ucraina product_tag-udine product_tag-umbria product_tag-un-pane-di-quartiere product_tag-universita product_tag-universita-bicocca product_tag-universita-per-stranieri-di-siena product_tag-us-polo product_tag-vaccino product_tag-vaccino-anti-covd-19 product_tag-vivi-il-borgo product_tag-w-langewiesche product_tag-wfto product_tag-wto product_tag-governo product_tag-greenpeace product_tag-infermieri product_tag-persone-con-disabilita pa_formato-cartaceo pa_formato-digitale first instock sold-individually shipping-taxable purchasable product-type-variable">
    <span class="magazine-number">241</span>    <a href="https://altreconomia.it/prodotto/241/" title="241 &#8211; Fumo negli occhi">
      <h3>Fumo negli occhi</h3>
    </a>
    <span class="magazine-month">Ottobre 2021</span>
    <span class="price">
      
<div class="pricebox">
			<span class="price">Prezzo: <span class="woocommerce-Price-amount amount"><bdi>3,99<span class="woocommerce-Price-currencySymbol">&euro;</span></bdi></span> &ndash; <span class="woocommerce-Price-amount amount"><bdi>4,00<span class="woocommerce-Price-currencySymbol">&euro;</span></bdi></span></span>
	</div><!--pricebox-->
    </span>
    <a rel="nofollow" href="https://altreconomia.it/prodotto/241/" data-quantity="1" data-product_id="141806" data-product_sku="" class="button product_type_variable add_to_cart_button btn"><i class="icon-cart"></i></a>
    <a href="https://altreconomia.it/prodotto/241/" title="241 &#8211; Fumo negli occhi">
      <figure>
        <img width="600" height="796" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20796'%3E%3C/svg%3E" class="img-responsive wp-post-image" alt="" data-lazy-srcset="https://i1.wp.com/altreconomia.it/app/uploads/2021/10/CoverAE241_Sito.jpg?w=772&amp;ssl=1 772w, https://i1.wp.com/altreconomia.it/app/uploads/2021/10/CoverAE241_Sito.jpg?resize=226%2C300&amp;ssl=1 226w, https://i1.wp.com/altreconomia.it/app/uploads/2021/10/CoverAE241_Sito.jpg?resize=768%2C1019&amp;ssl=1 768w, https://i1.wp.com/altreconomia.it/app/uploads/2021/10/CoverAE241_Sito.jpg?resize=300%2C398&amp;ssl=1 300w, https://i1.wp.com/altreconomia.it/app/uploads/2021/10/CoverAE241_Sito.jpg?resize=600%2C796&amp;ssl=1 600w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i1.wp.com/altreconomia.it/app/uploads/2021/10/CoverAE241_Sito.jpg?fit=600%2C796&amp;ssl=1" /><noscript><img width="600" height="796" src="https://i1.wp.com/altreconomia.it/app/uploads/2021/10/CoverAE241_Sito.jpg?fit=600%2C796&amp;ssl=1" class="img-responsive wp-post-image" alt="" srcset="https://i1.wp.com/altreconomia.it/app/uploads/2021/10/CoverAE241_Sito.jpg?w=772&amp;ssl=1 772w, https://i1.wp.com/altreconomia.it/app/uploads/2021/10/CoverAE241_Sito.jpg?resize=226%2C300&amp;ssl=1 226w, https://i1.wp.com/altreconomia.it/app/uploads/2021/10/CoverAE241_Sito.jpg?resize=768%2C1019&amp;ssl=1 768w, https://i1.wp.com/altreconomia.it/app/uploads/2021/10/CoverAE241_Sito.jpg?resize=300%2C398&amp;ssl=1 300w, https://i1.wp.com/altreconomia.it/app/uploads/2021/10/CoverAE241_Sito.jpg?resize=600%2C796&amp;ssl=1 600w" sizes="(max-width: 600px) 100vw, 600px" /></noscript>      </figure>
    </a>
  </article>
          </div><!--subheader-panel-->
        </div><!--col-md-3-->
      </div><!--row-->
    </div><!--container-->
  </div>
</div><!--main-header-->

  <div class="adv leaderboard-container" id="leaderboard-top">
    <ins data-revive-zoneid="56" data-revive-id="05b0dd84d90bc65008242bb9f34d24cc"></ins>
<script async src="https://revive.altreconomia.it/www/delivery/asyncjs.php"></script>  </div><!--bg-gray-lighter-->

  <div class="container">
      </div><!--container-->

    <div id="main-container">

      <div class="container page-content">

  <div class="row">
    <div class="col-md-8 col-md-push-4">
      <div class="single-standard">
        <h5 class="categories"><i class="icon-lock"></i> <a href="https://altreconomia.it/area-tematica/altre-economie/">Altre Economie</a> / <a href="https://altreconomia.it/categoria/opinioni/">Opinioni</a></h5>
        <h1 class="post-title">Riduzione dello spreco alimentare: i “gasisti” insegnano</h1>
        <div class="post-infos">
          di <a href="https://altreconomia.it/author/paolo-graziano/" title="Posts by Paolo Graziano" class="author url fn" rel="author">Paolo Graziano</a>          —
          <time>1 Ottobre 2021</time>
        </div>
        <!--post-infos-->
        <div class="the-excerpt">
          <p>Le famiglie “consapevoli” aderenti ai Gruppi di acquisto sono di gran lunga più virtuose. Un modello prezioso per la cittadinanza. La rubrica a cura dell’Osservatorio internazionale per la coesione e l’inclusione sociale (OCIS)</p>
<div class="woocommerce">
<div class="woocommerce-info wc-memberships-restriction-message wc-memberships-message wc-memberships-content-restricted-message">
				To access this post, you must purchase <span class="wc-memberships-products-grant-access"><a href="https://altreconomia.it/prodotto/abbonamento-annuale-ae-mosaico-pace/">Annuale con Mosaico di Pace</a>, <a href="https://altreconomia.it/prodotto/abbonamento-annuale-ae-azione-non-violenta/">Annuale con Azione non violenta</a>, <a href="https://altreconomia.it/prodotto/abbonamento-annuale-ae-gaia/">Annuale con Gaia</a>, <a href="https://altreconomia.it/prodotto/abbonamento-annuale-ae-nigrizia/">Annuale con Nigrizia</a>, <a href="https://altreconomia.it/prodotto/abbonamento-annuale-amico-ae-carta-digitale/">Annuale &#8220;Amico&#8221; di Altreconomia</a>, <a href="https://altreconomia.it/prodotto/abbonamento-annuale-estero-carta-digitale/">Annuale estero carta + digitale</a>, <a href="https://altreconomia.it/prodotto/abbonamento-biennale-carta-digitale/">Biennale carta + digitale</a>, <a href="https://altreconomia.it/prodotto/abbonamento-annuale-digitale/">Annuale digitale</a>, <a href="https://altreconomia.it/prodotto/abbonamento-annuale-carta-digitale/">Annuale carta + digitale</a>, <a href="https://altreconomia.it/prodotto/abbonamento-annuale-ae-africa/">Annuale con Africa</a>, <a href="https://altreconomia.it/prodotto/annuale-sostenitore-di-altreconomia/">Annuale &#8220;Sostenitore&#8221; di Altreconomia</a> or <a href="https://altreconomia.it/prodotto/241/">241 &#8211; Fumo negli occhi</a></span>.		    </div>
</p></div>
        </div>
        <a href=https://altreconomia.it/prodotto/241/ class="number">Tratto da  Altreconomia 241 — Ottobre 2021</a>                  <figure>
            <img width="770" height="500" src="" class="attachment-single-thumb size-single-thumb lazy  wp-post-image" alt="" srcset="https://i0.wp.com/altreconomia.it/app/uploads/2021/09/ocis-verdure.jpg?resize=770%2C500&amp;ssl=1 770w, https://i0.wp.com/altreconomia.it/app/uploads/2021/09/ocis-verdure.jpg?zoom=2&amp;resize=770%2C500&amp;ssl=1 1540w" sizes="(max-width: 770px) 100vw, 770px" data-original="https://i0.wp.com/altreconomia.it/app/uploads/2021/09/ocis-verdure.jpg?resize=770%2C500&amp;ssl=1" />            <figcaption>
                          </figcaption>
          </figure>
              </div>
      <!--single-standard-->
    </div>
    <!--col-sm-8-->

    <div class="col-md-4 col-md-pull-8">
          </div>
    <!--col-md-4-->
  </div>
  <!--row-->

  <div class="row">
    <div class="col-md-8 col-md-push-4">
      <div class="single-standard">
        <div class="hide-private-content text-content">Le famiglie “consapevoli” aderenti ai Gruppi di acquisto sono di gran lunga più virtuose. Un modello prezioso per la cittadinanza. La rubrica a cura dell’Osservatorio internazionale per la coesione e l’inclusione sociale (OCIS)

 		
			
				To access this post, you must purchase Annuale con Mosaico di Pace, Annuale con Azione non violenta, Annuale con Gaia, Annuale con Nigrizia, Annuale "Amico" di Altreconomia, Annuale estero carta + digitale, Biennale carta + digitale, Annuale digitale, Annuale carta + digitale, Annuale con Africa, Annuale "Sostenitore"...</div>
<div class="content-restricted-box">
  <h4 class="box-title">Per accedere a questo contenuto abbonati o acquista la rivista in digitale</h4>
  <div class="buttons">
    <a href=https://altreconomia.it/prodotto/241/ class="btn">Compra il numero</a>    <a href="https://altreconomia.it/tipologia/abbonamenti/" class="btn">Abbònati</a>
  </div><!--buttons-->

      <hr />
    <div class="row">
      <div class="col-sm-6">
        <p>
          Hai già acquistato la rivista o sei abbonato? Accedi per usufruire dei contenuti.        </p>
        
		<form name="loginform" id="loginform" action="https://altreconomia.it/wp/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Nome utente o indirizzo email</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Password</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Ricordami</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Login" />
				<input type="hidden" name="redirect_to" value="https://altreconomia.it/riduzione-dello-spreco-alimentare-i-gasisti-insegnano/" />
			</p>
			
		</form>      </div><!--col-->
    </div><!--row-->
  </div>

        
      </div>
      <!--single-standard-->

    </div>
    <!--col-md-8-->
    <div class="col-md-3 col-md-pull-8 stiky-sidebar-wrapper">
          <div class="related-sidebar">
      <div class="row">
        <div class="col-md-12 col-sm-4 col-xs-12"><article class="product-teaser product-teaser-standard clearfix post-141806 product type-product status-publish has-post-thumbnail magazine-number-5411 product_cat-rivista product_tag-accordi-di-parigi product_tag-acqua product_tag-adelphi product_tag-afwa product_tag-agcm product_tag-agenda-2030 product_tag-agenzia-x product_tag-agricoltura-biologica product_tag-aiab product_tag-alessandro-franceschini product_tag-alma-shalabayeva product_tag-altra-economia product_tag-altre-economie product_tag-altreconomia product_tag-altrocioccolato product_tag-ambiente product_tag-america-latina product_tag-andres-manuel-lopez-obrador product_tag-antifascismo product_tag-aparecida product_tag-apologia-di-fascismo product_tag-argentina product_tag-asia product_tag-asilo product_tag-asl-ats product_tag-asma product_tag-aspettativa-di-vita product_tag-autorita-garante-per-la-concorrenza product_tag-banca-mondiale product_tag-banche-centrali product_tag-bangalore product_tag-bangladesh product_tag-bill-gates product_tag-biopolitica product_tag-black-lions product_tag-bolletta product_tag-bolletta-energetica product_tag-borsa-borsa-italiana product_tag-bp product_tag-british-petroleum product_tag-cambiamenti-climatici product_tag-campagna-abiti-puliti product_tag-carso product_tag-cassazione product_tag-centrale-nucleare product_tag-cibo product_tag-cittadinanza product_tag-climate-change product_tag-climatizzazione product_tag-combustibili-fossili product_tag-comitato-paralimpico product_tag-commercio-equo-e-solidale product_tag-commissione-europea product_tag-con-le-parole-ovunque product_tag-concetto-marchesi product_tag-concorrenza product_tag-confcooperative product_tag-consumatori product_tag-consumo product_tag-contadini product_tag-conto-corrente product_tag-cop product_tag-cop-26 product_tag-coronavirus product_tag-corte-europea product_tag-covax product_tag-covid-19 product_tag-crimine-organizzato product_tag-criptovalute product_tag-crisi-dellantifascismo product_tag-daniela-ranieri product_tag-dario-pruonto product_tag-decreto-salvini product_tag-deficit product_tag-des-friul-di-miec product_tag-diritti product_tag-diritti-speciali-di-prelievo product_tag-diritti-umani product_tag-disabilita product_tag-disha-ravi product_tag-donne product_tag-draghi product_tag-ecologia product_tag-economia-trasformativa product_tag-emma-bonino product_tag-energia product_tag-eni product_tag-epidemia product_tag-equo-garantito product_tag-esondazioni product_tag-europa product_tag-extraordinary-rendition product_tag-exxon product_tag-fabbriche-tessili product_tag-fair-trade product_tag-fairtrade product_tag-fairtrade-italia product_tag-fascismo product_tag-fast-fashion product_tag-fazi-editore product_tag-federazione-internazionale-dei-movimenti-per-lagricoltura-biologica product_tag-femminicidi product_tag-femminismo product_tag-filiera-corta product_tag-fiorivano-le-viole product_tag-fmi product_tag-foibe product_tag-fondo-globale-contro-aids product_tag-fondo-monetario-internazionale product_tag-forno product_tag-forno-di-quartiere product_tag-fossili product_tag-francesco-terzago product_tag-fridays-for-future product_tag-friulbios product_tag-friuli-venezia-giulia product_tag-g20 product_tag-g20-salute product_tag-gas product_tag-gas-rape product_tag-gasp product_tag-giustizia-transizionale product_tag-governo-draghi product_tag-gran-via product_tag-greta-thunberg product_tag-gruppi-di-acquisto-solidale product_tag-hm product_tag-ice product_tag-ifoam product_tag-inail product_tag-inclusione product_tag-india product_tag-inquinamento product_tag-interpol product_tag-ischemia product_tag-istat product_tag-italia product_tag-ivan-tresoldi product_tag-karnataka product_tag-kazakhstan product_tag-krsko product_tag-la-pancia-verde product_tag-laos product_tag-legacoop product_tag-levi-strauss-co product_tag-libreria-centofiori product_tag-lockdown product_tag-lorenzo-berlendis product_tag-lubiana product_tag-malattie product_tag-marta-dillon product_tag-medici product_tag-messico product_tag-migranti product_tag-ministero-dellinterno product_tag-ministro-della-transizione product_tag-mister-caos product_tag-moda product_tag-moneta product_tag-monsoni product_tag-montaigne-larte-di-vivere product_tag-montanari product_tag-movimento-per-la-pace-con-giustizia-e-dignita product_tag-mpjd product_tag-mukhtar-ablyazov product_tag-musei product_tag-mutualismo product_tag-narcotraffico product_tag-narendra-modi product_tag-nationally-determined-contribution product_tag-ndc product_tag-nexi product_tag-next product_tag-ni-una-menos product_tag-nucleare product_tag-oilgas product_tag-oms product_tag-operatori-socio-sanitari product_tag-organizzazione-mondiale-del-commercio-equo-e-solidale product_tag-organizzazione-mondiale-per-la-salute product_tag-ospedali product_tag-oss product_tag-pandemia product_tag-pane product_tag-panificio product_tag-patto-di-roma product_tag-personale product_tag-petrolio product_tag-piano-nazionale-di-ripresa-e-resilienza product_tag-pil product_tag-pnrr product_tag-poesia product_tag-poesia-di-strada product_tag-polizia product_tag-ponte-alle-grazie product_tag-ponte-solidale product_tag-potere product_tag-poverta product_tag-poverta-energetica product_tag-powerchair-football product_tag-powerchair-hockey product_tag-powerchair-sport product_tag-prodotto-interno-lordo product_tag-protezione-internazionale product_tag-protezione-speciale product_tag-pubblica-amministrazione product_tag-pubblicita product_tag-raccolta-firme product_tag-raffrescamento product_tag-rete-semi-rurali product_tag-richiedenti-asilo product_tag-rifugiati product_tag-riparazione product_tag-riscaldamento product_tag-russia product_tag-salario product_tag-salute product_tag-sanita product_tag-sarah-bakewell product_tag-senso-civico product_tag-sentanza product_tag-shell product_tag-sia product_tag-slovenia product_tag-slowfood product_tag-sponsor product_tag-sponsorizzazione product_tag-spor product_tag-spreco-alimentare product_tag-sri-lanka product_tag-storia product_tag-stradario-aggiornato-di-tutti-i-miei-baci product_tag-tabacco product_tag-terrore-dal-mare product_tag-tessile product_tag-testo-unico-sullimmigrazione product_tag-tomaso-montanari product_tag-torino product_tag-total product_tag-transizione product_tag-transizione-ecologica product_tag-transizione-energetica product_tag-tubercolosi-e-malaria product_tag-ucraina product_tag-udine product_tag-umbria product_tag-un-pane-di-quartiere product_tag-universita product_tag-universita-bicocca product_tag-universita-per-stranieri-di-siena product_tag-us-polo product_tag-vaccino product_tag-vaccino-anti-covd-19 product_tag-vivi-il-borgo product_tag-w-langewiesche product_tag-wfto product_tag-wto product_tag-governo product_tag-greenpeace product_tag-infermieri product_tag-persone-con-disabilita pa_formato-cartaceo pa_formato-digitale  instock sold-individually shipping-taxable purchasable product-type-variable">

  <a href="https://altreconomia.it/prodotto/241/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><span class="gtm4wp_productdata" style="display:none; visibility:hidden;" data-gtm4wp_product_id="141806" data-gtm4wp_product_name="241 - Fumo negli occhi" data-gtm4wp_product_price="3.99" data-gtm4wp_product_cat="Rivista" data-gtm4wp_product_url="https://altreconomia.it/prodotto/241/" data-gtm4wp_product_listposition="2" data-gtm4wp_productlist_name="General Product List" data-gtm4wp_product_stocklevel="" data-gtm4wp_product_brand=""></span><figure><img width="300" height="398" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20398'%3E%3C/svg%3E" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" data-lazy-srcset="https://i1.wp.com/altreconomia.it/app/uploads/2021/10/CoverAE241_Sito.jpg?w=772&amp;ssl=1 772w, https://i1.wp.com/altreconomia.it/app/uploads/2021/10/CoverAE241_Sito.jpg?resize=226%2C300&amp;ssl=1 226w, https://i1.wp.com/altreconomia.it/app/uploads/2021/10/CoverAE241_Sito.jpg?resize=768%2C1019&amp;ssl=1 768w, https://i1.wp.com/altreconomia.it/app/uploads/2021/10/CoverAE241_Sito.jpg?resize=300%2C398&amp;ssl=1 300w, https://i1.wp.com/altreconomia.it/app/uploads/2021/10/CoverAE241_Sito.jpg?resize=600%2C796&amp;ssl=1 600w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i1.wp.com/altreconomia.it/app/uploads/2021/10/CoverAE241_Sito.jpg?fit=300%2C398&amp;ssl=1" /><noscript><img width="300" height="398" src="https://i1.wp.com/altreconomia.it/app/uploads/2021/10/CoverAE241_Sito.jpg?fit=300%2C398&amp;ssl=1" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" srcset="https://i1.wp.com/altreconomia.it/app/uploads/2021/10/CoverAE241_Sito.jpg?w=772&amp;ssl=1 772w, https://i1.wp.com/altreconomia.it/app/uploads/2021/10/CoverAE241_Sito.jpg?resize=226%2C300&amp;ssl=1 226w, https://i1.wp.com/altreconomia.it/app/uploads/2021/10/CoverAE241_Sito.jpg?resize=768%2C1019&amp;ssl=1 768w, https://i1.wp.com/altreconomia.it/app/uploads/2021/10/CoverAE241_Sito.jpg?resize=300%2C398&amp;ssl=1 300w, https://i1.wp.com/altreconomia.it/app/uploads/2021/10/CoverAE241_Sito.jpg?resize=600%2C796&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></figure><header data-mh="product-height"><div class="category">241</div><h3>Fumo negli occhi</h3><span class="magazine-date">Ottobre 2021</span></header><footer>

<div class="pricebox">
			<span class="price">Prezzo: <span class="woocommerce-Price-amount amount"><bdi>3,99<span class="woocommerce-Price-currencySymbol">&euro;</span></bdi></span> &ndash; <span class="woocommerce-Price-amount amount"><bdi>4,00<span class="woocommerce-Price-currencySymbol">&euro;</span></bdi></span></span>
	</div><!--pricebox-->
</footer></a><a rel="nofollow" href="https://altreconomia.it/prodotto/241/" data-quantity="1" data-product_id="141806" data-product_sku="" class="button product_type_variable add_to_cart_button btn"><i class="icon-cart"></i></a></article>
</div><!--col-12--><div class="col-md-12 col-sm-4 col-xs-12"><article class="product-teaser product-teaser-standard clearfix post-122 product type-product status-publish has-post-thumbnail product_cat-abbonamenti product_tag-abbonamenti product_tag-abbonamento product_tag-abbonamento-con-carta-docente product_tag-abbonarsi product_tag-abbonati product_tag-altra-economia product_tag-altraeconomia product_tag-altreconomia product_tag-carta-del-docente product_tag-carta-docente product_tag-economia product_tag-rivista last instock virtual sold-individually purchasable product-type-simple">

  <a href="https://altreconomia.it/prodotto/abbonamento-annuale-carta-digitale/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><span class="gtm4wp_productdata" style="display:none; visibility:hidden;" data-gtm4wp_product_id="122" data-gtm4wp_product_name="Annuale carta + digitale" data-gtm4wp_product_price="40" data-gtm4wp_product_cat="Abbonamenti" data-gtm4wp_product_url="https://altreconomia.it/prodotto/abbonamento-annuale-carta-digitale/" data-gtm4wp_product_listposition="3" data-gtm4wp_productlist_name="General Product List" data-gtm4wp_product_stocklevel="" data-gtm4wp_product_brand=""></span><figure><img width="300" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20400'%3E%3C/svg%3E" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" data-lazy-srcset="https://i1.wp.com/altreconomia.it/app/uploads/2019/01/AbbANNUALE2021.jpg?w=800&amp;ssl=1 800w, https://i1.wp.com/altreconomia.it/app/uploads/2019/01/AbbANNUALE2021.jpg?resize=225%2C300&amp;ssl=1 225w, https://i1.wp.com/altreconomia.it/app/uploads/2019/01/AbbANNUALE2021.jpg?resize=768%2C1024&amp;ssl=1 768w, https://i1.wp.com/altreconomia.it/app/uploads/2019/01/AbbANNUALE2021.jpg?resize=300%2C400&amp;ssl=1 300w, https://i1.wp.com/altreconomia.it/app/uploads/2019/01/AbbANNUALE2021.jpg?resize=600%2C800&amp;ssl=1 600w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i1.wp.com/altreconomia.it/app/uploads/2019/01/AbbANNUALE2021.jpg?fit=300%2C400&amp;ssl=1" /><noscript><img width="300" height="400" src="https://i1.wp.com/altreconomia.it/app/uploads/2019/01/AbbANNUALE2021.jpg?fit=300%2C400&amp;ssl=1" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" srcset="https://i1.wp.com/altreconomia.it/app/uploads/2019/01/AbbANNUALE2021.jpg?w=800&amp;ssl=1 800w, https://i1.wp.com/altreconomia.it/app/uploads/2019/01/AbbANNUALE2021.jpg?resize=225%2C300&amp;ssl=1 225w, https://i1.wp.com/altreconomia.it/app/uploads/2019/01/AbbANNUALE2021.jpg?resize=768%2C1024&amp;ssl=1 768w, https://i1.wp.com/altreconomia.it/app/uploads/2019/01/AbbANNUALE2021.jpg?resize=300%2C400&amp;ssl=1 300w, https://i1.wp.com/altreconomia.it/app/uploads/2019/01/AbbANNUALE2021.jpg?resize=600%2C800&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></figure><header data-mh="product-height"><div class="category">Abbonamenti</div><h3>Annuale carta + digitale</h3></header><footer>

<div class="pricebox">
			<span class="price">Prezzo: <span class="woocommerce-Price-amount amount"><bdi>40,00<span class="woocommerce-Price-currencySymbol">&euro;</span></bdi></span></span>
	</div><!--pricebox-->
</footer></a><a rel="nofollow" href="?add-to-cart=122" data-quantity="1" data-product_id="122" data-product_sku="" class="button product_type_simple add_to_cart_button ajax_add_to_cart btn"><i class="icon-cart"></i></a></article>
</div><!--col-12--><div class="col-md-12 col-sm-4 col-xs-12"><article class="post-teaser teaser-small post-141510 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-consorzio-agrituristico-mantovano tag-food-policy-milano tag-gruppo-di-produttori-solidali tag-il-filo-di-paglia tag-il-pesce-daprile tag-mercato-agricolo-contadino tag-mercato-contadino-a-milano tag-solidando pa_thematic-area-altre-economie">
  <a href="https://altreconomia.it/solidando-il-mercato-agricolo-solidale-di-milano-a-filiera-colta/" title="Solidando, il mercato agricolo solidale di Milano a “filiera colta”">
    <figure>
      <img width="450" height="300" src="" class="hidden-xs lazy  wp-post-image" alt="" srcset="https://i0.wp.com/altreconomia.it/app/uploads/2021/09/annie-spratt-kr_88BakygA-unsplash-scaled.jpg?w=2560&amp;ssl=1 2560w, https://i0.wp.com/altreconomia.it/app/uploads/2021/09/annie-spratt-kr_88BakygA-unsplash-scaled.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/altreconomia.it/app/uploads/2021/09/annie-spratt-kr_88BakygA-unsplash-scaled.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/altreconomia.it/app/uploads/2021/09/annie-spratt-kr_88BakygA-unsplash-scaled.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/altreconomia.it/app/uploads/2021/09/annie-spratt-kr_88BakygA-unsplash-scaled.jpg?resize=1536%2C1025&amp;ssl=1 1536w, https://i0.wp.com/altreconomia.it/app/uploads/2021/09/annie-spratt-kr_88BakygA-unsplash-scaled.jpg?resize=2048%2C1366&amp;ssl=1 2048w, https://i0.wp.com/altreconomia.it/app/uploads/2021/09/annie-spratt-kr_88BakygA-unsplash-scaled.jpg?resize=600%2C400&amp;ssl=1 600w, https://i0.wp.com/altreconomia.it/app/uploads/2021/09/annie-spratt-kr_88BakygA-unsplash-scaled.jpg?resize=450%2C300&amp;ssl=1 450w, https://i0.wp.com/altreconomia.it/app/uploads/2021/09/annie-spratt-kr_88BakygA-unsplash-scaled.jpg?w=2310&amp;ssl=1 2310w" sizes="(max-width: 450px) 100vw, 450px" data-original="https://i0.wp.com/altreconomia.it/app/uploads/2021/09/annie-spratt-kr_88BakygA-unsplash-scaled.jpg?resize=450%2C300&amp;ssl=1" />      <img width="150" height="150" src="" class="visible-xs-block lazy  wp-post-image" alt="" srcset="https://i0.wp.com/altreconomia.it/app/uploads/2021/09/annie-spratt-kr_88BakygA-unsplash-scaled.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/altreconomia.it/app/uploads/2021/09/annie-spratt-kr_88BakygA-unsplash-scaled.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/altreconomia.it/app/uploads/2021/09/annie-spratt-kr_88BakygA-unsplash-scaled.jpg?resize=60%2C60&amp;ssl=1 60w, https://i0.wp.com/altreconomia.it/app/uploads/2021/09/annie-spratt-kr_88BakygA-unsplash-scaled.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i0.wp.com/altreconomia.it/app/uploads/2021/09/annie-spratt-kr_88BakygA-unsplash-scaled.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" data-original="https://i0.wp.com/altreconomia.it/app/uploads/2021/09/annie-spratt-kr_88BakygA-unsplash-scaled.jpg?resize=150%2C150&amp;ssl=1" />    </figure>
  </a>
  <header>
    <div class="category">
      <a href="https://altreconomia.it/area-tematica/altre-economie/">Altre Economie</a> / <a href="https://altreconomia.it/categoria/attualita/">Attualità</a>    </div>
    <a href="https://altreconomia.it/solidando-il-mercato-agricolo-solidale-di-milano-a-filiera-colta/" title="Solidando, il mercato agricolo solidale di Milano a “filiera colta”">
      <h2 class="post-title">
        Solidando, il mercato agricolo solidale di Milano a “filiera colta”      </h2>
    </a>
    <div class="meta">
      <time>
        22 Settembre 2021      </time>
    </div>
  </header>
</article>
</div><!--col-12--><div class="col-md-12 col-sm-4 col-xs-12"><article class="post-teaser teaser-small post-141068 post type-post status-publish format-standard has-post-thumbnail hentry category-intervista tag-agricoltura tag-agrobusiness tag-cibo tag-diritti tag-diritti-umani tag-fao tag-food-governance tag-nazioni-unite tag-nora-mckeaon tag-piccoli-produttori pa_thematic-area-terra-e-cibo">
  <a href="https://altreconomia.it/al-summit-sul-cibo-e-in-gioco-lo-scippo-della-governance-alimentare/" title="&#8220;Al summit sul cibo è in gioco lo scippo della governance alimentare&#8221;">
    <figure>
      <img width="450" height="300" src="" class="hidden-xs lazy  wp-post-image" alt="" srcset="https://i2.wp.com/altreconomia.it/app/uploads/2021/09/guru-moorthy-gokul-BnsyVc5z0zs-unsplash-scaled.jpg?w=2560&amp;ssl=1 2560w, https://i2.wp.com/altreconomia.it/app/uploads/2021/09/guru-moorthy-gokul-BnsyVc5z0zs-unsplash-scaled.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/altreconomia.it/app/uploads/2021/09/guru-moorthy-gokul-BnsyVc5z0zs-unsplash-scaled.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i2.wp.com/altreconomia.it/app/uploads/2021/09/guru-moorthy-gokul-BnsyVc5z0zs-unsplash-scaled.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/altreconomia.it/app/uploads/2021/09/guru-moorthy-gokul-BnsyVc5z0zs-unsplash-scaled.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i2.wp.com/altreconomia.it/app/uploads/2021/09/guru-moorthy-gokul-BnsyVc5z0zs-unsplash-scaled.jpg?resize=2048%2C1365&amp;ssl=1 2048w, https://i2.wp.com/altreconomia.it/app/uploads/2021/09/guru-moorthy-gokul-BnsyVc5z0zs-unsplash-scaled.jpg?resize=600%2C400&amp;ssl=1 600w, https://i2.wp.com/altreconomia.it/app/uploads/2021/09/guru-moorthy-gokul-BnsyVc5z0zs-unsplash-scaled.jpg?resize=450%2C300&amp;ssl=1 450w, https://i2.wp.com/altreconomia.it/app/uploads/2021/09/guru-moorthy-gokul-BnsyVc5z0zs-unsplash-scaled.jpg?w=2310&amp;ssl=1 2310w" sizes="(max-width: 450px) 100vw, 450px" data-original="https://i2.wp.com/altreconomia.it/app/uploads/2021/09/guru-moorthy-gokul-BnsyVc5z0zs-unsplash-scaled.jpg?resize=450%2C300&amp;ssl=1" />      <img width="150" height="150" src="" class="visible-xs-block lazy  wp-post-image" alt="" srcset="https://i2.wp.com/altreconomia.it/app/uploads/2021/09/guru-moorthy-gokul-BnsyVc5z0zs-unsplash-scaled.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/altreconomia.it/app/uploads/2021/09/guru-moorthy-gokul-BnsyVc5z0zs-unsplash-scaled.jpg?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/altreconomia.it/app/uploads/2021/09/guru-moorthy-gokul-BnsyVc5z0zs-unsplash-scaled.jpg?resize=60%2C60&amp;ssl=1 60w, https://i2.wp.com/altreconomia.it/app/uploads/2021/09/guru-moorthy-gokul-BnsyVc5z0zs-unsplash-scaled.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i2.wp.com/altreconomia.it/app/uploads/2021/09/guru-moorthy-gokul-BnsyVc5z0zs-unsplash-scaled.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" data-original="https://i2.wp.com/altreconomia.it/app/uploads/2021/09/guru-moorthy-gokul-BnsyVc5z0zs-unsplash-scaled.jpg?resize=150%2C150&amp;ssl=1" />    </figure>
  </a>
  <header>
    <div class="category">
      <a href="https://altreconomia.it/area-tematica/terra-e-cibo/">Terra e cibo</a> / <a href="https://altreconomia.it/categoria/intervista/">Intervista</a>    </div>
    <a href="https://altreconomia.it/al-summit-sul-cibo-e-in-gioco-lo-scippo-della-governance-alimentare/" title="&#8220;Al summit sul cibo è in gioco lo scippo della governance alimentare&#8221;">
      <h2 class="post-title">
        &#8220;Al summit sul cibo è in gioco lo scippo della governance alimentare&#8221;      </h2>
    </a>
    <div class="meta">
      <time>
        7 Settembre 2021      </time>
    </div>
  </header>
</article>
</div><!--col-12--><div class="col-md-12 col-sm-4 col-xs-12"><article class="post-teaser teaser-small post-140667 post type-post status-publish format-standard has-post-thumbnail hentry category-opinioni tag-conciliazione-lavoro-famiglia tag-coronavirus tag-covid-19 tag-diritti tag-famiglia tag-finlandia tag-francia tag-inps tag-italia tag-lavoratori tag-lavoro tag-produttivita tag-produzione tag-settimana-lavorativa tag-spagna tag-tempo-libero magazine-number-5410 pa_thematic-area-economia pa_thematic-area-riservato membership-content access-restricted">
  <a href="https://altreconomia.it/lavorare-meno-per-vivere-meglio/" title="Lavorare meno per vivere meglio">
    <figure>
      <img width="450" height="300" src="" class="hidden-xs lazy  wp-post-image" alt="" srcset="https://i2.wp.com/altreconomia.it/app/uploads/2021/10/OCIS-alex-kotliarskyi-scaled.jpg?w=2560&amp;ssl=1 2560w, https://i2.wp.com/altreconomia.it/app/uploads/2021/10/OCIS-alex-kotliarskyi-scaled.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/altreconomia.it/app/uploads/2021/10/OCIS-alex-kotliarskyi-scaled.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i2.wp.com/altreconomia.it/app/uploads/2021/10/OCIS-alex-kotliarskyi-scaled.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/altreconomia.it/app/uploads/2021/10/OCIS-alex-kotliarskyi-scaled.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i2.wp.com/altreconomia.it/app/uploads/2021/10/OCIS-alex-kotliarskyi-scaled.jpg?resize=2048%2C1365&amp;ssl=1 2048w, https://i2.wp.com/altreconomia.it/app/uploads/2021/10/OCIS-alex-kotliarskyi-scaled.jpg?resize=600%2C400&amp;ssl=1 600w, https://i2.wp.com/altreconomia.it/app/uploads/2021/10/OCIS-alex-kotliarskyi-scaled.jpg?resize=450%2C300&amp;ssl=1 450w, https://i2.wp.com/altreconomia.it/app/uploads/2021/10/OCIS-alex-kotliarskyi-scaled.jpg?w=2310&amp;ssl=1 2310w" sizes="(max-width: 450px) 100vw, 450px" data-original="https://i2.wp.com/altreconomia.it/app/uploads/2021/10/OCIS-alex-kotliarskyi-scaled.jpg?resize=450%2C300&amp;ssl=1" />      <img width="150" height="150" src="" class="visible-xs-block lazy  wp-post-image" alt="" srcset="https://i2.wp.com/altreconomia.it/app/uploads/2021/10/OCIS-alex-kotliarskyi-scaled.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/altreconomia.it/app/uploads/2021/10/OCIS-alex-kotliarskyi-scaled.jpg?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/altreconomia.it/app/uploads/2021/10/OCIS-alex-kotliarskyi-scaled.jpg?resize=60%2C60&amp;ssl=1 60w, https://i2.wp.com/altreconomia.it/app/uploads/2021/10/OCIS-alex-kotliarskyi-scaled.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i2.wp.com/altreconomia.it/app/uploads/2021/10/OCIS-alex-kotliarskyi-scaled.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" data-original="https://i2.wp.com/altreconomia.it/app/uploads/2021/10/OCIS-alex-kotliarskyi-scaled.jpg?resize=150%2C150&amp;ssl=1" />    </figure>
  </a>
  <header>
    <div class="category">
      <i class="icon-lock"></i> <a href="https://altreconomia.it/area-tematica/economia/">Economia</a> / <a href="https://altreconomia.it/categoria/opinioni/">Opinioni</a>    </div>
    <a href="https://altreconomia.it/lavorare-meno-per-vivere-meglio/" title="Lavorare meno per vivere meglio">
      <h2 class="post-title">
        Lavorare meno per vivere meglio      </h2>
    </a>
    <div class="meta">
      <time>
        1 Settembre 2021      </time>
    </div>
  </header>
</article>
</div><!--col-12--><div class="col-md-12 col-sm-4 col-xs-12"><article class="post-teaser teaser-small post-138558 post type-post status-publish format-standard has-post-thumbnail hentry category-opinioni tag-cassa-integrazione tag-covid-19 tag-diritti tag-disoccupazione tag-donne tag-giovani tag-istruzione tag-lavoro tag-licenziamenti tag-mezzogiorno tag-naspi tag-pandemia tag-posti-di-lavoro magazine-number-5409 pa_thematic-area-diritti">
  <a href="https://altreconomia.it/rete-protezione-dopo-pandemia/" title="La proposta di una rete di protezione dopo la pandemia">
    <figure>
      <img width="450" height="300" src="" class="hidden-xs lazy  wp-post-image" alt="" srcset="https://i2.wp.com/altreconomia.it/app/uploads/2021/07/ricardo-resende-4eqOc39NCRQ-unsplash-1.jpg?w=700&amp;ssl=1 700w, https://i2.wp.com/altreconomia.it/app/uploads/2021/07/ricardo-resende-4eqOc39NCRQ-unsplash-1.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/altreconomia.it/app/uploads/2021/07/ricardo-resende-4eqOc39NCRQ-unsplash-1.jpg?resize=600%2C400&amp;ssl=1 600w, https://i2.wp.com/altreconomia.it/app/uploads/2021/07/ricardo-resende-4eqOc39NCRQ-unsplash-1.jpg?resize=450%2C300&amp;ssl=1 450w" sizes="(max-width: 450px) 100vw, 450px" data-original="https://i2.wp.com/altreconomia.it/app/uploads/2021/07/ricardo-resende-4eqOc39NCRQ-unsplash-1.jpg?resize=450%2C300&amp;ssl=1" />      <img width="150" height="150" src="" class="visible-xs-block lazy  wp-post-image" alt="" srcset="https://i2.wp.com/altreconomia.it/app/uploads/2021/07/ricardo-resende-4eqOc39NCRQ-unsplash-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/altreconomia.it/app/uploads/2021/07/ricardo-resende-4eqOc39NCRQ-unsplash-1.jpg?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/altreconomia.it/app/uploads/2021/07/ricardo-resende-4eqOc39NCRQ-unsplash-1.jpg?resize=60%2C60&amp;ssl=1 60w, https://i2.wp.com/altreconomia.it/app/uploads/2021/07/ricardo-resende-4eqOc39NCRQ-unsplash-1.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i2.wp.com/altreconomia.it/app/uploads/2021/07/ricardo-resende-4eqOc39NCRQ-unsplash-1.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" data-original="https://i2.wp.com/altreconomia.it/app/uploads/2021/07/ricardo-resende-4eqOc39NCRQ-unsplash-1.jpg?resize=150%2C150&amp;ssl=1" />    </figure>
  </a>
  <header>
    <div class="category">
      <a href="https://altreconomia.it/area-tematica/diritti/">Diritti</a> / <a href="https://altreconomia.it/categoria/opinioni/">Opinioni</a>    </div>
    <a href="https://altreconomia.it/rete-protezione-dopo-pandemia/" title="La proposta di una rete di protezione dopo la pandemia">
      <h2 class="post-title">
        La proposta di una rete di protezione dopo la pandemia      </h2>
    </a>
    <div class="meta">
      <time>
        1 Luglio 2021      </time>
    </div>
  </header>
</article>
</div><!--col-12-->      </div><!--row-->
    </div><!--related-sidebar-->

    

    </div>
    <!--col-md-4-->
  </div>
  <!--row-->
    <div class="related-bottom">
    <h5>Leggi anche</h5>
    <div class="row">
              <div class="col-sm-3">
          <article class="post-teaser teaser-small post-141941 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-altrocioccolato tag-fiorivano-le-viole tag-gas-rape tag-gasp tag-la-pancia-verde tag-mutualismo tag-ponte-solidale tag-umbria tag-vivi-il-borgo magazine-number-5411 pa_thematic-area-altre-economie pa_thematic-area-riservato membership-content access-restricted">
  <a href="https://altreconomia.it/il-mutualismo-solidale-in-umbria-non-si-ferma-dopo-lemergenza/" title="Il mutualismo solidale in Umbria non si ferma dopo l’emergenza">
    <figure>
      <img width="450" height="300" src="" class="hidden-xs lazy  wp-post-image" alt="" srcset="https://i1.wp.com/altreconomia.it/app/uploads/2021/09/PanciaVerde1.jpg?w=1800&amp;ssl=1 1800w, https://i1.wp.com/altreconomia.it/app/uploads/2021/09/PanciaVerde1.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/altreconomia.it/app/uploads/2021/09/PanciaVerde1.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i1.wp.com/altreconomia.it/app/uploads/2021/09/PanciaVerde1.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/altreconomia.it/app/uploads/2021/09/PanciaVerde1.jpg?resize=1536%2C1025&amp;ssl=1 1536w, https://i1.wp.com/altreconomia.it/app/uploads/2021/09/PanciaVerde1.jpg?resize=600%2C400&amp;ssl=1 600w, https://i1.wp.com/altreconomia.it/app/uploads/2021/09/PanciaVerde1.jpg?resize=450%2C300&amp;ssl=1 450w" sizes="(max-width: 450px) 100vw, 450px" data-original="https://i1.wp.com/altreconomia.it/app/uploads/2021/09/PanciaVerde1.jpg?resize=450%2C300&amp;ssl=1" />      <img width="150" height="150" src="" class="visible-xs-block lazy  wp-post-image" alt="" srcset="https://i1.wp.com/altreconomia.it/app/uploads/2021/09/PanciaVerde1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/altreconomia.it/app/uploads/2021/09/PanciaVerde1.jpg?resize=100%2C100&amp;ssl=1 100w, https://i1.wp.com/altreconomia.it/app/uploads/2021/09/PanciaVerde1.jpg?resize=60%2C60&amp;ssl=1 60w, https://i1.wp.com/altreconomia.it/app/uploads/2021/09/PanciaVerde1.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i1.wp.com/altreconomia.it/app/uploads/2021/09/PanciaVerde1.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" data-original="https://i1.wp.com/altreconomia.it/app/uploads/2021/09/PanciaVerde1.jpg?resize=150%2C150&amp;ssl=1" />    </figure>
  </a>
  <header>
    <div class="category">
      <i class="icon-lock"></i> <a href="https://altreconomia.it/area-tematica/altre-economie/">Altre Economie</a> / <a href="https://altreconomia.it/categoria/attualita/">Attualità</a>    </div>
    <a href="https://altreconomia.it/il-mutualismo-solidale-in-umbria-non-si-ferma-dopo-lemergenza/" title="Il mutualismo solidale in Umbria non si ferma dopo l’emergenza">
      <h2 class="post-title">
        Il mutualismo solidale in Umbria non si ferma dopo l’emergenza      </h2>
    </a>
    <div class="meta">
      <time>
        1 Ottobre 2021      </time>
    </div>
  </header>
</article>
        </div><!--col-->
              <div class="col-sm-3">
          <article class="post-teaser teaser-small post-141936 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-aiab tag-confcooperative tag-des-friul-di-miec tag-filiera-corta tag-forno tag-forno-di-quartiere tag-friulbios tag-legacoop tag-pane tag-panificio tag-slowfood tag-udine tag-un-pane-di-quartiere magazine-number-5411 pa_thematic-area-altre-economie pa_thematic-area-riservato membership-content access-restricted">
  <a href="https://altreconomia.it/a-udine-un-forno-di-quartiere-crea-comunita-e-filiere-locali-del-pane/" title="A Udine un forno di quartiere crea comunità e filiere locali del pane">
    <figure>
      <img width="450" height="300" src="" class="hidden-xs lazy  wp-post-image" alt="" srcset="https://i1.wp.com/altreconomia.it/app/uploads/2021/09/Pane3.jpg?resize=450%2C300&amp;ssl=1 450w, https://i1.wp.com/altreconomia.it/app/uploads/2021/09/Pane3.jpg?zoom=2&amp;resize=450%2C300&amp;ssl=1 900w" sizes="(max-width: 450px) 100vw, 450px" data-original="https://i1.wp.com/altreconomia.it/app/uploads/2021/09/Pane3.jpg?resize=450%2C300&amp;ssl=1" />      <img width="150" height="150" src="" class="visible-xs-block lazy  wp-post-image" alt="" srcset="https://i1.wp.com/altreconomia.it/app/uploads/2021/09/Pane3.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/altreconomia.it/app/uploads/2021/09/Pane3.jpg?resize=100%2C100&amp;ssl=1 100w, https://i1.wp.com/altreconomia.it/app/uploads/2021/09/Pane3.jpg?resize=60%2C60&amp;ssl=1 60w, https://i1.wp.com/altreconomia.it/app/uploads/2021/09/Pane3.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i1.wp.com/altreconomia.it/app/uploads/2021/09/Pane3.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" data-original="https://i1.wp.com/altreconomia.it/app/uploads/2021/09/Pane3.jpg?resize=150%2C150&amp;ssl=1" />    </figure>
  </a>
  <header>
    <div class="category">
      <i class="icon-lock"></i> <a href="https://altreconomia.it/area-tematica/altre-economie/">Altre Economie</a> / <a href="https://altreconomia.it/categoria/attualita/">Attualità</a>    </div>
    <a href="https://altreconomia.it/a-udine-un-forno-di-quartiere-crea-comunita-e-filiere-locali-del-pane/" title="A Udine un forno di quartiere crea comunità e filiere locali del pane">
      <h2 class="post-title">
        A Udine un forno di quartiere crea comunità e filiere locali del pane      </h2>
    </a>
    <div class="meta">
      <time>
        1 Ottobre 2021      </time>
    </div>
  </header>
</article>
        </div><!--col-->
              <div class="col-sm-3">
          <article class="post-teaser teaser-small post-141880 post type-post status-publish format-standard has-post-thumbnail hentry category-i-nostri-libri tag-alessandro-franceschini tag-altreconomia tag-banca-mondiale tag-carso tag-consumatori tag-fmi tag-lorenzo-berlendis tag-perdersi-nel-carso tag-wto magazine-number-5411 pa_thematic-area-altre-economie pa_thematic-area-riservato membership-content access-restricted">
  <a href="https://altreconomia.it/messaggio-per-i-consumatori-critici-e-ora-di-scegliere-da-che-parte-stare/" title="Messaggio per i consumatori critici: è ora di scegliere da che parte stare">
    <figure>
      <img width="450" height="300" src="" class="hidden-xs lazy  wp-post-image" alt="" srcset="https://i1.wp.com/altreconomia.it/app/uploads/2021/09/Altromercato_DSC07515.jpg?w=1800&amp;ssl=1 1800w, https://i1.wp.com/altreconomia.it/app/uploads/2021/09/Altromercato_DSC07515.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/altreconomia.it/app/uploads/2021/09/Altromercato_DSC07515.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i1.wp.com/altreconomia.it/app/uploads/2021/09/Altromercato_DSC07515.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/altreconomia.it/app/uploads/2021/09/Altromercato_DSC07515.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i1.wp.com/altreconomia.it/app/uploads/2021/09/Altromercato_DSC07515.jpg?resize=600%2C400&amp;ssl=1 600w, https://i1.wp.com/altreconomia.it/app/uploads/2021/09/Altromercato_DSC07515.jpg?resize=450%2C300&amp;ssl=1 450w" sizes="(max-width: 450px) 100vw, 450px" data-original="https://i1.wp.com/altreconomia.it/app/uploads/2021/09/Altromercato_DSC07515.jpg?resize=450%2C300&amp;ssl=1" />      <img width="150" height="150" src="" class="visible-xs-block lazy  wp-post-image" alt="" srcset="https://i1.wp.com/altreconomia.it/app/uploads/2021/09/Altromercato_DSC07515.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/altreconomia.it/app/uploads/2021/09/Altromercato_DSC07515.jpg?resize=100%2C100&amp;ssl=1 100w, https://i1.wp.com/altreconomia.it/app/uploads/2021/09/Altromercato_DSC07515.jpg?resize=60%2C60&amp;ssl=1 60w, https://i1.wp.com/altreconomia.it/app/uploads/2021/09/Altromercato_DSC07515.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i1.wp.com/altreconomia.it/app/uploads/2021/09/Altromercato_DSC07515.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" data-original="https://i1.wp.com/altreconomia.it/app/uploads/2021/09/Altromercato_DSC07515.jpg?resize=150%2C150&amp;ssl=1" />    </figure>
  </a>
  <header>
    <div class="category">
      <i class="icon-lock"></i> <a href="https://altreconomia.it/area-tematica/altre-economie/">Altre Economie</a> / <a href="https://altreconomia.it/categoria/i-nostri-libri/">I nostri libri</a>    </div>
    <a href="https://altreconomia.it/messaggio-per-i-consumatori-critici-e-ora-di-scegliere-da-che-parte-stare/" title="Messaggio per i consumatori critici: è ora di scegliere da che parte stare">
      <h2 class="post-title">
        Messaggio per i consumatori critici: è ora di scegliere da che parte stare      </h2>
    </a>
    <div class="meta">
      <time>
        1 Ottobre 2021      </time>
    </div>
  </header>
</article>
        </div><!--col-->
              <div class="col-sm-3">
          <article class="post-teaser teaser-small post-141869 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-commercio-equo-e-solidale tag-equo-garantito tag-fair-trade tag-fairtrade tag-fairtrade-italia tag-organizzazione-mondiale-del-commercio-equo-e-solidale tag-wfto magazine-number-5411 pa_thematic-area-altre-economie pa_thematic-area-riservato membership-content access-restricted">
  <a href="https://altreconomia.it/piccolo-vademecum-per-riconoscere-il-fair-trade/" title="Piccolo vademecum per riconoscere il fair trade">
    <figure>
      <img width="450" height="300" src="" class="hidden-xs lazy  wp-post-image" alt="" srcset="https://i2.wp.com/altreconomia.it/app/uploads/2021/09/equo-garantito.jpeg?resize=450%2C300&amp;ssl=1 450w, https://i2.wp.com/altreconomia.it/app/uploads/2021/09/equo-garantito.jpeg?zoom=2&amp;resize=450%2C300&amp;ssl=1 900w" sizes="(max-width: 450px) 100vw, 450px" data-original="https://i2.wp.com/altreconomia.it/app/uploads/2021/09/equo-garantito.jpeg?resize=450%2C300&amp;ssl=1" />      <img width="150" height="150" src="" class="visible-xs-block lazy  wp-post-image" alt="" srcset="https://i2.wp.com/altreconomia.it/app/uploads/2021/09/equo-garantito.jpeg?w=1200&amp;ssl=1 1200w, https://i2.wp.com/altreconomia.it/app/uploads/2021/09/equo-garantito.jpeg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/altreconomia.it/app/uploads/2021/09/equo-garantito.jpeg?resize=1024%2C1024&amp;ssl=1 1024w, https://i2.wp.com/altreconomia.it/app/uploads/2021/09/equo-garantito.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/altreconomia.it/app/uploads/2021/09/equo-garantito.jpeg?resize=768%2C768&amp;ssl=1 768w, https://i2.wp.com/altreconomia.it/app/uploads/2021/09/equo-garantito.jpeg?resize=600%2C600&amp;ssl=1 600w, https://i2.wp.com/altreconomia.it/app/uploads/2021/09/equo-garantito.jpeg?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/altreconomia.it/app/uploads/2021/09/equo-garantito.jpeg?resize=60%2C60&amp;ssl=1 60w" sizes="(max-width: 150px) 100vw, 150px" data-original="https://i2.wp.com/altreconomia.it/app/uploads/2021/09/equo-garantito.jpeg?resize=150%2C150&amp;ssl=1" />    </figure>
  </a>
  <header>
    <div class="category">
      <i class="icon-lock"></i> <a href="https://altreconomia.it/area-tematica/altre-economie/">Altre Economie</a> / <a href="https://altreconomia.it/categoria/attualita/">Attualità</a>    </div>
    <a href="https://altreconomia.it/piccolo-vademecum-per-riconoscere-il-fair-trade/" title="Piccolo vademecum per riconoscere il fair trade">
      <h2 class="post-title">
        Piccolo vademecum per riconoscere il fair trade      </h2>
    </a>
    <div class="meta">
      <time>
        1 Ottobre 2021      </time>
    </div>
  </header>
</article>
        </div><!--col-->
          </div><!--row-->
  </div><!--related-sidebar-->
      <div class="related-bottom">
      <h5>Libri consigliati</h5>
      <div class="row">
                  <div class="col-sm-3">
            <article class="product-teaser product-teaser-standard clearfix post-131519 product type-product status-publish has-post-thumbnail product_cat-fuoricollana product_tag-economia product_tag-economie-solidali product_tag-finanza product_tag-teatro first instock shipping-taxable purchasable product-type-simple">

  <a href="https://altreconomia.it/prodotto/trattato-di-economia/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><span class="gtm4wp_productdata" style="display:none; visibility:hidden;" data-gtm4wp_product_id="131519" data-gtm4wp_product_name="Trattato di economia" data-gtm4wp_product_price="12" data-gtm4wp_product_cat="Fuori collana" data-gtm4wp_product_url="https://altreconomia.it/prodotto/trattato-di-economia/" data-gtm4wp_product_listposition="4" data-gtm4wp_productlist_name="General Product List" data-gtm4wp_product_stocklevel="" data-gtm4wp_product_brand=""></span><figure><img width="300" height="491" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20491'%3E%3C/svg%3E" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" data-lazy-srcset="https://i1.wp.com/altreconomia.it/app/uploads/2021/01/Cop_TRATTATO_SITO.jpg?w=626&amp;ssl=1 626w, https://i1.wp.com/altreconomia.it/app/uploads/2021/01/Cop_TRATTATO_SITO.jpg?resize=183%2C300&amp;ssl=1 183w, https://i1.wp.com/altreconomia.it/app/uploads/2021/01/Cop_TRATTATO_SITO.jpg?resize=300%2C491&amp;ssl=1 300w, https://i1.wp.com/altreconomia.it/app/uploads/2021/01/Cop_TRATTATO_SITO.jpg?resize=600%2C981&amp;ssl=1 600w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i1.wp.com/altreconomia.it/app/uploads/2021/01/Cop_TRATTATO_SITO.jpg?fit=300%2C491&amp;ssl=1" /><noscript><img width="300" height="491" src="https://i1.wp.com/altreconomia.it/app/uploads/2021/01/Cop_TRATTATO_SITO.jpg?fit=300%2C491&amp;ssl=1" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" srcset="https://i1.wp.com/altreconomia.it/app/uploads/2021/01/Cop_TRATTATO_SITO.jpg?w=626&amp;ssl=1 626w, https://i1.wp.com/altreconomia.it/app/uploads/2021/01/Cop_TRATTATO_SITO.jpg?resize=183%2C300&amp;ssl=1 183w, https://i1.wp.com/altreconomia.it/app/uploads/2021/01/Cop_TRATTATO_SITO.jpg?resize=300%2C491&amp;ssl=1 300w, https://i1.wp.com/altreconomia.it/app/uploads/2021/01/Cop_TRATTATO_SITO.jpg?resize=600%2C981&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></figure><header data-mh="product-height"><div class="category">Fuori collana</div><h3>Trattato di economia</h3><span class="author">di Roberto Castello e Andrea Cosentino</span></header><footer>

<div class="pricebox">
			<span class="price">Prezzo: <span class="woocommerce-Price-amount amount"><bdi>12,00<span class="woocommerce-Price-currencySymbol">&euro;</span></bdi></span></span>
	</div><!--pricebox-->
</footer></a><a rel="nofollow" href="?add-to-cart=131519" data-quantity="1" data-product_id="131519" data-product_sku="9788865163948" class="button product_type_simple add_to_cart_button ajax_add_to_cart btn"><i class="icon-cart"></i></a></article>
          </div><!--col-->
                  <div class="col-sm-3">
            <article class="product-teaser product-teaser-standard clearfix post-74564 product type-product status-publish has-post-thumbnail product_cat-saggi product_tag-banca product_tag-banca-etica product_tag-conto-corrente product_tag-depositi product_tag-finanza-etica product_tag-interessi-bancari product_tag-leva-finanziaria product_tag-risparmiatori product_tag-risparmio product_tag-speculare pa_formato-cartaceo pa_formato-digitale member-discount discount-restricted  instock shipping-taxable purchasable product-type-variable">

  <a href="https://altreconomia.it/prodotto/non-con-i-miei-soldi-ed-2019/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><span class="gtm4wp_productdata" style="display:none; visibility:hidden;" data-gtm4wp_product_id="74564" data-gtm4wp_product_name="Non con i miei soldi!" data-gtm4wp_product_price="10.99" data-gtm4wp_product_cat="Saggi" data-gtm4wp_product_url="https://altreconomia.it/prodotto/non-con-i-miei-soldi-ed-2019/" data-gtm4wp_product_listposition="5" data-gtm4wp_productlist_name="General Product List" data-gtm4wp_product_stocklevel="" data-gtm4wp_product_brand=""></span><figure><img width="300" height="463" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20463'%3E%3C/svg%3E" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" data-lazy-srcset="https://i0.wp.com/altreconomia.it/app/uploads/2019/10/CoverNONCONIMIEISOLDIEd2019.jpg?w=663&amp;ssl=1 663w, https://i0.wp.com/altreconomia.it/app/uploads/2019/10/CoverNONCONIMIEISOLDIEd2019.jpg?resize=300%2C463&amp;ssl=1 300w, https://i0.wp.com/altreconomia.it/app/uploads/2019/10/CoverNONCONIMIEISOLDIEd2019.jpg?resize=600%2C927&amp;ssl=1 600w, https://i0.wp.com/altreconomia.it/app/uploads/2019/10/CoverNONCONIMIEISOLDIEd2019.jpg?resize=194%2C300&amp;ssl=1 194w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/altreconomia.it/app/uploads/2019/10/CoverNONCONIMIEISOLDIEd2019.jpg?fit=300%2C463&amp;ssl=1" /><noscript><img width="300" height="463" src="https://i0.wp.com/altreconomia.it/app/uploads/2019/10/CoverNONCONIMIEISOLDIEd2019.jpg?fit=300%2C463&amp;ssl=1" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" srcset="https://i0.wp.com/altreconomia.it/app/uploads/2019/10/CoverNONCONIMIEISOLDIEd2019.jpg?w=663&amp;ssl=1 663w, https://i0.wp.com/altreconomia.it/app/uploads/2019/10/CoverNONCONIMIEISOLDIEd2019.jpg?resize=300%2C463&amp;ssl=1 300w, https://i0.wp.com/altreconomia.it/app/uploads/2019/10/CoverNONCONIMIEISOLDIEd2019.jpg?resize=600%2C927&amp;ssl=1 600w, https://i0.wp.com/altreconomia.it/app/uploads/2019/10/CoverNONCONIMIEISOLDIEd2019.jpg?resize=194%2C300&amp;ssl=1 194w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></figure><header data-mh="product-height"><div class="category">Saggi</div><h3>Non con i miei soldi!</h3><span class="author">di Andrea Baranes, Ugo Biggeri, Andrea Tracanzan, Claudia Vago e Domenico Villano</span></header><footer>

<div class="pricebox">
			<span class="price">Prezzo: <span class="woocommerce-Price-amount amount"><bdi>10,99<span class="woocommerce-Price-currencySymbol">&euro;</span></bdi></span> &ndash; <span class="woocommerce-Price-amount amount"><bdi>14,00<span class="woocommerce-Price-currencySymbol">&euro;</span></bdi></span></span>
	</div><!--pricebox-->
</footer></a><a rel="nofollow" href="https://altreconomia.it/prodotto/non-con-i-miei-soldi-ed-2019/" data-quantity="1" data-product_id="74564" data-product_sku="9788865163337" class="button product_type_variable add_to_cart_button btn"><i class="icon-cart"></i></a></article>
          </div><!--col-->
                  <div class="col-sm-3">
            <article class="product-teaser product-teaser-standard clearfix post-7929 product type-product status-publish has-post-thumbnail product_cat-saggi product_tag-economia-solidale product_tag-gas product_tag-gruppi-acquisto product_tag-res product_tag-rete-economia-solidale product_tag-reti-solidali pa_formato-cartaceo pa_formato-digitale member-discount discount-restricted last instock shipping-taxable purchasable product-type-variable">

  <a href="https://altreconomia.it/prodotto/101-piccole-rivoluzioni/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><span class="gtm4wp_productdata" style="display:none; visibility:hidden;" data-gtm4wp_product_id="7929" data-gtm4wp_product_name="101 piccole rivoluzioni" data-gtm4wp_product_price="7.99" data-gtm4wp_product_cat="Saggi" data-gtm4wp_product_url="https://altreconomia.it/prodotto/101-piccole-rivoluzioni/" data-gtm4wp_product_listposition="6" data-gtm4wp_productlist_name="General Product List" data-gtm4wp_product_stocklevel="" data-gtm4wp_product_brand=""></span><figure><img width="300" height="457" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20457'%3E%3C/svg%3E" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" data-lazy-srcset="https://i0.wp.com/altreconomia.it/app/uploads/2016/07/101piccolerivoluzioni.jpg?w=672&amp;ssl=1 672w, https://i0.wp.com/altreconomia.it/app/uploads/2016/07/101piccolerivoluzioni.jpg?resize=300%2C457&amp;ssl=1 300w, https://i0.wp.com/altreconomia.it/app/uploads/2016/07/101piccolerivoluzioni.jpg?resize=600%2C914&amp;ssl=1 600w, https://i0.wp.com/altreconomia.it/app/uploads/2016/07/101piccolerivoluzioni.jpg?resize=197%2C300&amp;ssl=1 197w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/altreconomia.it/app/uploads/2016/07/101piccolerivoluzioni.jpg?fit=300%2C457&amp;ssl=1" /><noscript><img width="300" height="457" src="https://i0.wp.com/altreconomia.it/app/uploads/2016/07/101piccolerivoluzioni.jpg?fit=300%2C457&amp;ssl=1" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" srcset="https://i0.wp.com/altreconomia.it/app/uploads/2016/07/101piccolerivoluzioni.jpg?w=672&amp;ssl=1 672w, https://i0.wp.com/altreconomia.it/app/uploads/2016/07/101piccolerivoluzioni.jpg?resize=300%2C457&amp;ssl=1 300w, https://i0.wp.com/altreconomia.it/app/uploads/2016/07/101piccolerivoluzioni.jpg?resize=600%2C914&amp;ssl=1 600w, https://i0.wp.com/altreconomia.it/app/uploads/2016/07/101piccolerivoluzioni.jpg?resize=197%2C300&amp;ssl=1 197w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></figure><header data-mh="product-height"><div class="category">Saggi</div><h3>101 piccole rivoluzioni</h3><span class="author">di Paolo Cacciari</span></header><footer>

<div class="pricebox">
			<span class="price">Prezzo: <span class="woocommerce-Price-amount amount"><bdi>7,99<span class="woocommerce-Price-currencySymbol">&euro;</span></bdi></span> &ndash; <span class="woocommerce-Price-amount amount"><bdi>14,00<span class="woocommerce-Price-currencySymbol">&euro;</span></bdi></span></span>
	</div><!--pricebox-->
</footer></a><a rel="nofollow" href="https://altreconomia.it/prodotto/101-piccole-rivoluzioni/" data-quantity="1" data-product_id="7929" data-product_sku="9788865162088" class="button product_type_variable add_to_cart_button btn"><i class="icon-cart"></i></a></article>
          </div><!--col-->
                  <div class="col-sm-3">
            <article class="product-teaser product-teaser-standard clearfix post-7731 product type-product status-publish has-post-thumbnail product_cat-saggi product_tag-guida-marketing product_tag-libri-marketing product_tag-manuale-comunicazione product_tag-manuale-marketing product_tag-strategia-aziendale pa_formato-cartaceo pa_formato-digitale member-discount discount-restricted first instock shipping-taxable purchasable product-type-variable">

  <a href="https://altreconomia.it/prodotto/smarketing/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><span class="gtm4wp_productdata" style="display:none; visibility:hidden;" data-gtm4wp_product_id="7731" data-gtm4wp_product_name="Smarketing (nuova edizione)" data-gtm4wp_product_price="6.99" data-gtm4wp_product_cat="Saggi" data-gtm4wp_product_url="https://altreconomia.it/prodotto/smarketing/" data-gtm4wp_product_listposition="7" data-gtm4wp_productlist_name="General Product List" data-gtm4wp_product_stocklevel="" data-gtm4wp_product_brand=""></span><figure><img width="300" height="491" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20491'%3E%3C/svg%3E" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" data-lazy-srcset="https://i1.wp.com/altreconomia.it/app/uploads/2016/07/copSMARKETING2019_SITO.jpg?w=626&amp;ssl=1 626w, https://i1.wp.com/altreconomia.it/app/uploads/2016/07/copSMARKETING2019_SITO.jpg?resize=300%2C491&amp;ssl=1 300w, https://i1.wp.com/altreconomia.it/app/uploads/2016/07/copSMARKETING2019_SITO.jpg?resize=600%2C981&amp;ssl=1 600w, https://i1.wp.com/altreconomia.it/app/uploads/2016/07/copSMARKETING2019_SITO.jpg?resize=183%2C300&amp;ssl=1 183w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i1.wp.com/altreconomia.it/app/uploads/2016/07/copSMARKETING2019_SITO.jpg?fit=300%2C491&amp;ssl=1" /><noscript><img width="300" height="491" src="https://i1.wp.com/altreconomia.it/app/uploads/2016/07/copSMARKETING2019_SITO.jpg?fit=300%2C491&amp;ssl=1" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" srcset="https://i1.wp.com/altreconomia.it/app/uploads/2016/07/copSMARKETING2019_SITO.jpg?w=626&amp;ssl=1 626w, https://i1.wp.com/altreconomia.it/app/uploads/2016/07/copSMARKETING2019_SITO.jpg?resize=300%2C491&amp;ssl=1 300w, https://i1.wp.com/altreconomia.it/app/uploads/2016/07/copSMARKETING2019_SITO.jpg?resize=600%2C981&amp;ssl=1 600w, https://i1.wp.com/altreconomia.it/app/uploads/2016/07/copSMARKETING2019_SITO.jpg?resize=183%2C300&amp;ssl=1 183w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></figure><header data-mh="product-height"><div class="category">Saggi</div><h3>Smarketing (nuova edizione)</h3><span class="author">di Marco Geronimi Stoll</span></header><footer>

<div class="pricebox">
			<span class="price">Prezzo: <span class="woocommerce-Price-amount amount"><bdi>6,99<span class="woocommerce-Price-currencySymbol">&euro;</span></bdi></span> &ndash; <span class="woocommerce-Price-amount amount"><bdi>13,00<span class="woocommerce-Price-currencySymbol">&euro;</span></bdi></span></span>
	</div><!--pricebox-->
</footer></a><a rel="nofollow" href="https://altreconomia.it/prodotto/smarketing/" data-quantity="1" data-product_id="7731" data-product_sku="9788865163092" class="button product_type_variable add_to_cart_button btn"><i class="icon-cart"></i></a></article>
          </div><!--col-->
              </div><!--row-->
    </div><!--related-sidebar-->
  </div>
<!--container page-content-->

  <div class="adv adv-mobile" id="adv-mobile-footer">
    <ins data-revive-zoneid="60" data-revive-id="05b0dd84d90bc65008242bb9f34d24cc"></ins>
<script async src="https://revive.altreconomia.it/www/delivery/asyncjs.php"></script>  </div><!--bg-gray-lighter-->


<div class="container">
    <div id="newsletter-form">
        <h3 class="section-title">Newsletter</h3>

        <div class="row">
            <div class="col-sm-12">
                <div class="widget widget_wpmailup_widget"><style type="text/css">

	fieldset.subscribeDataTable label {
		display:block;
		margin-bottom:3px;
	}

	﻿.subscribeForm {

}
.subscribeForm fieldset{

}
.subscribeForm textarea{

}
.subscribeForm input[type=text]{

}
.subscribeForm input[type=submit]{

}
.subscribeForm input[type=submit]:hover{

}
.subscribeForm{

}
.subscribeForm p,  .subscribeForm h1, .subscribeForm h2, .subscribeForm h3,  .subscribeForm h4,  .subscribeForm h5{

}
</style>
<form action="" method="get" name="subscribeForm" class="subscribeForm" onsubmit="return false;">
	<input type="hidden" name="wpmailup-subscribe" class="wpmailup-subscribe" value="subscribe" />
	<fieldset class="subscribeDataTable">
				<p class="muDescription">Iscriviti alla newsletter di Altreconomia per non perderti le nostre inchieste, le novità editoriali e gli eventi.</p>

					<p class="muField">
									<label>
						Email:
													<span style="color:#FF0000;">*</span>
											</label>
					<input type="text" name="sub-email" class="sub-email" />
							</p>
		
		
					<p class="muField">
									<label>
						Nome:
													<span style="color:#FF0000;">*</span>
											</label>
					<input type="text" name="sub-ext1" class="sub-ext1" maxlength="80" />
							</p>
		
					<p class="muField">
									<label>
						Cognome:
													<span style="color:#FF0000;">*</span>
											</label>
					<input type="text" name="sub-ext2" class="sub-ext2" maxlength="80" />
							</p>
		
		
		
		
		

						
		<img class="loading-img" style="display:none;vertical-align:middle;background:none;padding: 5px 3px;" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" border="0" data-lazy-src="https://altreconomia.it/app/plugins/wp-mailup/images/indicator.white.gif" /><noscript><img class="loading-img" style="display:none;vertical-align:middle;background:none;padding: 5px 3px;" src="https://altreconomia.it/app/plugins/wp-mailup/images/indicator.white.gif" border="0" /></noscript><span class="show-response"><noscript>Please enable javascript to work with this subscription form.</noscript></span><p class="muSubmit"><input type="submit" name="submit" value="ISCRIVITI" /></p>
	</fieldset>
</form>

</div>            </div>
        </div>
    </div>
</div>
<div class="container">
  <div class="socialbar socialbar-foot">
    <a href="http://www.facebook.com/altreconomia" target="_blank" title="Facebook" class="facebook"><span class="icon-facebook"></span></a><a href="http://www.twitter.com/altreconomia" target="_blank" title="Twitter" class="twitter"><span class="icon-twitter"></span></a><a href="https://www.youtube.com/user/Altreconomia" target="_blank" title="YouTube" class="youtube"><span class="icon-youtube"></span></a><a href="https://www.instagram.com/altreconomia/" target="_blank" title="Instagram" class="instagram"><span class="icon-instagram"></span></a>  </div><!--socialbar-->
</div><!--socialbar-container-->

<div class="progressbar"></div>
<!--progressbar-->

<div class="container">
  <div id="over-foot" class="bordered-section">
    <div class="row">
      <div class="col-md-3 col-xs-12 matchHeight">
        <div class="menu-footer-1-container"><ul id="footer-1" class="menu"><li class="menu-item"><a href="https://altreconomia.it/prodotto/241/">Ultimo numero</a><li><li id="menu-item-17420" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17420"><a href="/tipologia/abbonamenti/">Abbonamenti</a></li>
<li id="menu-item-17418" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17418"><a href="/tipologia/rivista/">Archivio delle riviste</a></li>
<li id="menu-item-129259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129259"><a href="https://altreconomia.it/condizioni-di-vendita/">Condizioni di vendita</a></li>
</ul></div>      </div>
      <!--col-md-3 col-sm-6 matchHeight-->
      <div class="col-md-3 col-xs-12 matchHeight">
        <div class="menu-footer-2-container"><ul id="footer-2" class="menu"><li id="menu-item-8073" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8073"><a href="https://altreconomia.it/tipologia/libri/saggi/">Saggi</a></li>
<li id="menu-item-8072" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8072"><a href="https://altreconomia.it/tipologia/libri/guide/">Guide</a></li>
<li id="menu-item-8070" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8070"><a href="https://altreconomia.it/tipologia/libri/fuoricollana/">Fuori collana</a></li>
<li id="menu-item-8071" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8071"><a href="https://altreconomia.it/tipologia/libri/manuali/">Manuali</a></li>
</ul></div>      </div>
      <!--col-md-3 col-sm-6 matchHeight-->
      <div class="col-md-3 col-xs-12 matchHeight">
        <div class="menu-footer-3-container"><ul id="footer-3" class="menu"><li id="menu-item-8074" class="menu-item menu-item-type-taxonomy menu-item-object-servizi-cat menu-item-8074"><a href="https://altreconomia.it/servizi-cat/servizi-comunicazione/">Servizi di comunicazione</a></li>
<li id="menu-item-8075" class="menu-item menu-item-type-taxonomy menu-item-object-servizi-cat menu-item-8075"><a href="https://altreconomia.it/servizi-cat/eventi-e-formazione/">Eventi e formazione</a></li>
<li id="menu-item-8077" class="menu-item menu-item-type-taxonomy menu-item-object-servizi-cat menu-item-8077"><a href="https://altreconomia.it/servizi-cat/ufficio-stampa/">Responsabilità sociale</a></li>
<li id="menu-item-8076" class="menu-item menu-item-type-taxonomy menu-item-object-servizi-cat menu-item-8076"><a href="https://altreconomia.it/servizi-cat/servizi-per-leditoria/">Servizi per l&#8217;editoria</a></li>
</ul></div>      </div>
      <!--col-md-3 col-sm-6 matchHeight-->
      <div class="col-md-3 col-xs-12 matchHeight">
        <div class="menu-footer-4-container"><ul id="footer-4" class="menu"><li id="menu-item-8078" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8078"><a href="https://altreconomia.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-8079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8079"><a href="https://altreconomia.it/eventi/">Eventi</a></li>
<li id="menu-item-8080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8080"><a href="https://altreconomia.it/shop/">Shop</a></li>
<li id="menu-item-8081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8081"><a href="https://altreconomia.it/contattaci/">Contattaci</a></li>
</ul></div>      </div>
      <!--col-md-3 col-sm-6 matchHeight-->
    </div>
    <!--over-foot-->
  </div>
  <!--row-->
</div>
<footer class="site-foot">
  <div class="container">
    <div class="row">
      <div class="col-md-3 col-sm-4 col-xs-12 matchHeight footer-text">
        <p><span class="s1"><b>Altra Economia soc. coop.<br />
</b></span>via Adriatico 2 &#8211; 20162 Milano<br />
Partita Iva 12973030153<br />
Cod. fatt. elettronica J6URRTW<br />
Iscrizione Albo Cooperative A187272<br />
Tel. <a href="tel:+390289919890" rel="noopener">02/89919890</a><br />
<a href="mailto:segreteria@altreconomia.it" target="_blank" rel="noopener">segreteria@altreconomia.it</a></p>
      </div>
      <!--col-->
      <div class="col-md-3 col-sm-4 col-xs-12 matchHeight footer-text">
              </div>
      <!--col-->
      <div class="col-md-3 col-sm-4 col-xs-12 matchHeight footer-text">
              </div>
      <!--col-->
      <div class="col-md-3 text-right matchHeight footer-text hidden-xs">
        <a class="footer-brand" href="https://altreconomia.it/">
          <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://altreconomia.it/app/themes/altreconomia/img/logo-ae-footer.png" /><noscript><img src="https://altreconomia.it/app/themes/altreconomia/img/logo-ae-footer.png" alt="" /></noscript>
        </a>
      </div>
      <!--col-->
    </div><!-- row -->
  </div>
  <!--container-->
  <div class="container">
    <hr />
  </div>
  <!--container-->
  <div class="container">
    <div class="row">
      <div class="col-sm-12">
        <span class="credits">
          Sito realizzato da
          <a href="https://www.dueper.net" target="_blank">Dueper</a> /
          <a href="https://www.emberware.it/" target="_blank">Emberware</a> /
          <a href="https://www.perora.it/" target="_blank">Perora</a> /
          <a href="https://www.tomotomo.it/" target="_blank">Tomo Tomo </a>
        </span>
      </div>
      <!--col-6-->
    </div>
    <!--row-->
  </div>
  <!--container-->
</footer>
</div>
<!--#main-container-->
<div id="mobile-menu-backdrop"></div>
</div>
<!--#site-container-->

<div id="mobile-side-menu">
  <div class="menu-content">
    <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="brand img-responsive" alt="Altreconomia" data-lazy-src="https://altreconomia.it/app/themes/altreconomia/img/logo-altreconomia.png" /><noscript><img src="https://altreconomia.it/app/themes/altreconomia/img/logo-altreconomia.png" class="brand img-responsive" alt="Altreconomia" /></noscript>

    <form role="search" method="get" class="search-form form-inline" action="https://altreconomia.it/">
	<div class="form-group">
		<input type="search" autocomplete="off" class="search-field form-control searchinput" placeholder="Cerca" value="" name="s" title="Cerca">
	</div>
	<input type="submit" class="search-submit btn btn-primary" value="Cerca">
</form>

    <aside id="nav_menu-12" class="widget widget_nav_menu"><h4 class="widget-title">Chi siamo</h4><div class="menu-menu-mobile-chi-siamo-container"><ul id="menu-menu-mobile-chi-siamo" class="menu"><li id="menu-item-8372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8372"><a href="https://altreconomia.it/in-redazione/">In redazione</a></li>
<li id="menu-item-8374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8374"><a href="https://altreconomia.it/condividi/">Altreconomia sono anch’io!</a></li>
</ul></div></aside><aside id="nav_menu-13" class="widget widget_nav_menu"><h4 class="widget-title">Che cosa facciamo</h4><div class="menu-menu-mobile-che-cosa-facciamo-container"><ul id="menu-menu-mobile-che-cosa-facciamo" class="menu"><li id="menu-item-8368" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8368"><a href="https://altreconomia.it/tipologia/rivista/">Rivista</a></li>
<li id="menu-item-134102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134102"><a href="https://altreconomia.it/la-nostra-casa-editrice/">Libri</a></li>
<li id="menu-item-16948" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16948"><a href="https://altreconomia.it/shop/">Shop</a></li>
<li id="menu-item-8371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8371"><a href="https://altreconomia.it/i-nostri-servizi/">Servizi</a></li>
<li id="menu-item-16968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16968"><a href="https://altreconomia.it/eventi/">Eventi</a></li>
<li id="menu-item-17556" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17556"><a href="https://altreconomia.it/dove-trovarci/">I punti vendita di Ae</a></li>
<li id="menu-item-8370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8370"><a href="https://altreconomia.it/pubblicita/">Pubblicità</a></li>
</ul></div></aside>
    <div class="widget">
      <a href="#newsletter-form" class="big-link newsletter-link">
        Newsletter        <i class="icon icon-mail"></i>
      </a>
    </div>

    <div class="widget">
      <a href="https://altreconomia.it/carrello/" class="big-link">
        Carrello        <i class="icon icon-cart"></i>
      </a>
    </div>
    <div class="widget">
      <a href="https://altreconomia.it/profilo/" class="big-link">
        Accedi        <i class="icon icon-profile"></i>
      </a>
    </div>
    
    <div class="widget">
      <a href="https://altreconomia.it/tipologia/abbonamenti/" class="btn">
        Abbònati      </a>
    </div>

    <div class="socialbar socialbar-text">
  <a href="http://www.facebook.com/altreconomia" target="_blank" title="Facebook" class="facebook">Facebook</a><span class="sep"> / </span><a href="http://www.twitter.com/altreconomia" target="_blank" title="Twitter" class="twitter">Twitter</a><span class="sep"> / </span><a href="https://www.youtube.com/user/Altreconomia" target="_blank" title="YouTube" class="youtube">YouTube</a><span class="sep"> / </span><a href="https://www.instagram.com/altreconomia/" target="_blank" title="Instagram" class="instagram">Instagram</a><span class="sep"> / </span></div><!--socialbar-->
  </div><!--menu-content-->
</div><!--mobile-side-menu-->

<div class="modal fade" id="mailupBooks" tabindex="-1" role="dialog" aria-labelledby="mailupBooksTitle">
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <form action="https://a4c1h6.emailsp.com/frontend/subscribe.aspx" target="_blank">
                <input type="hidden" name="list" value="1">
                <input type="hidden" id="apgroup" name="apgroup" value="161">

                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>

                    <h4 class="modal-title" id="mailupBooksTitle">
                        Resta aggiornato sui libri
                    </h4>
                </div>
                <div class="modal-body">
                    <div class="row">
                        <div class="col-md-6">
                            <label for="2">Nome <span class="text-primary">∗</span></label>
                            <input type="text" rel="1" name="campo1" id="campo1" placeholder="Nome" maxlength="200" required="required" class="form-control">
                        </div>
                        <div class="col-md-6">
                            <label for="3">Cognome <span class="text-primary">∗</span></label>
                            <input type="text" rel="2" name="campo2" id="campo2" placeholder="Cognome" maxlength="200" required="required" class="form-control">
                        </div>
                    </div>

                    <div class="row mt-4">
                        <div class="col-md-12">
                            <label for="4">E-mail <span class="text-primary">∗</span></label>
                            <input type="email" rel="4" name="email" id="email" placeholder="E-mail" required="required" class="form-control">

                            <p class="mt-4 text-gray">
                                Quando invii il modulo, controlla la tua casella di posta per confermare l'iscrizione.
                            </p>
                        </div>
                    </div>
                </div>
                <div class="modal-footer">
                    <button type="button" class="btn btn-muted" data-dismiss="modal">
                        Annulla
                    </button>

                    <button type="submit" name="submit" value="true" class="btn btn-primary">
                        Invia
                    </button>
                </div>
            </form>
        </div>
    </div>
</div>
<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>Il nostro sito fa uso di cookies al fine di fornire una migliore esperienza di navigazione all'utente. Potrebbero essere presenti, inoltre, cookies di terze parti. Continuando a navigare nel sito, accetti l'utilizzo dei cookie da parte nostra.<a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accetta</a> <a href='?page_id=8355' id="CONSTANT_OPEN_URL"  class="cli-plugin-main-link"  style="display:inline-block;" >Informazione estesa</a></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Chiudi</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                <h4>Privacy Overview</h4>                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>            </div>
        </div>
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
              
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
                                Necessario                            </a>
                            <div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessario</label>
                    </div>
                    <span class="cli-necessary-caption">Sempre abilitato</span>                         </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="necessary">
                                <p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
                            </div>
                        </div>
                    </div>
                              
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
                                Non necessario                            </a>
                            <div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Non necessario</span></label>
                    </div>                        </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                                <p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
                            </div>
                        </div>
                    </div>
                            
        </div>
    </div>
</div>
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all-->
<!--BEGIN: TRACKING CODE MANAGER BY INTELLYWP.COM IN BODY//-->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NRC4F2B"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!--END: https://wordpress.org/plugins/tracking-code-manager IN BODY//-->	
	



<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>

<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_8b7c63ce7a40f5182c6f75ca2c308212","fragment_name":"wc_fragments_8b7c63ce7a40f5182c6f75ca2c308212","request_timeout":"5000"};
/* ]]> */
</script>


<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/checkout\/|\/carrello\/|\/profilo\/|\/wc-api\/v(.*)|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/altreconomia.it","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>









<script src='https://stats.wp.com/e-202139.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.1',blog:'176289010',post:'141902',tz:'2',srv:'altreconomia.it'} ]);
	_stq.push([ 'clickTrackerInit', '176289010', '141902' ]);
</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://altreconomia.it/app/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
<script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><script src="https://altreconomia.it/app/cache/min/1/a2a84df48ebe2c7623c3e1bc48af1f1b.js" data-minify="1" defer></script><script>window._wca = window._wca || [];</script><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=PT%20Serif%3A400%2C400italic%2C700%2C700italic&#038;display=swap" /><link rel="stylesheet" href="https://altreconomia.it/app/cache/min/1/c4c48d6df2b80976075597f98b6fe868.css" media="all" data-minify="1" /><link rel='stylesheet' id='print-css'  href='https://altreconomia.it/app/themes/altreconomia/css/print.css?ver=1.0' type='text/css' media='print' /></noscript></body>

</html>
