<!DOCTYPE html>
<html lang="it-IT">

<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1">

  <title>L&#039;etichettatura del cibo e gli interessi dell&#039;industria. La partita del Nutri-score</title><style id="rocket-critical-css">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</style><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=PT%20Serif%3A400%2C400italic%2C700%2C700italic&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=PT%20Serif%3A400%2C400italic%2C700%2C700italic&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="preload" href="https://fonts.googleapis.com/css?family=PT%20Serif%3A400%2C400italic%2C700%2C700italic&#038;display=swap" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" /></noscript><link rel="preload" href="https://altreconomia.it/app/cache/min/1/fb743afdd0c6403bb2d35c2a8d09ec1d.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />
  <link rel="profile" href="http://gmpg.org/xfn/11">
  <link rel="pingback" href="https://altreconomia.it/wp/xmlrpc.php">

  
  <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
	const gtm4wp_use_sku_instead        = 0;
	const gtm4wp_id_prefix              = '';
	const gtm4wp_remarketing            = false;
	const gtm4wp_eec                    = 1;
	const gtm4wp_classicec              = false;
	const gtm4wp_currency               = 'EUR';
	const gtm4wp_product_per_impression = 0;
	const gtm4wp_needs_shipping_address = 1;
	const gtm4wp_business_vertical      = 'retail';
	const gtm4wp_business_vertical_id   = 'id';
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><script type="text/javascript">
const gtm4wp_is_safari = /^((?!chrome|android).)*safari/i.test(navigator.userAgent);
if ( gtm4wp_is_safari ) {
	window.addEventListener('pageshow', function(event) {
		if ( event.persisted ) {
			// if Safari loads the page from cache usually by navigating with the back button
			// it creates issues with product list click tracking
			// therefore GTM4WP forces the page reload in this browser
			window.location.reload();
		}
	});
}
</script><script>window._wca = window._wca || [];</script>

	<!-- This site is optimized with the Yoast SEO plugin v18.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>L&#039;etichettatura del cibo e gli interessi dell&#039;industria. La partita del Nutri-score</title>
	<meta name="description" content="Nel 2022 l&#039;Unione europea dovrà approvare l&#039;etichetta da applicare sulle confezioni dei prodotti in modo da indirizzare verso un&#039;alimentazione più bilanciata. La maggior parte della comunità scientifica predilige l&#039;etichetta a semaforo Nutri-score mentre il governo italiano si oppone, ritenendola dannosa per le esportazioni. Il nostro approfondimento" />
	<link rel="canonical" href="https://altreconomia.it/letichettatura-del-cibo-e-gli-interessi-dellindustria-alimentare/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="L&#039;etichettatura del cibo e gli interessi dell&#039;industria. La partita del Nutri-score" />
	<meta property="og:description" content="Nel 2022 l&#039;Unione europea dovrà approvare l&#039;etichetta da applicare sulle confezioni dei prodotti in modo da indirizzare verso un&#039;alimentazione più bilanciata. La maggior parte della comunità scientifica predilige l&#039;etichetta a semaforo Nutri-score mentre il governo italiano si oppone, ritenendola dannosa per le esportazioni. Il nostro approfondimento" />
	<meta property="og:url" content="https://altreconomia.it/letichettatura-del-cibo-e-gli-interessi-dellindustria-alimentare/" />
	<meta property="og:site_name" content="Altreconomia" />
	<meta property="article:publisher" content="https://www.facebook.com/altreconomia" />
	<meta property="article:published_time" content="2022-02-07T15:31:44+00:00" />
	<meta property="og:image" content="https://altreconomia.it/app/uploads/2022/02/neonbrand-SvhXD3kPSTY-unsplash.jpg" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="992" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@altreconomia" />
	<meta name="twitter:site" content="@altreconomia" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Andrea Siccardo" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="7 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://altreconomia.it/#website","url":"https://altreconomia.it/","name":"Altreconomia","description":"Rivista indipendente di economia","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://altreconomia.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://altreconomia.it/letichettatura-del-cibo-e-gli-interessi-dellindustria-alimentare/#primaryimage","inLanguage":"it-IT","url":"https://i0.wp.com/altreconomia.it/app/uploads/2022/02/neonbrand-SvhXD3kPSTY-unsplash.jpg?fit=1920%2C992&ssl=1","contentUrl":"https://i0.wp.com/altreconomia.it/app/uploads/2022/02/neonbrand-SvhXD3kPSTY-unsplash.jpg?fit=1920%2C992&ssl=1","width":1920,"height":992,"caption":"© Neonbrand - Unsplash"},{"@type":"WebPage","@id":"https://altreconomia.it/letichettatura-del-cibo-e-gli-interessi-dellindustria-alimentare/#webpage","url":"https://altreconomia.it/letichettatura-del-cibo-e-gli-interessi-dellindustria-alimentare/","name":"L'etichettatura del cibo e gli interessi dell'industria. La partita del Nutri-score","isPartOf":{"@id":"https://altreconomia.it/#website"},"primaryImageOfPage":{"@id":"https://altreconomia.it/letichettatura-del-cibo-e-gli-interessi-dellindustria-alimentare/#primaryimage"},"datePublished":"2022-02-07T15:31:44+00:00","dateModified":"2022-02-07T15:31:44+00:00","author":{"@id":"https://altreconomia.it/#/schema/person/d6a5224410d6c619b7507de86913a765"},"description":"Nel 2022 l'Unione europea dovrà approvare l'etichetta da applicare sulle confezioni dei prodotti in modo da indirizzare verso un'alimentazione più bilanciata. La maggior parte della comunità scientifica predilige l'etichetta a semaforo Nutri-score mentre il governo italiano si oppone, ritenendola dannosa per le esportazioni. Il nostro approfondimento","breadcrumb":{"@id":"https://altreconomia.it/letichettatura-del-cibo-e-gli-interessi-dellindustria-alimentare/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://altreconomia.it/letichettatura-del-cibo-e-gli-interessi-dellindustria-alimentare/"]}]},{"@type":"BreadcrumbList","@id":"https://altreconomia.it/letichettatura-del-cibo-e-gli-interessi-dellindustria-alimentare/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://altreconomia.it/"},{"@type":"ListItem","position":2,"name":"L&#8217;etichettatura del cibo e gli interessi dell&#8217;industria. La partita del Nutri-score"}]},{"@type":"Person","@id":"https://altreconomia.it/#/schema/person/d6a5224410d6c619b7507de86913a765","name":"Andrea Siccardo","image":{"@type":"ImageObject","@id":"https://altreconomia.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/ba1c93917d8ab2011d4691f718375716?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/ba1c93917d8ab2011d4691f718375716?s=96&d=mm&r=g","caption":"Andrea Siccardo"},"url":"https://altreconomia.it/author/andrea-siccardo/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Altreconomia &raquo; Feed" href="https://altreconomia.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Altreconomia &raquo; Feed dei commenti" href="https://altreconomia.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Altreconomia &raquo; L&#8217;etichettatura del cibo e gli interessi dell&#8217;industria. La partita del Nutri-score Feed dei commenti" href="https://altreconomia.it/letichettatura-del-cibo-e-gli-interessi-dellindustria-alimentare/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>




<style id='global-styles-inline-css' type='text/css'>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</style>




<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>



<link rel='preload'   href='https://altreconomia.it/app/themes/altreconomia/css/print.css?ver=1.0' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='print' />







<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player:focus-within{outline: 2px solid currentColor;outline-offset: 5px;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:100%;width:100%;left:0;top:0;position:absolute;background:url(https://altreconomia.it/app/plugins/wp-rocket/assets/img/youtube.png) no-repeat center;background-color: transparent !important;cursor:pointer;border:none;}
</style>


<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/c/5.9/wp-includes/js/dist/vendor/lodash.min.js?ver=1643709929' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/c/5.9/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=1643709929' id='regenerator-runtime-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/c/5.9/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=1643709929' id='wp-polyfill-js'></script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/c/5.9/wp-includes/js/dist/autop.min.js?ver=1643709929' id='wp-autop-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/c/5.9/wp-includes/js/dist/blob.min.js?ver=1643709929' id='wp-blob-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/c/5.9/wp-includes/js/dist/block-serialization-default-parser.min.js?ver=1643709929' id='wp-block-serialization-default-parser-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/c/5.9/wp-includes/js/dist/vendor/react.min.js?ver=1643709929' id='react-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/c/5.9/wp-includes/js/dist/hooks.min.js?ver=1643709929' id='wp-hooks-js'></script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/c/5.9/wp-includes/js/dist/deprecated.min.js?ver=1643709929' id='wp-deprecated-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/c/5.9/wp-includes/js/dist/dom.min.js?ver=1643709929' id='wp-dom-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/c/5.9/wp-includes/js/dist/vendor/react-dom.min.js?ver=1643709929' id='react-dom-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/c/5.9/wp-includes/js/dist/escape-html.min.js?ver=1643709929' id='wp-escape-html-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/c/5.9/wp-includes/js/dist/element.min.js?ver=1643709929' id='wp-element-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/c/5.9/wp-includes/js/dist/is-shallow-equal.min.js?ver=1643709930' id='wp-is-shallow-equal-js' defer></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-keycodes-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-01-23 16:53:40+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"it"},"Backtick":["Accento grave"],"Period":["Punto"],"Comma":["Virgola"]}},"comment":{"reference":"wp-includes\/js\/dist\/keycodes.js"}} );
</script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/c/5.9/wp-includes/js/dist/keycodes.min.js?ver=1643709930' id='wp-keycodes-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/c/5.9/wp-includes/js/dist/priority-queue.min.js?ver=1643709930' id='wp-priority-queue-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/c/5.9/wp-includes/js/dist/compose.min.js?ver=1643709930' id='wp-compose-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/c/5.9/wp-includes/js/dist/redux-routine.min.js?ver=1643709930' id='wp-redux-routine-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/c/5.9/wp-includes/js/dist/data.min.js?ver=1643709930' id='wp-data-js' defer></script>
<script type='text/javascript' id='wp-data-js-after'>
( function() {
	var userId = 0;
	var storageKey = "WP_DATA_USER_" + userId;
	wp.data
		.use( wp.data.plugins.persistence, { storageKey: storageKey } );
	wp.data.plugins.persistence.__unstableMigrate( { storageKey: storageKey } );
} )();
</script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/c/5.9/wp-includes/js/dist/html-entities.min.js?ver=1643709930' id='wp-html-entities-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/c/5.9/wp-includes/js/dist/shortcode.min.js?ver=1643709930' id='wp-shortcode-js' defer></script>
<script type='text/javascript' id='wp-blocks-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-01-23 16:53:40+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"it"},"%1$s Block. Row %2$d":["Blocco %1$s. Riga %2$d"],"Design":["Design"],"%s Block":["Blocco %s"],"%1$s Block. %2$s":["Blocco %1$s. %2$s"],"%1$s Block. Column %2$d":["Blocco %1$s. Colonna %2$d"],"%1$s Block. Column %2$d. %3$s":["Blocco %1$s. Colonna %2$d. %3$s"],"%1$s Block. Row %2$d. %3$s":["Blocco %1$s . Riga %2$d. %3$s"],"Reusable blocks":["Blocchi riutilizzabili"],"Embeds":["Incorporamenti"],"Text":["Testo"],"Widgets":["Widget"],"Theme":["Tema"],"Media":["Media"]}},"comment":{"reference":"wp-includes\/js\/dist\/blocks.js"}} );
</script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/c/5.9/wp-includes/js/dist/blocks.min.js?ver=1643709930' id='wp-blocks-js' defer></script>
<script type='text/javascript' id='wc_shortcode_block-js-extra'>
/* <![CDATA[ */
var wc_donation_forms = {"forms":[{"ID":142535,"title":"Sostieni Altreconomia"}]};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/app/plugins/donation-for-woocommerce/assets/js/gutenberg_shortcode_block/build/index.js?ver=1637945458' id='wc_shortcode_block-js' defer></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/c/5.9/wp-includes/js/jquery/jquery-migrate.min.js?ver=1643709930' id='jquery-migrate-js' defer></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#333333","border":"#333333","border_on":"","button_1_button_colour":"#333333","button_1_button_hover":"#292929","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#ffffff","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/altreconomia.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/app/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1637945458' id='cookie-law-info-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/c/5.9/wp-includes/js/jquery/ui/core.min.js?ver=1643709930' id='jquery-ui-core-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/c/5.9/wp-includes/js/jquery/ui/mouse.min.js?ver=1643709930' id='jquery-ui-mouse-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/c/5.9/wp-includes/js/jquery/ui/sortable.min.js?ver=1643709930' id='jquery-ui-sortable-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/c/5.9/wp-includes/js/jquery/ui/datepicker.min.js?ver=1643709930' id='jquery-ui-datepicker-js' defer></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Prossimo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/c/5.9/wp-includes/js/jquery/ui/menu.min.js?ver=1643709930' id='jquery-ui-menu-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/c/5.9/wp-includes/js/dist/dom-ready.min.js?ver=1643709930' id='wp-dom-ready-js' defer></script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-01-23 16:53:40+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"it"},"Notifications":["Notifiche"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/c/5.9/wp-includes/js/dist/a11y.min.js?ver=1643709930' id='wp-a11y-js' defer></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Nessun risultato trovato.","oneResult":"Trovato 1 risultato. Usa i tasti freccia su e gi\u00f9 per esplorarlo.","manyResults":"Trovati %d risultati. Usa i tasti freccia su e gi\u00f9 per esplorarli. ","itemSelected":"Elemento selezionato."};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/c/5.9/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1643709930' id='jquery-ui-autocomplete-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/c/5.9/wp-includes/js/jquery/ui/resizable.min.js?ver=1643709930' id='jquery-ui-resizable-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/c/5.9/wp-includes/js/jquery/ui/draggable.min.js?ver=1643709930' id='jquery-ui-draggable-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/c/5.9/wp-includes/js/jquery/ui/controlgroup.min.js?ver=1643709931' id='jquery-ui-controlgroup-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/c/5.9/wp-includes/js/jquery/ui/checkboxradio.min.js?ver=1643709931' id='jquery-ui-checkboxradio-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/c/5.9/wp-includes/js/jquery/ui/button.min.js?ver=1643709931' id='jquery-ui-button-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/c/5.9/wp-includes/js/jquery/ui/dialog.min.js?ver=1643709931' id='jquery-ui-dialog-js' defer></script>
<script type='text/javascript' id='events-manager-js-extra'>
/* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/altreconomia.it\/wp\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/altreconomia.it\/wp\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"it","dateFormat":"dd\/mm\/yy","ui_css":"https:\/\/altreconomia.it\/app\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"1","txt_search":"Ricerca","txt_searching":"Ricerca in corso...","txt_loading":"Caricamento in corso ..."};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/app/plugins/events-manager/includes/js/events-manager.js?ver=1637945459' id='events-manager-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/app/plugins/duracelltomi-google-tag-manager/js/gtm4wp-woocommerce-enhanced.js?ver=1637945459' id='gtm4wp-woocommerce-enhanced-js' defer></script>
<script defer type='text/javascript' src='https://stats.wp.com/s-202206.js' id='woocommerce-analytics-js'></script>
<script type='text/javascript' src='https://altreconomia.it/app/themes/altreconomia/js/slick-carousel/slick/slick.min.js?ver=5.9' id='slick-carousel-js' defer></script>
<script type='text/javascript' src='https://altreconomia.it/app/themes/altreconomia/js/jquery-match-height//dist/jquery.matchHeight-min.js?ver=5.9' id='match-height-js' defer></script>
<script type='text/javascript' src='https://altreconomia.it/app/themes/altreconomia/js/lazyload/jquery.lazyload.min.js?ver=5.9' id='lazy-load-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/app/themes/altreconomia/js/modernizr/modernizr.custom.js?ver=1637945459' id='modernizr-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/app/themes/altreconomia/js/fresco/fresco.js?ver=1637945459' id='fresco-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/app/themes/altreconomia/js/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1637945459' id='sticky-sidebar-js' defer></script>
<link rel="https://api.w.org/" href="https://altreconomia.it/wp-json/" /><link rel="alternate" type="application/json" href="https://altreconomia.it/wp-json/wp/v2/posts/148723" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://altreconomia.it/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://altreconomia.it/wp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9" />
<meta name="generator" content="WooCommerce 6.1.1" />
<link rel='shortlink' href='https://altreconomia.it/?p=148723' />
<link rel="alternate" type="application/json+oembed" href="https://altreconomia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faltreconomia.it%2Fletichettatura-del-cibo-e-gli-interessi-dellindustria-alimentare%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://altreconomia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faltreconomia.it%2Fletichettatura-del-cibo-e-gli-interessi-dellindustria-alimentare%2F&#038;format=xml" />

<!--BEGIN: TRACKING CODE MANAGER BY INTELLYWP.COM IN HEAD//-->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NRC4F2B');</script>
<!-- End Google Tag Manager -->
<!--END: https://wordpress.org/plugins/tracking-code-manager IN HEAD//-->
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
var google_tag_params = {"pageTitle":"L&#039;etichettatura del cibo e gli interessi dell&#039;industria. La partita del Nutri-score","pagePostType":"post","pagePostType2":"single-post","pageCategory":["approfondimento"],"pageAttributes":["alimentazione","cia","cibo","coldiretti","confagricoltura","farm-to-fork","federalimentare","nutri-score","nutriform","nutriscore","nutrizione-sana","obesita"],"pagePostAuthor":"Andrea Siccardo","pagePostDate":"7 Febbraio 2022","pagePostDateYear":"2022","pagePostDateMonth":"02","pagePostDateDay":"07","browserName":"Twitterbot","browserVersion":"1.0","browserEngineName":"","browserEngineVersion":"","osName":"","osVersion":"","deviceType":"bot","deviceManufacturer":"","deviceModel":"","postCountOnPage":1,"postCountTotal":1,"postID":148723};
	var dataLayer_content = {"pageTitle":"L&#039;etichettatura del cibo e gli interessi dell&#039;industria. La partita del Nutri-score","pagePostType":"post","pagePostType2":"single-post","pageCategory":["approfondimento"],"pageAttributes":["alimentazione","cia","cibo","coldiretti","confagricoltura","farm-to-fork","federalimentare","nutri-score","nutriform","nutriscore","nutrizione-sana","obesita"],"pagePostAuthor":"Andrea Siccardo","pagePostDate":"7 Febbraio 2022","pagePostDateYear":"2022","pagePostDateMonth":"02","pagePostDateDay":"07","browserName":"Twitterbot","browserVersion":"1.0","browserEngineName":"","browserEngineVersion":"","osName":"","osVersion":"","deviceType":"bot","deviceManufacturer":"","deviceModel":"","postCountOnPage":1,"postCountTotal":1,"postID":148723,"google_tag_params":window.google_tag_params};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NRC4F2B');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<link rel="preload" as="font" href="https://altreconomia.it/app/themes/altreconomia/fonts/calibre-font/hinted-Calibre-Bold.woff" crossorigin>
<link rel="preload" as="font" href="https://altreconomia.it/app/themes/altreconomia/fonts/calibre-font/hinted-Calibre-Medium.woff" crossorigin>
<link rel="preload" as="font" href="https://altreconomia.it/app/themes/altreconomia/fonts/calibre-font/hinted-Calibre-Regular.woff" crossorigin>
<link rel="preload" as="font" href="https://altreconomia.it/app/themes/altreconomia/fonts/calibre-font/hinted-Calibre-Semibold.woff" crossorigin>
<link rel="preload" as="font" href="https://altreconomia.it/app/themes/altreconomia/fonts/dueper-font/fonts/dueper-font.ttf?c9212a" crossorigin><style type='text/css'>img#wpstats{display:none}</style>
		<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<link rel="icon" href="https://i0.wp.com/altreconomia.it/app/uploads/2020/05/cropped-Progetto-senza-titolo.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/altreconomia.it/app/uploads/2020/05/cropped-Progetto-senza-titolo.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/altreconomia.it/app/uploads/2020/05/cropped-Progetto-senza-titolo.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/altreconomia.it/app/uploads/2020/05/cropped-Progetto-senza-titolo.png?fit=270%2C270&#038;ssl=1" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script>
  <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
  <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
  <!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
    <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
  <![endif]-->

  
  <script type="text/javascript">
    var templateUrl = 'https://altreconomia.it/app/themes/altreconomia';
  </script>

  <!-- HIDDEN DATES in homepage teasers -->
  </head>

<body class="post-template-default single single-post postid-148723 single-format-standard theme-altreconomia woocommerce-no-js">


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NRC4F2B"
height="0" width="0" style="display:none;visibility:hidden" aria-hidden="true"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
  <div id="site-container">
    <div id="main-header">

  <div class="container position-relative">

    <a href="#" class="hamburger hamburger--emphatic" id="mobile-menu-toggle">
      <span class="hamburger-box">
        <span class="hamburger-inner"></span>
      </span>
    </a>

    <div class="row">
      <div class="col-sm-6">
        <div class="brand-container">

          <!--Hamburger per header stiky-->
          <a href="#" class="hamburger hamburger--emphatic collapsed hamburger-header-fixed megamenu-toggle">
            <span class="hamburger-box">
              <span class="hamburger-inner"></span>
            </span>
          <a>

          <a class="brand" href="https://altreconomia.it/">
            <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="img-responsive" alt="Altreconomia" data-lazy-src="https://altreconomia.it/app/themes/altreconomia/img/logo-altreconomia.png" /><noscript><img src="https://altreconomia.it/app/themes/altreconomia/img/logo-altreconomia.png" class="img-responsive" alt="Altreconomia" /></noscript>
          </a>
        </div><!--brand-container-->
      </div><!--col-->
      <div class="col-sm-6">
        

<div class="navbar navbar-collapse navbar-right top-menu-container">
  <ul id="top-menu" class="nav navbar-nav">
          <li class="menu-item menu-item-profile">
        <a href="https://altreconomia.it/profilo/" title="My Account">
          Accedi  <i class="icon-profile"></i>
        </a>
      </li>
        <li class="menu-item menu-item-cart">
      <a href="https://altreconomia.it/carrello/">
        <i class="icon-cart"></i>
                  <span id="cart-badge" class="hidden"></span>
              </a>
    </li>
    <li class="search-item">
      <a href="#" id="open-search-panel">
        <i class="icon-search"></i>
      </a>
    </li>
    <li></li>
  </ul>
</div>
      </div><!--col-->
    </div><!--row-->
  </div><!-- container -->
  <div class="container bottom-container">
    <div class="row">
      <div class="navbar navbar-collapse collapse"><ul id="main-menu" class="nav navbar-nav"><li class="hamburger-item"><a href="#" class="hamburger hamburger--emphatic collapsed megamenu-toggle"><span class="hamburger-box"><span class="hamburger-inner"></span></span><a></li><li id="menu-item-17232" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-17232"><a title="Rivista" href="https://altreconomia.it/tipologia/rivista/">Rivista</a></li>
<li id="menu-item-861" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-861"><a title="Libri" href="https://altreconomia.it/la-nostra-casa-editrice/">Libri</a></li>
<li id="menu-item-233" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233"><a title="Servizi" href="https://altreconomia.it/i-nostri-servizi/">Servizi</a></li>
<li id="menu-item-16967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16967"><a title="Eventi" href="https://altreconomia.it/eventi/">Eventi</a></li>
<li id="menu-item-159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159"><a title="Shop" href="https://altreconomia.it/shop/">Shop</a></li>
<li class="right-item newsletter-link hidden md:block"><a href="#newsletter-form">Newsletter</a><li><li class="right-item"><a href="https://altreconomia.it/tipologia/abbonamenti/">Abbonamenti</a><li></ul></div>    </div><!--row-->
  </div><!-- container_class -->


  <div id="search-panel">
    <div class="container position-relative">
      <form role="search" method="get" class="search-form form-inline" action="https://altreconomia.it/">
	<div class="form-group">
		<input type="search" autocomplete="off" class="search-field form-control searchinput" placeholder="Cerca" value="" name="s" title="Cerca">
	</div>
	<input type="submit" class="search-submit btn btn-primary" value="Cerca">
</form>
      <a id="close-search-panel" href="#"><i class="icon-close"></i></a>
    </div><!--container-->
  </div><!--search-panel-->

  <div id="sub-header">
    <div class="container">
      <div class="row">
        <div class="col-sm-3 matchHeight bordered">
          <div class="subheader-panel">
            <aside id="nav_menu-5" class="widget widget_nav_menu"><h4 class="widget-title">Chi siamo</h4><div class="menu-megamenu-1-container"><ul id="menu-megamenu-1" class="menu"><li id="menu-item-16977" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16977"><a href="https://altreconomia.it/chi-siamo/">La nostra storia</a></li>
<li id="menu-item-8050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8050"><a href="https://altreconomia.it/in-redazione/">In redazione</a></li>
<li id="menu-item-138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138"><a><hr></a></li>
<li id="menu-item-8029" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8029"><a href="https://altreconomia.it/i-nostri-soci/">I soci della cooperativa Altra Economia</a></li>
<li id="menu-item-8336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8336"><a href="https://altreconomia.it/condividi/">Altreconomia sono anch’io!</a></li>
<li id="menu-item-142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142"><a><hr></a></li>
<li id="menu-item-8030" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8030"><a href="https://altreconomia.it/contattaci/">Contattaci</a></li>
<li id="menu-item-8051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8051"><a href="https://altreconomia.it/newsletter/">L&#8217;informazione per agire, ogni settimana</a></li>
</ul></div></aside>            <div class="socialbar socialbar-text">
  <a href="http://www.facebook.com/altreconomia" target="_blank" title="Facebook" class="facebook">Facebook</a><span class="sep"> / </span><a href="http://www.twitter.com/altreconomia" target="_blank" title="Twitter" class="twitter">Twitter</a><span class="sep"> / </span><a href="https://www.youtube.com/user/Altreconomia" target="_blank" title="YouTube" class="youtube">YouTube</a><span class="sep"> / </span><a href="https://www.instagram.com/altreconomia/" target="_blank" title="Instagram" class="instagram">Instagram</a><span class="sep"> / </span></div><!--socialbar-->
          </div><!--subheader-panel-->
        </div><!--col-md-3 matchHeight-->
        <div class="col-sm-3 matchHeight bordered">
          <div class="subheader-panel">
            <aside id="nav_menu-6" class="widget widget_nav_menu"><h4 class="widget-title">Che cosa facciamo</h4><div class="menu-megamenu-2-container"><ul id="menu-megamenu-2" class="menu"><li id="menu-item-8031" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8031"><a href="https://altreconomia.it/tipologia/rivista/">Rivista</a></li>
<li id="menu-item-17482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17482"><a href="https://altreconomia.it/la-nostra-casa-editrice/">Libri</a></li>
<li id="menu-item-8033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8033"><a href="https://altreconomia.it/i-nostri-servizi/">Servizi editoriali</a></li>
<li id="menu-item-8056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8056"><a href="https://altreconomia.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-174" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-174"><a><hr></a></li>
<li id="menu-item-8057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8057"><a href="https://altreconomia.it/shop/">Shop</a></li>
<li id="menu-item-8058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8058"><a href="https://altreconomia.it/dove-trovarci/">Punti vendita</a></li>
<li id="menu-item-8034" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8034"><a href="https://altreconomia.it/diventa-distributore/">Diventa rivenditore</a></li>
<li id="menu-item-42261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42261"><a href="https://altreconomia.it/carta-del-docente/">Carta del docente</a></li>
<li id="menu-item-18701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18701"><a href="https://altreconomia.it/altreconomia-per-i-gas/">Altreconomia per i GAS</a></li>
<li id="menu-item-8036" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8036"><a><hr></a></li>
<li id="menu-item-8035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8035"><a href="https://altreconomia.it/eventi/">Eventi</a></li>
</ul></div></aside>          </div><!--subheader-panel-->
        </div><!--col-md-3 matchHeight-->
        <div class="col-sm-3 matchHeight bordered">
          <div class="subheader-panel">
            <aside id="nav_menu-7" class="widget widget_nav_menu"><h4 class="widget-title">Aree tematiche</h4><div class="menu-megamenu-3-container"><ul id="menu-megamenu-3" class="menu"><li id="menu-item-8266" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8266"><a href="https://altreconomia.it/area-tematica/altre-economie/">Altre Economie</a></li>
<li id="menu-item-8267" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8267"><a href="https://altreconomia.it/area-tematica/ambiente/">Ambiente</a></li>
<li id="menu-item-8268" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8268"><a href="https://altreconomia.it/area-tematica/cultura-e-tempo-libero/">Cultura e scienza</a></li>
<li id="menu-item-8269" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8269"><a href="https://altreconomia.it/area-tematica/diritti/">Diritti</a></li>
<li id="menu-item-8270" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area current-post-ancestor current-menu-parent current-post-parent menu-item-8270"><a href="https://altreconomia.it/area-tematica/economia/">Economia</a></li>
<li id="menu-item-8272" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8272"><a href="https://altreconomia.it/area-tematica/esteri/">Esteri</a></li>
<li id="menu-item-8273" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8273"><a href="https://altreconomia.it/area-tematica/finanza/">Finanza</a></li>
<li id="menu-item-8274" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8274"><a href="https://altreconomia.it/area-tematica/interni/">Interni</a></li>
<li id="menu-item-8275" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8275"><a href="https://altreconomia.it/area-tematica/obiettivo/">Obiettivo</a></li>
<li id="menu-item-8276" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8276"><a href="https://altreconomia.it/area-tematica/terra-e-cibo/">Terra e cibo</a></li>
</ul></div></aside>          </div><!--subheader-panel-->
        </div><!--col-md-3 matchHeight-->
        <div class="col-sm-3 matchHeight bordered">
          <div class="subheader-panel">
              <article class="subheader-magazine post-147703 product type-product status-publish has-post-thumbnail magazine-number-6609 product_cat-rivista product_tag-adamello product_tag-afghanistan product_tag-agricoltura-4-0 product_tag-agricoltura-biologica product_tag-albania product_tag-alpi product_tag-alta-corte-di-londra product_tag-ambiente product_tag-anidride-carbonica product_tag-annuario-agricoltura-italiana product_tag-antartide product_tag-antibiotico-resistenza product_tag-antitrust product_tag-aree-interne product_tag-assange product_tag-atmosfera product_tag-attribution-science product_tag-balcani product_tag-barkhane product_tag-ben-ali product_tag-bergamo product_tag-biblioteche product_tag-bicocca product_tag-biologico product_tag-bologna product_tag-bosnia-ed-erzegovina product_tag-brigata-vargas product_tag-brigate-volontarie product_tag-brigate-volontarie-per-lemergenza product_tag-caldo product_tag-cambiamenti-climatici product_tag-cambiamento-climatico product_tag-campi-profughi product_tag-carabinieri product_tag-carta-di-roma product_tag-cecilia-irene-massaggia product_tag-cedu product_tag-cianfrusaglie-del-passato product_tag-cisgiordania product_tag-clima product_tag-co2 product_tag-colonialismo product_tag-colonie product_tag-commercio-equo-e-solidale product_tag-commissione-europea product_tag-comunita product_tag-comunita-grani-alti product_tag-comunita-rom product_tag-consumatori product_tag-consumo-di-suolo product_tag-contadini product_tag-copasir product_tag-copernicus product_tag-coronavirus product_tag-corruzione product_tag-corte-di-cassazione product_tag-corte-dappello product_tag-corte-europea-dei-diritti-dellluomo product_tag-costituzione product_tag-covid-19 product_tag-cracovia product_tag-crea product_tag-criminalita-organizzata product_tag-crimine product_tag-crimine-informatico product_tag-croazia product_tag-cultura product_tag-cybercrime product_tag-daphne-caruana-galicia product_tag-democrazia product_tag-desideri product_tag-diciotti product_tag-diritti product_tag-diritti-civili product_tag-diritti-umani product_tag-donne product_tag-ecomuseo product_tag-economia-circolare product_tag-edilizia product_tag-el-gonna product_tag-emergenza-sanitaria product_tag-emissioni product_tag-emissioni-climalteranti product_tag-energia product_tag-equo-garantito product_tag-esondazioni product_tag-espionage-act product_tag-europa product_tag-eventi-climatici-estremi product_tag-eventi-estremi product_tag-fair-trade product_tag-falangi product_tag-filippo-baracchi product_tag-formazione product_tag-forni-e-fornai product_tag-forno-calzolari product_tag-forze-dellordine product_tag-francia product_tag-friederike-otto product_tag-frontex product_tag-frontiere product_tag-g-torregrossa product_tag-gas product_tag-george-floyd product_tag-george-orwell product_tag-gerusalemme-est product_tag-ghiacciai product_tag-gina-galeotti-bianchi product_tag-giornali product_tag-giornalismo product_tag-giornalisti product_tag-grano product_tag-green-deal product_tag-green-deal-europeo product_tag-greenwashing product_tag-gridas product_tag-guardian product_tag-haiti product_tag-hymalaia product_tag-immigrazione product_tag-incendi product_tag-incentivi product_tag-inchieste product_tag-india product_tag-innovazione-colombia product_tag-iom product_tag-iraq product_tag-israele product_tag-italia product_tag-julian-assange product_tag-la-lanterna-e-le-ortiche product_tag-la-scugnizzeria product_tag-laudato-si product_tag-lavoro product_tag-le-crede product_tag-le-lie product_tag-libano product_tag-liberismo product_tag-liberta product_tag-liberta-di-espressione product_tag-liberta-di-informazione product_tag-libia product_tag-lievito-madre product_tag-lobby product_tag-lord-chief-of-justice product_tag-larrevuoto product_tag-macedonia-del-nord product_tag-mafie product_tag-magherini product_tag-maledetta-zappa product_tag-mali product_tag-malta product_tag-mangiro product_tag-mario-draghi product_tag-marsilio product_tag-maschilismo product_tag-matteo-calzolari product_tag-media product_tag-mercato product_tag-mercato-ritrovato product_tag-messico product_tag-migranti product_tag-milano product_tag-milizie product_tag-ministero-dellinterno product_tag-monghidoro product_tag-morte-accidentale-di-un-amministratore-di-condominio product_tag-movimenti-popolari product_tag-mrcc product_tag-mutualismo product_tag-mutuo-soccorso-milano product_tag-napoli product_tag-natale-de-grazia-le-navi-dei-veleni product_tag-nature product_tag-nazioni-unite product_tag-negazionismo-anidride-carbonica product_tag-nembro product_tag-new-york-times product_tag-next-generation product_tag-nicola-armaroli product_tag-no-vax product_tag-notizie product_tag-nulla-di-ordinario product_tag-occupazione product_tag-oim product_tag-oligarchia product_tag-oms product_tag-onu product_tag-opa product_tag-organizzazione-mondiale-della-sanita product_tag-ospedali product_tag-osservatorio-di-pavia product_tag-paleoclimatologia product_tag-palermo product_tag-palestina product_tag-palestinesi product_tag-pandemia product_tag-pane product_tag-panificazione product_tag-parlamento product_tag-pedagogia product_tag-pellegrini product_tag-peniciline product_tag-permessi-di-lavoro product_tag-phishing product_tag-piano-nazionale-di-ripresa-e-resilienza product_tag-pianura-padana product_tag-pnrr product_tag-poesia product_tag-polizia product_tag-polonia product_tag-popolazioni-evolutive product_tag-poverta-educativa product_tag-premio-nobel product_tag-premio-nobel-per-la-letteratura product_tag-presidente-della-repubblica product_tag-presidenza-della-repubblica product_tag-profughi-siriani product_tag-quarto-oggiaro-agenda-2030 product_tag-quotidiani product_tag-racconto product_tag-reporter-senza-frontiere product_tag-repubblica-andrea-ceccherelli product_tag-respingimenti product_tag-respingimento product_tag-respingimento-afghanistan product_tag-revenge-porn product_tag-riccardo-magherini product_tag-rifiuti product_tag-rifugiati product_tag-rigenerazione product_tag-rotta-balcanica product_tag-round-robin-antisemitismo product_tag-salute product_tag-salute-felice-foresta product_tag-santa-maria-capua-vetere product_tag-sar-libica product_tag-sbarchi product_tag-scampia product_tag-serbia product_tag-sesso product_tag-sex-workers product_tag-sextortion product_tag-sfax product_tag-shatila product_tag-shoah product_tag-sicurezza product_tag-siria product_tag-slow-food-attivismo product_tag-smishing product_tag-sobrieta product_tag-social-network product_tag-sostenibilita product_tag-stati-uniti product_tag-stefano-cucchi-covid-19 product_tag-suez product_tag-suolo product_tag-superbonus-autobiografia product_tag-sviluppo product_tag-sviluppo-sostenibile product_tag-szymborska-un-alfabeto-del-mondo product_tag-teatro-mercadante product_tag-territori-occupati product_tag-terrorismo-acqua product_tag-traffico-aereo-ambiente product_tag-transizione-ecologica product_tag-transizione-energetica-accoglienza product_tag-tribunale-permanente-dei-popoli-aldrovandi product_tag-tunisi product_tag-tunisia-cassazione product_tag-ue product_tag-un product_tag-unione-europea product_tag-unione-europea-agricoltura product_tag-unione-europea-antibiotici product_tag-unione-europea-appennino product_tag-universita-bicocca product_tag-unrwa-agricoltura product_tag-urbanismo-tattico-criminalita product_tag-usa-chi-rom-e-chi-no product_tag-val-seriana-ambiente product_tag-valter-maggi-archivi product_tag-veolia product_tag-vino-afghanistan product_tag-vishing-ada-270 product_tag-vos-thalassa-beirut product_tag-wagner-appalti product_tag-wislawa-szymborska-lobbying4change product_tag-zitromax-accordo-di-parigi-sul-clima product_tag-governo product_tag-guardia-costiera product_tag-ipcc product_tag-siccita first instock downloadable virtual sold-individually purchasable product-type-simple">
    <span class="magazine-number">245</span>    <a href="https://altreconomia.it/prodotto/245/" title="245 &#8211; La sporca frontiera">
      <h3>La sporca frontiera</h3>
    </a>
    <span class="magazine-month">Febbraio 2022</span>
    <span class="price">
      
<div class="pricebox">
			<span class="price">Prezzo: <span class="woocommerce-Price-amount amount"><bdi>3,49<span class="woocommerce-Price-currencySymbol">&euro;</span></bdi></span></span>
	</div><!--pricebox-->
    </span>
    <a rel="nofollow" href="?add-to-cart=147703" data-quantity="1" data-product_id="147703" data-product_sku="9788865164495" class="button product_type_simple add_to_cart_button ajax_add_to_cart btn"><i class="icon-cart"></i></a>
    <a href="https://altreconomia.it/prodotto/245/" title="245 &#8211; La sporca frontiera">
      <figure>
        <img width="600" height="793" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20793'%3E%3C/svg%3E" class="img-responsive wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/altreconomia.it/app/uploads/2022/01/cop_AE_245_Sito.jpg?w=775&amp;ssl=1 775w, https://i0.wp.com/altreconomia.it/app/uploads/2022/01/cop_AE_245_Sito.jpg?resize=227%2C300&amp;ssl=1 227w, https://i0.wp.com/altreconomia.it/app/uploads/2022/01/cop_AE_245_Sito.jpg?resize=768%2C1015&amp;ssl=1 768w, https://i0.wp.com/altreconomia.it/app/uploads/2022/01/cop_AE_245_Sito.jpg?resize=300%2C396&amp;ssl=1 300w, https://i0.wp.com/altreconomia.it/app/uploads/2022/01/cop_AE_245_Sito.jpg?resize=600%2C793&amp;ssl=1 600w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/altreconomia.it/app/uploads/2022/01/cop_AE_245_Sito.jpg?fit=600%2C793&amp;ssl=1" /><noscript><img width="600" height="793" src="https://i0.wp.com/altreconomia.it/app/uploads/2022/01/cop_AE_245_Sito.jpg?fit=600%2C793&amp;ssl=1" class="img-responsive wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/altreconomia.it/app/uploads/2022/01/cop_AE_245_Sito.jpg?w=775&amp;ssl=1 775w, https://i0.wp.com/altreconomia.it/app/uploads/2022/01/cop_AE_245_Sito.jpg?resize=227%2C300&amp;ssl=1 227w, https://i0.wp.com/altreconomia.it/app/uploads/2022/01/cop_AE_245_Sito.jpg?resize=768%2C1015&amp;ssl=1 768w, https://i0.wp.com/altreconomia.it/app/uploads/2022/01/cop_AE_245_Sito.jpg?resize=300%2C396&amp;ssl=1 300w, https://i0.wp.com/altreconomia.it/app/uploads/2022/01/cop_AE_245_Sito.jpg?resize=600%2C793&amp;ssl=1 600w" sizes="(max-width: 600px) 100vw, 600px" /></noscript>      </figure>
    </a>
  </article>
          </div><!--subheader-panel-->
        </div><!--col-md-3-->
      </div><!--row-->
    </div><!--container-->
  </div>
</div><!--main-header-->

  <div class="adv leaderboard-container" id="leaderboard-top">
    <ins data-revive-zoneid="56" data-revive-id="05b0dd84d90bc65008242bb9f34d24cc"></ins>
<script async src="https://revive.altreconomia.it/www/delivery/asyncjs.php"></script>  </div><!--bg-gray-lighter-->

  <div class="container">
      </div><!--container-->

    <div id="main-container">

      <div class="container page-content">

  <div class="row">
    <div class="col-md-8 col-md-push-4">
      <div class="single-standard">
        <h5 class="categories"><a href="https://altreconomia.it/area-tematica/economia/">Economia</a> / <a href="https://altreconomia.it/categoria/approfondimento/">Approfondimento</a></h5>
        <h1 class="post-title">L&#8217;etichettatura del cibo e gli interessi dell&#8217;industria. La partita del Nutri-score</h1>
        <div class="post-infos">
          di <a href="https://altreconomia.it/author/andrea-siccardo/" title="Posts by Andrea Siccardo" class="author url fn" rel="author">Andrea Siccardo</a>          —
          <time>7 Febbraio 2022</time>
        </div>
        <!--post-infos-->
        <div class="the-excerpt">
          <p>Nel 2022 l&#8217;Unione europea dovrà approvare l&#8217;etichetta da applicare sulle confezioni dei prodotti in modo da indirizzare verso un&#8217;alimentazione più bilanciata. La maggior parte della comunità scientifica predilige l&#8217;etichetta a semaforo Nutri-score mentre il governo italiano si oppone, ritenendola dannosa per le esportazioni. Il nostro approfondimento</p>
        </div>
                          <figure>
            <img width="770" height="500" src="" class="attachment-single-thumb size-single-thumb lazy  wp-post-image" alt="" srcset="https://i0.wp.com/altreconomia.it/app/uploads/2022/02/neonbrand-SvhXD3kPSTY-unsplash.jpg?resize=770%2C500&amp;ssl=1 770w, https://i0.wp.com/altreconomia.it/app/uploads/2022/02/neonbrand-SvhXD3kPSTY-unsplash.jpg?zoom=2&amp;resize=770%2C500&amp;ssl=1 1540w" sizes="(max-width: 770px) 100vw, 770px" data-original="https://i0.wp.com/altreconomia.it/app/uploads/2022/02/neonbrand-SvhXD3kPSTY-unsplash.jpg?resize=770%2C500&amp;ssl=1" />            <figcaption>
              © Neonbrand - Unsplash            </figcaption>
          </figure>
              </div>
      <!--single-standard-->
    </div>
    <!--col-sm-8-->

    <div class="col-md-4 col-md-pull-8">
          </div>
    <!--col-md-4-->
  </div>
  <!--row-->

  <div class="row">
    <div class="col-md-8 col-md-push-4">
      <div class="single-standard">
        <div class="text-content"><p>Entro la fine del 2022 l’Unione europea è chiamata ad approvare un sistema di etichettatura <em>front of pack </em>da applicare sulle confezioni dei prodotti alimentari per favorire scelte consapevoli in termini di alimentazione come previsto dalla strategia comunitaria <em><a href="https://ec.europa.eu/food/horizontal-topics/farm-fork-strategy_it" target="_blank" rel="noopener">From farm to fork</a> </em>finalizzata alla promozione di un’agricoltura &#8220;sostenibile&#8221;. La nuova etichetta, infatti, dovrebbe integrare e rendere più accessibili le informazioni su ingredienti e valori nutrizionali già presenti per legge sul retro della confezione (<em>back of pack</em><em>)</em>. La proposta che gode di maggiore supporto è la cosiddetta “etichetta a semaforo” Nutri-score basata su una scala cromatica e di lettere per classificare i prodotti a seconda dei loro valori nutrizionali.</p>
<p>Il governo italiano, però, ha proposto a fine gennaio 2020 alla Commissione europea un metodo alternativo, che piace alle associazioni di categoria del settore agroalimentare, ma che non trova approvazione presso alcuni esponenti della comunità scientifica e le associazioni di tutela dei consumatori. I vantaggi del Nutri-score, invece, sarebbero evidenti, tanto che il 13 dicembre 2019 cinque scienziati italiani -Paolo Vineis dell’Imperial college di Londra, Elio Riboli dell’Humanitas University Milano e dell’Imperial college di Londra, Walter Ricciardi dell’Università cattolica del Sacro Cuore di Roma, Mauro Serafini dell’Università degli studi di Teramo e Silvio Garattini dell’Istituto di ricerche farmacologiche Mario Negri di Milano-, hanno firmato <a href="https://www.scienzainrete.it/articolo/nutri-score-perch%C3%A9-non-dobbiamo-averne-paura/2019-12-13">una lettera</a> in cui si chiedeva al governo italiano, da sempre contrario all’iniziativa europea, l’approvazione dell’etichetta a semaforo. “Confidiamo che i consumatori, i politici e le autorità sanitarie italiane comprendano il reale significato del sistema Nutri-Score”.</p>
<p>Il Nutri-score è stato proposto per la prima volta nel 2013 da ricercatori indipendenti dell&#8217;Università di Parigi e dell’<a href="https://www.inserm.fr/">Istituto nazionale francese per la ricerca sulla salute e la medicina</a> (Inserm). Si basa su una scala cromatica e di lettere che spazia dal verde scuro al rosso e da “A” a “E” a seconda dei valori nutrizionali dell’alimento. La valutazione, eseguita su una dose <em>standard </em>di 100 grammi per ogni alimento, viene espressa tramite una lettera e un colore: si passa quindi dal verde scuro accompagnato dalla lettera “A” per i cibi più salutari mentre con il colore rosso e una “E” sono etichettati gli alimenti da consumare con maggiore moderazione. La presenza di grassi, sale o zuccheri contribuisce negativamente al punteggio mentre vitamine, fibre e altre sostanze benefiche per la salute forniscono un valore positivo alla valutazione finale.</p><aside class="adv adv-inside-text clearfix"><ins data-revive-zoneid="58" data-revive-id="05b0dd84d90bc65008242bb9f34d24cc"></ins>
<script async src="https://revive.altreconomia.it/www/delivery/asyncjs.php"></script></aside>
<p>Secondo Paolo Vineis, professore ordinario di Epidemiologia ambientale all’Imperial college di Londra, il Nutri-score gode dell’appoggio della comunità scientifica in quanto “nasce da solide indagini epidemiologiche, i cui risultati sono stati replicati in altre popolazioni”. Tuttavia diverse associazioni di categoria italiane, tra cui Coldiretti, Federalimentare e Confagricoltura, si sono opposte all’etichetta “a semaforo” muovendo alcune opposizioni. Secondo i critici esisterebbe il rischio che le eccellenze alimentari italiane come formaggi o salumi siano etichettate con un valore basso, producendo un danno alle esportazioni agroalimentari italiane. “L’etichetta a semaforo -sostiene l’associazione di categoria Coldiretti- boccia ingiustamente l’85% in valore del <em>Made in Italy</em> a denominazione di origine Dop o Igp che la stessa Ue dovrebbe invece tutelare e valorizzare soprattutto nel tempo del Covid-19”. Verrebbe, inoltre, penalizzata la dieta mediterranea in quanto l’olio d’oliva, considerato uno dei capisaldi dell’alimentazione italiana, otterrebbe un punteggio basso (una “C”) che risulterebbe scorretto in quanto basata su 100 grammi di prodotto e non sulla porzione consumata ritenuta di molto inferiore. Infine verrebbero favoriti prodotti “artificiali” e “ultra processati” contenenti edulcoranti al posto di cibi “naturali” e appartenenti alla tradizione gastronomica, ma con un contenuto di grassi e zuccheri maggiore.</p>
<p>In risposta l’Istituto superiore di sanità (Iss) e il Consiglio per la ricerca economica e alimentare (Crea), durante il 2019 hanno sviluppato con il supporto di quattro ministeri, della Salute, delle Politiche agricole e forestali, dello Sviluppo economico e degli Esteri, un sistema di etichettatura alternativo chiamato <a href="https://www.nutrinformbattery.it/">Nutrinform battery</a>. Sull’etichetta sono presenti cinque batterie di colore azzurro che rappresentano rispettivamente calorie, grassi, grassi saturi, zuccheri e sale, più sono “cariche” maggiore è la percentuale sul fabbisogno medio nutrizionale (basato sulle 2.000 calorie medie giornaliere, <em>ndr</em>). Inoltre non si basa sulla quantità fissa di 100 grammi ma su una porzione stabilita dal produttore e che quindi può spaziare considerevolmente. Per i suoi sostenitori il Nutrinform avrebbe “l’obiettivo di informare i consumatori, senza alcun condizionamento, permettendo loro di compiere scelte consapevoli utili a comporre ogni giorno una dieta nutrizionalmente corretta”.</p>
<p>“Nutrinform non contiene alcun elemento valutativo ma si limita a esprimere un concetto, quello dalla dose giornaliere raccomandate (Gda), già previsto nel Food Information Regulation, legge europea sulle informazioni alimentari, in un formato grafico diverso -sostiene Dario Dongo, avvocato specializzato in diritto alimentare fondatore di <a href="https://www.greatitalianfoodtrade.it/">Great italian food trade</a> (Gift) quotidiano <em>online </em>indipendente sull’alimentazione-. Oltretutto è di difficile lettura per il consumatore e forviante in quanto si tende a pensare al simbolo della batteria carica come a qualcosa di positivo”. La variabilità della porzione, su cui si basa l’etichetta italiana rende impossibile un confronto tra prodotti simili. “Un altro problema è l’uso del fabbisogno giornaliero che è un valore medio e come tale di difficile applicazione- riprende Vineis-, in quanto varia enormemente a seconda del genere, dell’età, dell’attività fisica, dello stato di salute”.</p>
<p>I vantaggi del semaforo alimentare sarebbero molteplici: se da un lato invita i consumatori a un’alimentazione più corretta dall’altro spinge le aziende ad applicare ricette più sane nei loro alimenti. Secondo Vineis inoltre Nutri-score sarebbe anche rispettoso della dieta mediterranea. “Informare i consumatori sulla qualità nutrizionale di alimenti tradizionali come formaggi e salumi non ne esclude il consumo in quantità limitate il che è coerente con i principi del modello di dieta mediterranea e con il significato della loro classifica sulla scala Nutri-Score- puntualizza Vineis ad <em>Altreconomia-</em>. L’olio d&#8217;oliva ha il punteggio ‘C’ che lo rende il migliore tra i grassi aggiunti”. Secondo Dongo, dietro le opposizioni al Nutri-score ci sarebbero gli interessi delle grandi aziende alimentari: “La battaglia è stata iniziata da Ferrero che è riuscita a coinvolgere le associazioni di categoria”, denuncia ad <em>Altreconomia.</em></p>
<p>Mentre si discute su quale sia il modello ideale di etichettature l’Italia è colpita da una vera e propria “epidemia” di obesità. Secondo l’ultimo rapporto pubblicato a luglio 2021 dall’Istituto auxologico italiano, sei uomini e quattro donne su dieci sarebbero in sovrappeso mentre l’11,7% della popolazione maschile e il 10,3% di quella femminile è obesa e il 2,3% gravemente obesa. Inoltre l’Italia è uno dei Paesi Ue con le percentuali più elevate di obesità tra bambini e adolescenti rispettivamente al 18% e 19%. Dongo ritiene che in Nutri-score rappresenti una eccellente occasione per ri-orientare la dieta di molte persone verso un’alimentazione più ordinata. “Ormai l&#8217;educazione alimentare non può che passare attraverso le etichette perché ogni altra promessa che è stata finora fatta in materia è stata disattesa”. Il tema dell’educazione alimentare è di grande importanza per la salute pubblica e in questo campo il sistema di etichettatura può rivelarsi un aiuto prezioso. Il governo e le istituzioni italiane dovrebbero assicurarsi di sostenere un modello coerente con le ricerche scientifiche e in grado di migliorare la salute del consumatore.</p>
<p><a href="https://altreconomia.it/dona/"><img class="wp-image-142752 size-full alignnone" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20770%20199'%3E%3C/svg%3E" alt="" width="770" height="199" data-lazy-srcset="https://i0.wp.com/altreconomia.it/app/uploads/2021/10/BannerArticolo_SOSTIENI-1.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/altreconomia.it/app/uploads/2021/10/BannerArticolo_SOSTIENI-1.jpg?resize=300%2C78&amp;ssl=1 300w, https://i0.wp.com/altreconomia.it/app/uploads/2021/10/BannerArticolo_SOSTIENI-1.jpg?resize=1024%2C265&amp;ssl=1 1024w, https://i0.wp.com/altreconomia.it/app/uploads/2021/10/BannerArticolo_SOSTIENI-1.jpg?resize=768%2C198&amp;ssl=1 768w, https://i0.wp.com/altreconomia.it/app/uploads/2021/10/BannerArticolo_SOSTIENI-1.jpg?resize=600%2C155&amp;ssl=1 600w" data-lazy-sizes="(max-width: 770px) 100vw, 770px" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/altreconomia.it/app/uploads/2021/10/BannerArticolo_SOSTIENI-1.jpg?resize=770%2C199&#038;ssl=1" /><noscript><img class="wp-image-142752 size-full alignnone" src="https://i0.wp.com/altreconomia.it/app/uploads/2021/10/BannerArticolo_SOSTIENI-1.jpg?resize=770%2C199&#038;ssl=1" alt="" width="770" height="199" srcset="https://i0.wp.com/altreconomia.it/app/uploads/2021/10/BannerArticolo_SOSTIENI-1.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/altreconomia.it/app/uploads/2021/10/BannerArticolo_SOSTIENI-1.jpg?resize=300%2C78&amp;ssl=1 300w, https://i0.wp.com/altreconomia.it/app/uploads/2021/10/BannerArticolo_SOSTIENI-1.jpg?resize=1024%2C265&amp;ssl=1 1024w, https://i0.wp.com/altreconomia.it/app/uploads/2021/10/BannerArticolo_SOSTIENI-1.jpg?resize=768%2C198&amp;ssl=1 768w, https://i0.wp.com/altreconomia.it/app/uploads/2021/10/BannerArticolo_SOSTIENI-1.jpg?resize=600%2C155&amp;ssl=1 600w" sizes="(max-width: 770px) 100vw, 770px" data-recalc-dims="1" /></noscript></a></p>
<p><em>© riproduzione riservata</em></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-148723" class="share-twitter sd-button share-icon" href="https://altreconomia.it/letichettatura-del-cibo-e-gli-interessi-dellindustria-alimentare/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-148723" class="share-facebook sd-button share-icon" href="https://altreconomia.it/letichettatura-del-cibo-e-gli-interessi-dellindustria-alimentare/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-148723" class="share-linkedin sd-button share-icon" href="https://altreconomia.it/letichettatura-del-cibo-e-gli-interessi-dellindustria-alimentare/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span>LinkedIn</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://altreconomia.it/letichettatura-del-cibo-e-gli-interessi-dellindustria-alimentare/?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp"><span>WhatsApp</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://altreconomia.it/letichettatura-del-cibo-e-gli-interessi-dellindustria-alimentare/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span>E-mail</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://altreconomia.it/letichettatura-del-cibo-e-gli-interessi-dellindustria-alimentare/#print" target="_blank" title="Fai clic qui per stampare"><span>Stampa</span></a></li><li class="share-end"></li></ul></div></div></div></div><!--the_content-->
                  <div id="comments-section">
            <a href="#disqus_thread" id="comments-toggle">Commenta</a>
            <div id="comments-wrapper">
              
<div id="disqus_thread"></div>
            </div>
            <!--comments-wrapper-->
          </div>
          <!--comments-wrapper-->
          <script data-minify="1" id="dsq-count-scr" src="https://altreconomia.it/app/cache/min/1/count.js?ver=1637945467" async></script>
          <script async>
            jQuery(function() {
              var toggle = jQuery('#comments-toggle');
              var wrapper = jQuery('#comments-wrapper');
              toggle.click(function(e) {
                e.preventDefault();
                jQuery('#disqus_thread iframe').css('height', 'auto');
                toggle.hide(0);
                wrapper.slideDown(500);
              });
            });
          </script>
        
      </div>
      <!--single-standard-->

    </div>
    <!--col-md-8-->
    <div class="col-md-3 col-md-pull-8 stiky-sidebar-wrapper">
          <div class="related-sidebar">
      <div class="row">
        <div class="col-md-12 col-sm-4 col-xs-12"><article class="product-teaser product-teaser-standard clearfix post-122 product type-product status-publish has-post-thumbnail product_cat-abbonamenti product_tag-abbonamenti product_tag-abbonamento product_tag-abbonamento-con-carta-docente product_tag-abbonarsi product_tag-abbonati product_tag-altra-economia product_tag-altraeconomia product_tag-altreconomia product_tag-carta-del-docente product_tag-carta-docente product_tag-economia product_tag-rivista  instock sale virtual sold-individually purchasable product-type-simple">

  <a href="https://altreconomia.it/prodotto/abbonamento-annuale-carta-digitale/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link">
	<span class="onsale">In offerta!</span>
<figure><img width="300" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20400'%3E%3C/svg%3E" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/altreconomia.it/app/uploads/2019/01/Abb_AE_ANNAULE_2021.jpg?w=800&amp;ssl=1 800w, https://i0.wp.com/altreconomia.it/app/uploads/2019/01/Abb_AE_ANNAULE_2021.jpg?resize=225%2C300&amp;ssl=1 225w, https://i0.wp.com/altreconomia.it/app/uploads/2019/01/Abb_AE_ANNAULE_2021.jpg?resize=768%2C1024&amp;ssl=1 768w, https://i0.wp.com/altreconomia.it/app/uploads/2019/01/Abb_AE_ANNAULE_2021.jpg?resize=300%2C400&amp;ssl=1 300w, https://i0.wp.com/altreconomia.it/app/uploads/2019/01/Abb_AE_ANNAULE_2021.jpg?resize=600%2C800&amp;ssl=1 600w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/altreconomia.it/app/uploads/2019/01/Abb_AE_ANNAULE_2021.jpg?fit=300%2C400&amp;ssl=1" /><noscript><img width="300" height="400" src="https://i0.wp.com/altreconomia.it/app/uploads/2019/01/Abb_AE_ANNAULE_2021.jpg?fit=300%2C400&amp;ssl=1" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/altreconomia.it/app/uploads/2019/01/Abb_AE_ANNAULE_2021.jpg?w=800&amp;ssl=1 800w, https://i0.wp.com/altreconomia.it/app/uploads/2019/01/Abb_AE_ANNAULE_2021.jpg?resize=225%2C300&amp;ssl=1 225w, https://i0.wp.com/altreconomia.it/app/uploads/2019/01/Abb_AE_ANNAULE_2021.jpg?resize=768%2C1024&amp;ssl=1 768w, https://i0.wp.com/altreconomia.it/app/uploads/2019/01/Abb_AE_ANNAULE_2021.jpg?resize=300%2C400&amp;ssl=1 300w, https://i0.wp.com/altreconomia.it/app/uploads/2019/01/Abb_AE_ANNAULE_2021.jpg?resize=600%2C800&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></figure><header data-mh="product-height"><div class="category">Abbonamenti</div><h3>Annuale carta + digitale</h3></header><footer>

<div class="pricebox">
			<span class="price">Prezzo: <del aria-hidden="true"><span class="woocommerce-Price-amount amount"><bdi>66,00<span class="woocommerce-Price-currencySymbol">&euro;</span></bdi></span></del> <ins><span class="woocommerce-Price-amount amount"><bdi>50,00<span class="woocommerce-Price-currencySymbol">&euro;</span></bdi></span></ins></span>
	</div><!--pricebox-->
</footer></a><a rel="nofollow" href="?add-to-cart=122" data-quantity="1" data-product_id="122" data-product_sku="" class="button product_type_simple add_to_cart_button ajax_add_to_cart btn"><i class="icon-cart"></i></a><span class="gtm4wp_productdata" style="display:none; visibility:hidden;" data-gtm4wp_product_id="122" data-gtm4wp_product_name="Annuale carta + digitale" data-gtm4wp_product_price="50" data-gtm4wp_product_cat="Abbonamenti" data-gtm4wp_product_url="https://altreconomia.it/prodotto/abbonamento-annuale-carta-digitale/" data-gtm4wp_product_listposition="2" data-gtm4wp_productlist_name="General Product List" data-gtm4wp_product_stocklevel="" data-gtm4wp_product_brand=""></span></article>
</div><!--col-12--><div class="col-md-12 col-sm-4 col-xs-12"><article class="product-teaser product-teaser-standard clearfix post-106364 product type-product status-publish has-post-thumbnail product_cat-saggi pa_formato-cartaceo pa_formato-digitale member-discount discount-restricted last instock shipping-taxable purchasable product-type-variable">

  <a href="https://altreconomia.it/prodotto/il-cibo-ci-salvera-unarma-di-prevenzione-di-massa/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><figure><img width="300" height="473" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20473'%3E%3C/svg%3E" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/altreconomia.it/app/uploads/2020/03/unnamed.jpg?w=650&amp;ssl=1 650w, https://i0.wp.com/altreconomia.it/app/uploads/2020/03/unnamed.jpg?resize=190%2C300&amp;ssl=1 190w, https://i0.wp.com/altreconomia.it/app/uploads/2020/03/unnamed.jpg?resize=600%2C945&amp;ssl=1 600w, https://i0.wp.com/altreconomia.it/app/uploads/2020/03/unnamed.jpg?resize=300%2C473&amp;ssl=1 300w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/altreconomia.it/app/uploads/2020/03/unnamed.jpg?fit=300%2C473&amp;ssl=1" /><noscript><img width="300" height="473" src="https://i0.wp.com/altreconomia.it/app/uploads/2020/03/unnamed.jpg?fit=300%2C473&amp;ssl=1" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/altreconomia.it/app/uploads/2020/03/unnamed.jpg?w=650&amp;ssl=1 650w, https://i0.wp.com/altreconomia.it/app/uploads/2020/03/unnamed.jpg?resize=190%2C300&amp;ssl=1 190w, https://i0.wp.com/altreconomia.it/app/uploads/2020/03/unnamed.jpg?resize=600%2C945&amp;ssl=1 600w, https://i0.wp.com/altreconomia.it/app/uploads/2020/03/unnamed.jpg?resize=300%2C473&amp;ssl=1 300w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></figure><header data-mh="product-height"><div class="category">Saggi</div><h3>Il cibo ci salverà</h3><span class="author">di Giuseppe Tartaglione</span></header><footer>

<div class="pricebox">
			<span class="price">Prezzo: <span class="woocommerce-Price-amount amount"><bdi>10,99<span class="woocommerce-Price-currencySymbol">&euro;</span></bdi></span> &ndash; <span class="woocommerce-Price-amount amount"><bdi>15,00<span class="woocommerce-Price-currencySymbol">&euro;</span></bdi></span></span>
	</div><!--pricebox-->
</footer></a><a rel="nofollow" href="https://altreconomia.it/prodotto/il-cibo-ci-salvera-unarma-di-prevenzione-di-massa/" data-quantity="1" data-product_id="106364" data-product_sku="9788865163535" class="button product_type_variable add_to_cart_button btn"><i class="icon-cart"></i></a><span class="gtm4wp_productdata" style="display:none; visibility:hidden;" data-gtm4wp_product_id="106364" data-gtm4wp_product_name="Il cibo ci salverà" data-gtm4wp_product_price="10.99" data-gtm4wp_product_cat="Saggi" data-gtm4wp_product_url="https://altreconomia.it/prodotto/il-cibo-ci-salvera-unarma-di-prevenzione-di-massa/" data-gtm4wp_product_listposition="3" data-gtm4wp_productlist_name="General Product List" data-gtm4wp_product_stocklevel="" data-gtm4wp_product_brand=""></span></article>
</div><!--col-12--><div class="col-md-12 col-sm-4 col-xs-12"><article class="post-teaser teaser-small post-127354 post type-post status-publish format-standard has-post-thumbnail hentry category-opinioni tag-agricoltura tag-farm-to-fork tag-green-deal tag-pac tag-politica-agricola-europea magazine-number-5400 pa_thematic-area-ambiente">
  <a href="https://altreconomia.it/se-la-politica-agricola-comunitaria-rimane-agli-anni-sessanta/" title="Se la Politica agricola comunitaria rimane agli anni Sessanta">
    <figure>
      <img width="450" height="300" src="" class="hidden-xs lazy  wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/altreconomia.it/app/uploads/2020/12/alex-wigan-0xO65I5N6Vw-unsplash-scaled.jpg?resize=450%2C300&amp;ssl=1 450w, https://i0.wp.com/altreconomia.it/app/uploads/2020/12/alex-wigan-0xO65I5N6Vw-unsplash-scaled.jpg?zoom=2&amp;resize=450%2C300&amp;ssl=1 900w, https://i0.wp.com/altreconomia.it/app/uploads/2020/12/alex-wigan-0xO65I5N6Vw-unsplash-scaled.jpg?zoom=3&amp;resize=450%2C300&amp;ssl=1 1350w" sizes="(max-width: 450px) 100vw, 450px" data-original="https://i0.wp.com/altreconomia.it/app/uploads/2020/12/alex-wigan-0xO65I5N6Vw-unsplash-scaled.jpg?resize=450%2C300&amp;ssl=1" />      <img width="150" height="150" src="" class="visible-xs-block lazy  wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/altreconomia.it/app/uploads/2020/12/alex-wigan-0xO65I5N6Vw-unsplash-scaled.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/altreconomia.it/app/uploads/2020/12/alex-wigan-0xO65I5N6Vw-unsplash-scaled.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/altreconomia.it/app/uploads/2020/12/alex-wigan-0xO65I5N6Vw-unsplash-scaled.jpg?resize=60%2C60&amp;ssl=1 60w, https://i0.wp.com/altreconomia.it/app/uploads/2020/12/alex-wigan-0xO65I5N6Vw-unsplash-scaled.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i0.wp.com/altreconomia.it/app/uploads/2020/12/alex-wigan-0xO65I5N6Vw-unsplash-scaled.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" data-original="https://i0.wp.com/altreconomia.it/app/uploads/2020/12/alex-wigan-0xO65I5N6Vw-unsplash-scaled.jpg?resize=150%2C150&amp;ssl=1" />    </figure>
  </a>
  <header>
    <div class="category">
      <a href="https://altreconomia.it/area-tematica/ambiente/">Ambiente</a> / <a href="https://altreconomia.it/categoria/opinioni/">Opinioni</a>    </div>
    <a href="https://altreconomia.it/se-la-politica-agricola-comunitaria-rimane-agli-anni-sessanta/" title="Se la Politica agricola comunitaria rimane agli anni Sessanta">
      <h2 class="post-title">
        Se la Politica agricola comunitaria rimane agli anni Sessanta      </h2>
    </a>
    <div class="meta">
      <time>
        1 Dicembre 2020      </time>
    </div>
  </header>
</article>
</div><!--col-12--><div class="col-md-12 col-sm-4 col-xs-12"><article class="post-teaser teaser-small post-138582 post type-post status-publish format-standard has-post-thumbnail hentry category-opinioni tag-agricoltura tag-agricoltura-biologica tag-biodiversita tag-biologico tag-commissario-europeo-allagricoltura tag-commissione-europea tag-europa tag-farm-to-fork tag-gdo tag-grande-distribuzione tag-hard-dicount tag-mercato tag-pac tag-politica-agricola-europea tag-produzione-agricol tag-semi magazine-number-5409 pa_thematic-area-ambiente">
  <a href="https://altreconomia.it/chi-ha-paura-della-crescita-del-biologico-e-chi-si-affida-al-mercato/" title="Chi ha paura della crescita del biologico.  E chi si affida al mercato">
    <figure>
      <img width="450" height="300" src="" class="hidden-xs lazy  wp-post-image" alt="" loading="lazy" data-original="https://i0.wp.com/altreconomia.it/app/uploads/2021/07/nrd-D6Tu_L3chLE-unsplash-1.jpg?resize=450%2C300&amp;ssl=1" />      <img width="150" height="150" src="" class="visible-xs-block lazy  wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/altreconomia.it/app/uploads/2021/07/nrd-D6Tu_L3chLE-unsplash-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/altreconomia.it/app/uploads/2021/07/nrd-D6Tu_L3chLE-unsplash-1.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/altreconomia.it/app/uploads/2021/07/nrd-D6Tu_L3chLE-unsplash-1.jpg?resize=60%2C60&amp;ssl=1 60w, https://i0.wp.com/altreconomia.it/app/uploads/2021/07/nrd-D6Tu_L3chLE-unsplash-1.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i0.wp.com/altreconomia.it/app/uploads/2021/07/nrd-D6Tu_L3chLE-unsplash-1.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" data-original="https://i0.wp.com/altreconomia.it/app/uploads/2021/07/nrd-D6Tu_L3chLE-unsplash-1.jpg?resize=150%2C150&amp;ssl=1" />    </figure>
  </a>
  <header>
    <div class="category">
      <a href="https://altreconomia.it/area-tematica/ambiente/">Ambiente</a> / <a href="https://altreconomia.it/categoria/opinioni/">Opinioni</a>    </div>
    <a href="https://altreconomia.it/chi-ha-paura-della-crescita-del-biologico-e-chi-si-affida-al-mercato/" title="Chi ha paura della crescita del biologico.  E chi si affida al mercato">
      <h2 class="post-title">
        Chi ha paura della crescita del biologico.  E chi si affida al mercato      </h2>
    </a>
    <div class="meta">
      <time>
        1 Luglio 2021      </time>
    </div>
  </header>
</article>
</div><!--col-12--><div class="col-md-12 col-sm-4 col-xs-12"><article class="post-teaser teaser-small post-128070 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-agricoltura-biologica tag-agrobiodiversita tag-aiab tag-bio tag-biodiversita tag-biologico tag-rurale tag-semi-rurali pa_thematic-area-terra-e-cibo">
  <a href="https://altreconomia.it/la-legge-sulla-biodiversita-agricola-e-alimentare-compie-cinque-anni-un-bilancio/" title="La legge sulla biodiversità agricola e alimentare compie cinque anni. Un bilancio">
    <figure>
      <img width="450" height="300" src="" class="hidden-xs lazy  wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/altreconomia.it/app/uploads/2020/11/arnaldo-aldana-HfH5yd70ox8-unsplash.jpg?w=1920&amp;ssl=1 1920w, https://i0.wp.com/altreconomia.it/app/uploads/2020/11/arnaldo-aldana-HfH5yd70ox8-unsplash.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/altreconomia.it/app/uploads/2020/11/arnaldo-aldana-HfH5yd70ox8-unsplash.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/altreconomia.it/app/uploads/2020/11/arnaldo-aldana-HfH5yd70ox8-unsplash.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/altreconomia.it/app/uploads/2020/11/arnaldo-aldana-HfH5yd70ox8-unsplash.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i0.wp.com/altreconomia.it/app/uploads/2020/11/arnaldo-aldana-HfH5yd70ox8-unsplash.jpg?resize=600%2C400&amp;ssl=1 600w, https://i0.wp.com/altreconomia.it/app/uploads/2020/11/arnaldo-aldana-HfH5yd70ox8-unsplash.jpg?resize=450%2C300&amp;ssl=1 450w" sizes="(max-width: 450px) 100vw, 450px" data-original="https://i0.wp.com/altreconomia.it/app/uploads/2020/11/arnaldo-aldana-HfH5yd70ox8-unsplash.jpg?resize=450%2C300&amp;ssl=1" />      <img width="150" height="150" src="" class="visible-xs-block lazy  wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/altreconomia.it/app/uploads/2020/11/arnaldo-aldana-HfH5yd70ox8-unsplash.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/altreconomia.it/app/uploads/2020/11/arnaldo-aldana-HfH5yd70ox8-unsplash.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/altreconomia.it/app/uploads/2020/11/arnaldo-aldana-HfH5yd70ox8-unsplash.jpg?resize=60%2C60&amp;ssl=1 60w, https://i0.wp.com/altreconomia.it/app/uploads/2020/11/arnaldo-aldana-HfH5yd70ox8-unsplash.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i0.wp.com/altreconomia.it/app/uploads/2020/11/arnaldo-aldana-HfH5yd70ox8-unsplash.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" data-original="https://i0.wp.com/altreconomia.it/app/uploads/2020/11/arnaldo-aldana-HfH5yd70ox8-unsplash.jpg?resize=150%2C150&amp;ssl=1" />    </figure>
  </a>
  <header>
    <div class="category">
      <a href="https://altreconomia.it/area-tematica/terra-e-cibo/">Terra e cibo</a> / <a href="https://altreconomia.it/categoria/attualita/">Attualità</a>    </div>
    <a href="https://altreconomia.it/la-legge-sulla-biodiversita-agricola-e-alimentare-compie-cinque-anni-un-bilancio/" title="La legge sulla biodiversità agricola e alimentare compie cinque anni. Un bilancio">
      <h2 class="post-title">
        La legge sulla biodiversità agricola e alimentare compie cinque anni. Un bilancio      </h2>
    </a>
    <div class="meta">
      <time>
        1 Dicembre 2020      </time>
    </div>
  </header>
</article>
</div><!--col-12--><div class="col-md-12 col-sm-4 col-xs-12"><article class="post-teaser teaser-small post-34827 post type-post status-publish format-standard has-post-thumbnail hentry category-approfondimento tag-biologico tag-coldiretti tag-decreto tag-etichette tag-grano tag-grano-duro tag-pasta magazine-number-4799 pa_thematic-area-terra-e-cibo">
  <a href="https://altreconomia.it/origine-grano-etichetta/" title="Origine del grano in etichetta una novità che fa discutere">
    <figure>
      <img width="450" height="300" src="" class="hidden-xs lazy  wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/altreconomia.it/app/uploads/2017/12/EtichettePasta.jpg?resize=450%2C300&amp;ssl=1 450w, https://i0.wp.com/altreconomia.it/app/uploads/2017/12/EtichettePasta.jpg?zoom=2&amp;resize=450%2C300&amp;ssl=1 900w" sizes="(max-width: 450px) 100vw, 450px" data-original="https://i0.wp.com/altreconomia.it/app/uploads/2017/12/EtichettePasta.jpg?resize=450%2C300&amp;ssl=1" />      <img width="150" height="150" src="" class="visible-xs-block lazy  wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/altreconomia.it/app/uploads/2017/12/EtichettePasta.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/altreconomia.it/app/uploads/2017/12/EtichettePasta.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/altreconomia.it/app/uploads/2017/12/EtichettePasta.jpg?resize=32%2C32&amp;ssl=1 32w, https://i0.wp.com/altreconomia.it/app/uploads/2017/12/EtichettePasta.jpg?resize=50%2C50&amp;ssl=1 50w, https://i0.wp.com/altreconomia.it/app/uploads/2017/12/EtichettePasta.jpg?resize=64%2C64&amp;ssl=1 64w, https://i0.wp.com/altreconomia.it/app/uploads/2017/12/EtichettePasta.jpg?resize=96%2C96&amp;ssl=1 96w, https://i0.wp.com/altreconomia.it/app/uploads/2017/12/EtichettePasta.jpg?resize=128%2C128&amp;ssl=1 128w, https://i0.wp.com/altreconomia.it/app/uploads/2017/12/EtichettePasta.jpg?resize=60%2C60&amp;ssl=1 60w, https://i0.wp.com/altreconomia.it/app/uploads/2017/12/EtichettePasta.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i0.wp.com/altreconomia.it/app/uploads/2017/12/EtichettePasta.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" data-original="https://i0.wp.com/altreconomia.it/app/uploads/2017/12/EtichettePasta.jpg?resize=150%2C150&amp;ssl=1" />    </figure>
  </a>
  <header>
    <div class="category">
      <a href="https://altreconomia.it/area-tematica/terra-e-cibo/">Terra e cibo</a> / <a href="https://altreconomia.it/categoria/approfondimento/">Approfondimento</a>    </div>
    <a href="https://altreconomia.it/origine-grano-etichetta/" title="Origine del grano in etichetta una novità che fa discutere">
      <h2 class="post-title">
        Origine del grano in etichetta una novità che fa discutere      </h2>
    </a>
    <div class="meta">
      <time>
        1 Gennaio 2018      </time>
    </div>
  </header>
</article>
</div><!--col-12-->      </div><!--row-->
    </div><!--related-sidebar-->

    <script>
    (function($){
    	$(function() {
    		$('.stiky-sidebar-wrapper').theiaStickySidebar({
    			// Settings
    			additionalMarginTop: 73
    		});
    	});
    })(jQuery);
    </script>

    </div>
    <!--col-md-4-->
  </div>
  <!--row-->
    <div class="related-bottom">
    <h5>Leggi anche</h5>
    <div class="row">
              <div class="col-sm-3">
          <article class="post-teaser teaser-small post-148634 post type-post status-publish format-standard has-post-thumbnail hentry category-opinioni tag-capuzzo tag-comunita-energetiche tag-cooperative-energetiche tag-decarbonizzazione tag-decreto-sostegni-ter tag-draghi tag-enostra tag-fossili tag-gas tag-prosumer tag-tariffa-prosumer tag-transizione tag-transizione-ecologica pa_thematic-area-economia">
  <a href="https://altreconomia.it/la-scure-del-governo-sullenergia-rinnovabile-cooperativa-enostra-scrive-a-draghi/" title="La scure del governo sull&#8217;energia rinnovabile cooperativa: &#8220;ènostra&#8221; scrive a Draghi">
    <figure>
      <img width="450" height="300" src="" class="hidden-xs lazy  wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/altreconomia.it/app/uploads/2022/02/scott-webb-BB0mMC8y0Pc-unsplash.jpg?resize=300%2C199&amp;ssl=1 300w, https://i0.wp.com/altreconomia.it/app/uploads/2022/02/scott-webb-BB0mMC8y0Pc-unsplash.jpg?resize=600%2C398&amp;ssl=1 600w, https://i0.wp.com/altreconomia.it/app/uploads/2022/02/scott-webb-BB0mMC8y0Pc-unsplash.jpg?resize=450%2C300&amp;ssl=1 450w, https://i0.wp.com/altreconomia.it/app/uploads/2022/02/scott-webb-BB0mMC8y0Pc-unsplash.jpg?zoom=2&amp;resize=450%2C300&amp;ssl=1 900w, https://i0.wp.com/altreconomia.it/app/uploads/2022/02/scott-webb-BB0mMC8y0Pc-unsplash.jpg?zoom=3&amp;resize=450%2C300&amp;ssl=1 1350w" sizes="(max-width: 450px) 100vw, 450px" data-original="https://i0.wp.com/altreconomia.it/app/uploads/2022/02/scott-webb-BB0mMC8y0Pc-unsplash.jpg?resize=450%2C300&amp;ssl=1" />      <img width="150" height="150" src="" class="visible-xs-block lazy  wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/altreconomia.it/app/uploads/2022/02/scott-webb-BB0mMC8y0Pc-unsplash.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/altreconomia.it/app/uploads/2022/02/scott-webb-BB0mMC8y0Pc-unsplash.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/altreconomia.it/app/uploads/2022/02/scott-webb-BB0mMC8y0Pc-unsplash.jpg?resize=60%2C60&amp;ssl=1 60w, https://i0.wp.com/altreconomia.it/app/uploads/2022/02/scott-webb-BB0mMC8y0Pc-unsplash.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i0.wp.com/altreconomia.it/app/uploads/2022/02/scott-webb-BB0mMC8y0Pc-unsplash.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" data-original="https://i0.wp.com/altreconomia.it/app/uploads/2022/02/scott-webb-BB0mMC8y0Pc-unsplash.jpg?resize=150%2C150&amp;ssl=1" />    </figure>
  </a>
  <header>
    <div class="category">
      <a href="https://altreconomia.it/area-tematica/economia/">Economia</a> / <a href="https://altreconomia.it/categoria/opinioni/">Opinioni</a>    </div>
    <a href="https://altreconomia.it/la-scure-del-governo-sullenergia-rinnovabile-cooperativa-enostra-scrive-a-draghi/" title="La scure del governo sull&#8217;energia rinnovabile cooperativa: &#8220;ènostra&#8221; scrive a Draghi">
      <h2 class="post-title">
        La scure del governo sull&#8217;energia rinnovabile cooperativa: &#8220;ènostra&#8221; scrive a Draghi      </h2>
    </a>
    <div class="meta">
      <time>
        4 Febbraio 2022      </time>
    </div>
  </header>
</article>
        </div><!--col-->
              <div class="col-sm-3">
          <article class="post-teaser teaser-small post-148514 post type-post status-publish format-standard has-post-thumbnail hentry category-i-nostri-libri category-opinioni tag-banca-etica tag-finanza-etica tag-giovanni-lupi tag-mag-roma tag-mag2 tag-mag4 tag-microcredito pa_thematic-area-economia">
  <a href="https://altreconomia.it/poemag-quando-economia-solidale-fa-rima-con-poesia/" title="&#8220;Poemag&#8221;: quando economia (solidale) fa rima con poesia">
    <figure>
      <img width="450" height="300" src="" class="hidden-xs lazy  wp-post-image" alt="" loading="lazy" data-original="https://i0.wp.com/altreconomia.it/app/uploads/2022/02/POEMAG.jpg?resize=450%2C300&amp;ssl=1" />      <img width="150" height="150" src="" class="visible-xs-block lazy  wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/altreconomia.it/app/uploads/2022/02/POEMAG.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/altreconomia.it/app/uploads/2022/02/POEMAG.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/altreconomia.it/app/uploads/2022/02/POEMAG.jpg?resize=60%2C60&amp;ssl=1 60w, https://i0.wp.com/altreconomia.it/app/uploads/2022/02/POEMAG.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i0.wp.com/altreconomia.it/app/uploads/2022/02/POEMAG.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" data-original="https://i0.wp.com/altreconomia.it/app/uploads/2022/02/POEMAG.jpg?resize=150%2C150&amp;ssl=1" />    </figure>
  </a>
  <header>
    <div class="category">
      <a href="https://altreconomia.it/area-tematica/economia/">Economia</a> / <a href="https://altreconomia.it/categoria/i-nostri-libri/">I nostri libri</a>    </div>
    <a href="https://altreconomia.it/poemag-quando-economia-solidale-fa-rima-con-poesia/" title="&#8220;Poemag&#8221;: quando economia (solidale) fa rima con poesia">
      <h2 class="post-title">
        &#8220;Poemag&#8221;: quando economia (solidale) fa rima con poesia      </h2>
    </a>
    <div class="meta">
      <time>
        2 Febbraio 2022      </time>
    </div>
  </header>
</article>
        </div><!--col-->
              <div class="col-sm-3">
          <article class="post-teaser teaser-small post-148443 post type-post status-publish format-standard has-post-thumbnail hentry category-opinioni tag-amortizzatori-sociali tag-apprendisti tag-baby-pensioni tag-banca-ditalia tag-contributi tag-costituzione tag-inflazioni tag-lavoro tag-pensionati tag-pensioni tag-poverta tag-working-poors pa_thematic-area-economia">
  <a href="https://altreconomia.it/tre-questioni-smontano-il-trionfalismo-sulla-crescita-del-pil/" title="Tre questioni smontano il trionfalismo sulla crescita del Prodotto interno lordo">
    <figure>
      <img width="450" height="300" src="" class="hidden-xs lazy  wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/altreconomia.it/app/uploads/2022/02/markus-winkler-aYPtEknQmXE-unsplash.jpg?w=1920&amp;ssl=1 1920w, https://i0.wp.com/altreconomia.it/app/uploads/2022/02/markus-winkler-aYPtEknQmXE-unsplash.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/altreconomia.it/app/uploads/2022/02/markus-winkler-aYPtEknQmXE-unsplash.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/altreconomia.it/app/uploads/2022/02/markus-winkler-aYPtEknQmXE-unsplash.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/altreconomia.it/app/uploads/2022/02/markus-winkler-aYPtEknQmXE-unsplash.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i0.wp.com/altreconomia.it/app/uploads/2022/02/markus-winkler-aYPtEknQmXE-unsplash.jpg?resize=600%2C400&amp;ssl=1 600w, https://i0.wp.com/altreconomia.it/app/uploads/2022/02/markus-winkler-aYPtEknQmXE-unsplash.jpg?resize=450%2C300&amp;ssl=1 450w" sizes="(max-width: 450px) 100vw, 450px" data-original="https://i0.wp.com/altreconomia.it/app/uploads/2022/02/markus-winkler-aYPtEknQmXE-unsplash.jpg?resize=450%2C300&amp;ssl=1" />      <img width="150" height="150" src="" class="visible-xs-block lazy  wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/altreconomia.it/app/uploads/2022/02/markus-winkler-aYPtEknQmXE-unsplash.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/altreconomia.it/app/uploads/2022/02/markus-winkler-aYPtEknQmXE-unsplash.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/altreconomia.it/app/uploads/2022/02/markus-winkler-aYPtEknQmXE-unsplash.jpg?resize=60%2C60&amp;ssl=1 60w, https://i0.wp.com/altreconomia.it/app/uploads/2022/02/markus-winkler-aYPtEknQmXE-unsplash.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i0.wp.com/altreconomia.it/app/uploads/2022/02/markus-winkler-aYPtEknQmXE-unsplash.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" data-original="https://i0.wp.com/altreconomia.it/app/uploads/2022/02/markus-winkler-aYPtEknQmXE-unsplash.jpg?resize=150%2C150&amp;ssl=1" />    </figure>
  </a>
  <header>
    <div class="category">
      <a href="https://altreconomia.it/area-tematica/economia/">Economia</a> / <a href="https://altreconomia.it/categoria/opinioni/">Opinioni</a>    </div>
    <a href="https://altreconomia.it/tre-questioni-smontano-il-trionfalismo-sulla-crescita-del-pil/" title="Tre questioni smontano il trionfalismo sulla crescita del Prodotto interno lordo">
      <h2 class="post-title">
        Tre questioni smontano il trionfalismo sulla crescita del Prodotto interno lordo      </h2>
    </a>
    <div class="meta">
      <time>
        2 Febbraio 2022      </time>
    </div>
  </header>
</article>
        </div><!--col-->
              <div class="col-sm-3">
          <article class="post-teaser teaser-small post-148080 post type-post status-publish format-standard has-post-thumbnail hentry category-opinioni tag-covid-19 tag-edilizia tag-incentivi tag-lavoro tag-mercato tag-migranti tag-pandemia tag-permessi-di-lavoro tag-superbonus magazine-number-6609 pa_thematic-area-economia pa_thematic-area-riservato membership-content access-restricted">
  <a href="https://altreconomia.it/il-mercato-non-e-la-strada-per-uscire-dalla-pandemia/" title="Il mercato non è la strada per uscire dalla pandemia">
    <figure>
      <img width="450" height="300" src="" class="hidden-xs lazy  wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/altreconomia.it/app/uploads/2022/01/rayson-tan-FaQaE1pZ0WM-unsplash-1.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/altreconomia.it/app/uploads/2022/01/rayson-tan-FaQaE1pZ0WM-unsplash-1.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/altreconomia.it/app/uploads/2022/01/rayson-tan-FaQaE1pZ0WM-unsplash-1.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/altreconomia.it/app/uploads/2022/01/rayson-tan-FaQaE1pZ0WM-unsplash-1.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/altreconomia.it/app/uploads/2022/01/rayson-tan-FaQaE1pZ0WM-unsplash-1.jpg?resize=600%2C400&amp;ssl=1 600w, https://i0.wp.com/altreconomia.it/app/uploads/2022/01/rayson-tan-FaQaE1pZ0WM-unsplash-1.jpg?resize=450%2C300&amp;ssl=1 450w" sizes="(max-width: 450px) 100vw, 450px" data-original="https://i0.wp.com/altreconomia.it/app/uploads/2022/01/rayson-tan-FaQaE1pZ0WM-unsplash-1.jpg?resize=450%2C300&amp;ssl=1" />      <img width="150" height="150" src="" class="visible-xs-block lazy  wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/altreconomia.it/app/uploads/2022/01/rayson-tan-FaQaE1pZ0WM-unsplash-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/altreconomia.it/app/uploads/2022/01/rayson-tan-FaQaE1pZ0WM-unsplash-1.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/altreconomia.it/app/uploads/2022/01/rayson-tan-FaQaE1pZ0WM-unsplash-1.jpg?resize=60%2C60&amp;ssl=1 60w, https://i0.wp.com/altreconomia.it/app/uploads/2022/01/rayson-tan-FaQaE1pZ0WM-unsplash-1.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i0.wp.com/altreconomia.it/app/uploads/2022/01/rayson-tan-FaQaE1pZ0WM-unsplash-1.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" data-original="https://i0.wp.com/altreconomia.it/app/uploads/2022/01/rayson-tan-FaQaE1pZ0WM-unsplash-1.jpg?resize=150%2C150&amp;ssl=1" />    </figure>
  </a>
  <header>
    <div class="category">
      <i class="icon-lock"></i> <a href="https://altreconomia.it/area-tematica/economia/">Economia</a> / <a href="https://altreconomia.it/categoria/opinioni/">Opinioni</a>    </div>
    <a href="https://altreconomia.it/il-mercato-non-e-la-strada-per-uscire-dalla-pandemia/" title="Il mercato non è la strada per uscire dalla pandemia">
      <h2 class="post-title">
        Il mercato non è la strada per uscire dalla pandemia      </h2>
    </a>
    <div class="meta">
      <time>
        1 Febbraio 2022      </time>
    </div>
  </header>
</article>
        </div><!--col-->
          </div><!--row-->
  </div><!--related-sidebar-->
      <div class="related-bottom">
      <h5>Libri consigliati</h5>
      <div class="row">
                  <div class="col-sm-3">
            <article class="product-teaser product-teaser-standard clearfix post-142508 product type-product status-publish has-post-thumbnail product_cat-saggi product_tag-commercio-equo product_tag-consumo-critico product_tag-sostenibilita product_tag-spesa-sostenibile member-discount discount-restricted first instock shipping-taxable purchasable product-type-simple">

  <a href="https://altreconomia.it/prodotto/consumi-o-scegli/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><figure><img width="300" height="463" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20463'%3E%3C/svg%3E" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/altreconomia.it/app/uploads/2021/10/Cop_ConsumiScegli_SITO.jpg?w=664&amp;ssl=1 664w, https://i0.wp.com/altreconomia.it/app/uploads/2021/10/Cop_ConsumiScegli_SITO.jpg?resize=195%2C300&amp;ssl=1 195w, https://i0.wp.com/altreconomia.it/app/uploads/2021/10/Cop_ConsumiScegli_SITO.jpg?resize=300%2C463&amp;ssl=1 300w, https://i0.wp.com/altreconomia.it/app/uploads/2021/10/Cop_ConsumiScegli_SITO.jpg?resize=600%2C925&amp;ssl=1 600w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/altreconomia.it/app/uploads/2021/10/Cop_ConsumiScegli_SITO.jpg?fit=300%2C463&amp;ssl=1" /><noscript><img width="300" height="463" src="https://i0.wp.com/altreconomia.it/app/uploads/2021/10/Cop_ConsumiScegli_SITO.jpg?fit=300%2C463&amp;ssl=1" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/altreconomia.it/app/uploads/2021/10/Cop_ConsumiScegli_SITO.jpg?w=664&amp;ssl=1 664w, https://i0.wp.com/altreconomia.it/app/uploads/2021/10/Cop_ConsumiScegli_SITO.jpg?resize=195%2C300&amp;ssl=1 195w, https://i0.wp.com/altreconomia.it/app/uploads/2021/10/Cop_ConsumiScegli_SITO.jpg?resize=300%2C463&amp;ssl=1 300w, https://i0.wp.com/altreconomia.it/app/uploads/2021/10/Cop_ConsumiScegli_SITO.jpg?resize=600%2C925&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></figure><header data-mh="product-height"><div class="category">Saggi</div><h3>Consumi o scegli?</h3><span class="author">di Alessandro Franceschini</span></header><footer>

<div class="pricebox">
			<span class="price">Prezzo: <span class="woocommerce-Price-amount amount"><bdi>15,00<span class="woocommerce-Price-currencySymbol">&euro;</span></bdi></span></span>
	</div><!--pricebox-->
</footer></a><a rel="nofollow" href="?add-to-cart=142508" data-quantity="1" data-product_id="142508" data-product_sku="9788865164297" class="button product_type_simple add_to_cart_button ajax_add_to_cart btn"><i class="icon-cart"></i></a><span class="gtm4wp_productdata" style="display:none; visibility:hidden;" data-gtm4wp_product_id="142508" data-gtm4wp_product_name="Consumi o scegli?" data-gtm4wp_product_price="15" data-gtm4wp_product_cat="Saggi" data-gtm4wp_product_url="https://altreconomia.it/prodotto/consumi-o-scegli/" data-gtm4wp_product_listposition="4" data-gtm4wp_productlist_name="General Product List" data-gtm4wp_product_stocklevel="" data-gtm4wp_product_brand=""></span></article>
          </div><!--col-->
                  <div class="col-sm-3">
            <article class="product-teaser product-teaser-standard clearfix post-131519 product type-product status-publish has-post-thumbnail product_cat-fuoricollana product_tag-economia product_tag-economie-solidali product_tag-finanza product_tag-teatro  instock shipping-taxable purchasable product-type-simple">

  <a href="https://altreconomia.it/prodotto/trattato-di-economia/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><figure><img width="300" height="491" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20491'%3E%3C/svg%3E" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/altreconomia.it/app/uploads/2021/01/Cop_TRATTATO_SITO.jpg?w=626&amp;ssl=1 626w, https://i0.wp.com/altreconomia.it/app/uploads/2021/01/Cop_TRATTATO_SITO.jpg?resize=183%2C300&amp;ssl=1 183w, https://i0.wp.com/altreconomia.it/app/uploads/2021/01/Cop_TRATTATO_SITO.jpg?resize=300%2C491&amp;ssl=1 300w, https://i0.wp.com/altreconomia.it/app/uploads/2021/01/Cop_TRATTATO_SITO.jpg?resize=600%2C981&amp;ssl=1 600w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/altreconomia.it/app/uploads/2021/01/Cop_TRATTATO_SITO.jpg?fit=300%2C491&amp;ssl=1" /><noscript><img width="300" height="491" src="https://i0.wp.com/altreconomia.it/app/uploads/2021/01/Cop_TRATTATO_SITO.jpg?fit=300%2C491&amp;ssl=1" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/altreconomia.it/app/uploads/2021/01/Cop_TRATTATO_SITO.jpg?w=626&amp;ssl=1 626w, https://i0.wp.com/altreconomia.it/app/uploads/2021/01/Cop_TRATTATO_SITO.jpg?resize=183%2C300&amp;ssl=1 183w, https://i0.wp.com/altreconomia.it/app/uploads/2021/01/Cop_TRATTATO_SITO.jpg?resize=300%2C491&amp;ssl=1 300w, https://i0.wp.com/altreconomia.it/app/uploads/2021/01/Cop_TRATTATO_SITO.jpg?resize=600%2C981&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></figure><header data-mh="product-height"><div class="category">Fuori collana</div><h3>Trattato di economia</h3><span class="author">di Roberto Castello e Andrea Cosentino</span></header><footer>

<div class="pricebox">
			<span class="price">Prezzo: <span class="woocommerce-Price-amount amount"><bdi>12,00<span class="woocommerce-Price-currencySymbol">&euro;</span></bdi></span></span>
	</div><!--pricebox-->
</footer></a><a rel="nofollow" href="?add-to-cart=131519" data-quantity="1" data-product_id="131519" data-product_sku="9788865163948" class="button product_type_simple add_to_cart_button ajax_add_to_cart btn"><i class="icon-cart"></i></a><span class="gtm4wp_productdata" style="display:none; visibility:hidden;" data-gtm4wp_product_id="131519" data-gtm4wp_product_name="Trattato di economia" data-gtm4wp_product_price="12" data-gtm4wp_product_cat="Fuori collana" data-gtm4wp_product_url="https://altreconomia.it/prodotto/trattato-di-economia/" data-gtm4wp_product_listposition="5" data-gtm4wp_productlist_name="General Product List" data-gtm4wp_product_stocklevel="" data-gtm4wp_product_brand=""></span></article>
          </div><!--col-->
                  <div class="col-sm-3">
            <article class="product-teaser product-teaser-standard clearfix post-83592 product type-product status-publish has-post-thumbnail product_cat-saggi product_tag-capitalismo product_tag-economia product_tag-solidarieta product_tag-sostenibilita pa_formato-cartaceo pa_formato-digitale member-discount discount-restricted last instock shipping-taxable purchasable product-type-variable">

  <a href="https://altreconomia.it/prodotto/leconomia-trasformativa/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><figure><img width="300" height="461" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20461'%3E%3C/svg%3E" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/altreconomia.it/app/uploads/2020/02/Cover_EcoTrasformativa.jpg?w=666&amp;ssl=1 666w, https://i0.wp.com/altreconomia.it/app/uploads/2020/02/Cover_EcoTrasformativa.jpg?resize=300%2C461&amp;ssl=1 300w, https://i0.wp.com/altreconomia.it/app/uploads/2020/02/Cover_EcoTrasformativa.jpg?resize=600%2C923&amp;ssl=1 600w, https://i0.wp.com/altreconomia.it/app/uploads/2020/02/Cover_EcoTrasformativa.jpg?resize=195%2C300&amp;ssl=1 195w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/altreconomia.it/app/uploads/2020/02/Cover_EcoTrasformativa.jpg?fit=300%2C461&amp;ssl=1" /><noscript><img width="300" height="461" src="https://i0.wp.com/altreconomia.it/app/uploads/2020/02/Cover_EcoTrasformativa.jpg?fit=300%2C461&amp;ssl=1" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/altreconomia.it/app/uploads/2020/02/Cover_EcoTrasformativa.jpg?w=666&amp;ssl=1 666w, https://i0.wp.com/altreconomia.it/app/uploads/2020/02/Cover_EcoTrasformativa.jpg?resize=300%2C461&amp;ssl=1 300w, https://i0.wp.com/altreconomia.it/app/uploads/2020/02/Cover_EcoTrasformativa.jpg?resize=600%2C923&amp;ssl=1 600w, https://i0.wp.com/altreconomia.it/app/uploads/2020/02/Cover_EcoTrasformativa.jpg?resize=195%2C300&amp;ssl=1 195w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></figure><header data-mh="product-height"><div class="category">Saggi</div><h3>L&#8217;economia trasformativa</h3></header><footer>

<div class="pricebox">
			<span class="price">Prezzo: <span class="woocommerce-Price-amount amount"><bdi>10,99<span class="woocommerce-Price-currencySymbol">&euro;</span></bdi></span> &ndash; <span class="woocommerce-Price-amount amount"><bdi>13,00<span class="woocommerce-Price-currencySymbol">&euro;</span></bdi></span></span>
	</div><!--pricebox-->
</footer></a><a rel="nofollow" href="https://altreconomia.it/prodotto/leconomia-trasformativa/" data-quantity="1" data-product_id="83592" data-product_sku="9788865163481" class="button product_type_variable add_to_cart_button btn"><i class="icon-cart"></i></a><span class="gtm4wp_productdata" style="display:none; visibility:hidden;" data-gtm4wp_product_id="83592" data-gtm4wp_product_name="L&#039;economia trasformativa" data-gtm4wp_product_price="10.99" data-gtm4wp_product_cat="Saggi" data-gtm4wp_product_url="https://altreconomia.it/prodotto/leconomia-trasformativa/" data-gtm4wp_product_listposition="6" data-gtm4wp_productlist_name="General Product List" data-gtm4wp_product_stocklevel="" data-gtm4wp_product_brand=""></span></article>
          </div><!--col-->
                  <div class="col-sm-3">
            <article class="product-teaser product-teaser-standard clearfix post-74564 product type-product status-publish has-post-thumbnail product_cat-saggi product_tag-banca product_tag-banca-etica product_tag-conto-corrente product_tag-depositi product_tag-finanza-etica product_tag-interessi-bancari product_tag-leva-finanziaria product_tag-risparmiatori product_tag-risparmio product_tag-speculare pa_formato-cartaceo pa_formato-digitale member-discount discount-restricted first instock shipping-taxable purchasable product-type-variable">

  <a href="https://altreconomia.it/prodotto/non-con-i-miei-soldi-ed-2019/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><figure><img width="300" height="463" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20463'%3E%3C/svg%3E" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/altreconomia.it/app/uploads/2019/10/CoverNONCONIMIEISOLDIEd2019.jpg?w=663&amp;ssl=1 663w, https://i0.wp.com/altreconomia.it/app/uploads/2019/10/CoverNONCONIMIEISOLDIEd2019.jpg?resize=300%2C463&amp;ssl=1 300w, https://i0.wp.com/altreconomia.it/app/uploads/2019/10/CoverNONCONIMIEISOLDIEd2019.jpg?resize=600%2C927&amp;ssl=1 600w, https://i0.wp.com/altreconomia.it/app/uploads/2019/10/CoverNONCONIMIEISOLDIEd2019.jpg?resize=194%2C300&amp;ssl=1 194w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/altreconomia.it/app/uploads/2019/10/CoverNONCONIMIEISOLDIEd2019.jpg?fit=300%2C463&amp;ssl=1" /><noscript><img width="300" height="463" src="https://i0.wp.com/altreconomia.it/app/uploads/2019/10/CoverNONCONIMIEISOLDIEd2019.jpg?fit=300%2C463&amp;ssl=1" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/altreconomia.it/app/uploads/2019/10/CoverNONCONIMIEISOLDIEd2019.jpg?w=663&amp;ssl=1 663w, https://i0.wp.com/altreconomia.it/app/uploads/2019/10/CoverNONCONIMIEISOLDIEd2019.jpg?resize=300%2C463&amp;ssl=1 300w, https://i0.wp.com/altreconomia.it/app/uploads/2019/10/CoverNONCONIMIEISOLDIEd2019.jpg?resize=600%2C927&amp;ssl=1 600w, https://i0.wp.com/altreconomia.it/app/uploads/2019/10/CoverNONCONIMIEISOLDIEd2019.jpg?resize=194%2C300&amp;ssl=1 194w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></figure><header data-mh="product-height"><div class="category">Saggi</div><h3>Non con i miei soldi!</h3><span class="author">di Andrea Baranes, Ugo Biggeri, Andrea Tracanzan, Claudia Vago e Domenico Villano</span></header><footer>

<div class="pricebox">
			<span class="price">Prezzo: <span class="woocommerce-Price-amount amount"><bdi>10,99<span class="woocommerce-Price-currencySymbol">&euro;</span></bdi></span> &ndash; <span class="woocommerce-Price-amount amount"><bdi>14,00<span class="woocommerce-Price-currencySymbol">&euro;</span></bdi></span></span>
	</div><!--pricebox-->
</footer></a><a rel="nofollow" href="https://altreconomia.it/prodotto/non-con-i-miei-soldi-ed-2019/" data-quantity="1" data-product_id="74564" data-product_sku="9788865163337" class="button product_type_variable add_to_cart_button btn"><i class="icon-cart"></i></a><span class="gtm4wp_productdata" style="display:none; visibility:hidden;" data-gtm4wp_product_id="74564" data-gtm4wp_product_name="Non con i miei soldi!" data-gtm4wp_product_price="10.99" data-gtm4wp_product_cat="Saggi" data-gtm4wp_product_url="https://altreconomia.it/prodotto/non-con-i-miei-soldi-ed-2019/" data-gtm4wp_product_listposition="7" data-gtm4wp_productlist_name="General Product List" data-gtm4wp_product_stocklevel="" data-gtm4wp_product_brand=""></span></article>
          </div><!--col-->
              </div><!--row-->
    </div><!--related-sidebar-->
  </div>
<!--container page-content-->

  <div class="adv adv-mobile" id="adv-mobile-footer">
    <ins data-revive-zoneid="60" data-revive-id="05b0dd84d90bc65008242bb9f34d24cc"></ins>
<script async src="https://revive.altreconomia.it/www/delivery/asyncjs.php"></script>  </div><!--bg-gray-lighter-->


<div class="container">
    <div id="newsletter-form">
        <h3 class="section-title">Newsletter</h3>

        <div class="row">
            <div class="col-sm-12">
                <div class="widget widget_wpmailup_widget"><style type="text/css">

	fieldset.subscribeDataTable label {
		display:block;
		margin-bottom:3px;
	}

	﻿.subscribeForm {

}
.subscribeForm fieldset{

}
.subscribeForm textarea{

}
.subscribeForm input[type=text]{

}
.subscribeForm input[type=submit]{

}
.subscribeForm input[type=submit]:hover{

}
.subscribeForm{

}
.subscribeForm p,  .subscribeForm h1, .subscribeForm h2, .subscribeForm h3,  .subscribeForm h4,  .subscribeForm h5{

}
</style>
<form action="" method="get" name="subscribeForm" class="subscribeForm" onsubmit="return false;">
	<input type="hidden" name="wpmailup-subscribe" class="wpmailup-subscribe" value="subscribe" />
	<fieldset class="subscribeDataTable">
				<p class="muDescription">Iscriviti alla newsletter di Altreconomia per non perderti le nostre inchieste, le novità editoriali e gli eventi.</p>

					<p class="muField">
									<label>
						Email:
													<span style="color:#FF0000;">*</span>
											</label>
					<input type="text" name="sub-email" class="sub-email" />
							</p>
		
		
					<p class="muField">
									<label>
						Nome:
													<span style="color:#FF0000;">*</span>
											</label>
					<input type="text" name="sub-ext1" class="sub-ext1" maxlength="80" />
							</p>
		
					<p class="muField">
									<label>
						Cognome:
													<span style="color:#FF0000;">*</span>
											</label>
					<input type="text" name="sub-ext2" class="sub-ext2" maxlength="80" />
							</p>
		
		
		
		
		

						
		<img class="loading-img" style="display:none;vertical-align:middle;background:none;padding: 5px 3px;" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" border="0" data-lazy-src="https://altreconomia.it/app/plugins/wp-mailup/images/indicator.white.gif" /><noscript><img class="loading-img" style="display:none;vertical-align:middle;background:none;padding: 5px 3px;" src="https://altreconomia.it/app/plugins/wp-mailup/images/indicator.white.gif" border="0" /></noscript><span class="show-response"><noscript>Please enable javascript to work with this subscription form.</noscript></span><p class="muSubmit"><input type="submit" name="submit" value="ISCRIVITI" /></p>
	</fieldset>
</form>
<script type="text/javascript">

	var jQ = jQuery.noConflict();

	jQ(document).ready(function(){

		
		function viewInfoIcon(status, form)
		{
			switch(String(status))
			{
				case 'loading':
					form.find('.loading-img').attr('src', 'https://altreconomia.it/app/plugins/wp-mailup/images/indicator.white.gif');
					form.find('.loading-img').css('display', '');
					break;
				case 'info':
					form.find('.loading-img').attr('src', 'https://altreconomia.it/app/plugins/wp-mailup/images/question.gif');
					form.find('.loading-img').css('display', '');
					break;
				default:
			}
		}

		jQ("body").on("submit", "form.subscribeForm", function(e){
			e.preventDefault();
			e.stopImmediatePropagation();
			var selectedForm = jQuery(this);
			var token = selectedForm.find('.wpmailup-subscribe').val();
			var sub_email = selectedForm.find('.sub-email').val();
			var sub_phone = selectedForm.find('.sub-phone').val();

			var sub_date = '';
			
			var sub_ext1 = '';
						sub_ext1 = selectedForm.find('.sub-ext1').val();
			
			var sub_ext2 = '';
						sub_ext2 = selectedForm.find('.sub-ext2').val();
			
			var sub_ext3 = '';
			
			var sub_ext4 = '';
			
			var sub_ext5 = '';
			
			var csvFldValues = '';
						csvFldValues = sub_ext1;
						csvFldValues = csvFldValues +';' +sub_ext2;
						var csvFldNames = 'Campo1;Campo2';

			//var csvFldValues = '';
			/*if(sub_ext1 && sub_ext2)
			 {*/
			//csvFldValues = sub_ext1 + ';' + sub_ext2 + ';' + sub_ext3 + ';' + sub_ext4 + ';' + sub_ext5;
			/*}
			 else if(sub_ext1)
			 {
			 csvFldValues = sub_ext1;
			 }
			 else
			 {
			 csvFldValues = sub_ext2;
			 }*/


			var listId = '1';
			var groupId = '23';
			var confirmReq = 'false';
			var subUrl = 'a4c1h6.emailsp.com/frontend/xmlSubscribe.aspx/?source=generic';

			/*
			 validate form
			 */
			

			if(!(sub_email.match(/^([A-Za-z0-9_\-\.])+\@([A-Za-z0-9_\-\.])+\.([A-Za-z]{2,63})$/)))
			{
				selectedForm.find('.show-response').html('Indirizzo email errato');
				viewInfoIcon('info', selectedForm);
				return false;
			}
						
			

						if(jQ.trim(sub_ext1) == '')
			{
				selectedForm.find('.show-response').html('Nome campo obbligatorio');
				viewInfoIcon('info', selectedForm);
				return false;
			}
			
						if(jQ.trim(sub_ext2) == '')
			{
				selectedForm.find('.show-response').html('Cognome campo obbligatorio');
				viewInfoIcon('info', selectedForm);
				return false;
			}
			
			
			
			
			/*
			 Check terms and conditions have been checked
			 */
			var termsAccept = '';
						termsAccept = 'yes';
						/*
			 Check other terms and conditions have been checked
			 */
			var terms2Accept = '';
						terms2Accept = 'yes';
			
			var form_values = {
				"Email":sub_email,
				"List":listId,
				"sms":sub_phone,
				"Group":groupId,
				"Confirm":confirmReq,
				"csvFldNames":csvFldNames,
				"csvFldValues":csvFldValues,
				"retCode":"1",
				"token":token,
				"subsUrl":subUrl,
				"termsAccept":termsAccept,
				"terms2Accept":terms2Accept
			}

			selectedForm.find('.loading-img').css('display', '');
			viewInfoIcon('loading', selectedForm);
			selectedForm.find('.show-response').html('Sending request...');
			jQ.post('https://altreconomia.it/app/plugins/wp-mailup/subscribe.php', form_values, function(returned_data){
				switch(Number(returned_data))
				{
					case 0:
						selectedForm.find('.show-response').html('Iscrizione avvenuta correttamente. Grazie');
						break;
					case 1:
						selectedForm.find('.show-response').html('Errore generico');
						break;
					case 2:
						selectedForm.find('.show-response').html('Indirizzo email errato');
						break;
					case 3:
						selectedForm.find('.show-response').html('Sei già iscritto/a alla newsletter');
						break;
					case 10:
						selectedForm.find('.show-response').html('Please agree to the terms');
						break;
					case 11:
						selectedForm.find('.show-response').html('Please agree to the additional terms');
						break;	
					case -1011:
						/* here generic message is displayed instead of a detailed message, which can be misleading for subscribers */
						selectedForm.find('.show-response').html('Errore generico');
						/*jQ('.show-response').html('IP address validation is required. Please check this <a href="http://help.mailup.com/display/mailupUserGuide/WordPress#WordPress-authorizing" target="_blank">page</a>');*/

						break;
					default:
						break;
				}
				viewInfoIcon('info', selectedForm);
			});
			return false;
		});
	});

</script>
</div>            </div>
        </div>
    </div>
</div>
<div class="container">
  <div class="socialbar socialbar-foot">
    <a href="http://www.facebook.com/altreconomia" target="_blank" title="Facebook" class="facebook"><span class="icon-facebook"></span></a><a href="http://www.twitter.com/altreconomia" target="_blank" title="Twitter" class="twitter"><span class="icon-twitter"></span></a><a href="https://www.youtube.com/user/Altreconomia" target="_blank" title="YouTube" class="youtube"><span class="icon-youtube"></span></a><a href="https://www.instagram.com/altreconomia/" target="_blank" title="Instagram" class="instagram"><span class="icon-instagram"></span></a>  </div><!--socialbar-->
</div><!--socialbar-container-->

<div class="progressbar"></div>
<!--progressbar-->

<div class="container">
  <div id="over-foot" class="bordered-section">
    <div class="row">
      <div class="col-md-3 col-xs-12 matchHeight">
        <div class="menu-footer-1-container"><ul id="footer-1" class="menu"><li class="menu-item"><a href="https://altreconomia.it/prodotto/245/">Ultimo numero</a><li><li id="menu-item-17420" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17420"><a href="/tipologia/abbonamenti/">Abbonamenti</a></li>
<li id="menu-item-17418" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17418"><a href="/tipologia/rivista/">Archivio delle riviste</a></li>
<li id="menu-item-129259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129259"><a href="https://altreconomia.it/condizioni-di-vendita/">Condizioni di vendita</a></li>
</ul></div>      </div>
      <!--col-md-3 col-sm-6 matchHeight-->
      <div class="col-md-3 col-xs-12 matchHeight">
        <div class="menu-footer-2-container"><ul id="footer-2" class="menu"><li id="menu-item-8073" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8073"><a href="https://altreconomia.it/tipologia/libri/saggi/">Saggi</a></li>
<li id="menu-item-8072" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8072"><a href="https://altreconomia.it/tipologia/libri/guide/">Guide</a></li>
<li id="menu-item-8070" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8070"><a href="https://altreconomia.it/tipologia/libri/fuoricollana/">Fuori collana</a></li>
<li id="menu-item-8071" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8071"><a href="https://altreconomia.it/tipologia/libri/manuali/">Manuali</a></li>
</ul></div>      </div>
      <!--col-md-3 col-sm-6 matchHeight-->
      <div class="col-md-3 col-xs-12 matchHeight">
        <div class="menu-footer-3-container"><ul id="footer-3" class="menu"><li id="menu-item-8074" class="menu-item menu-item-type-taxonomy menu-item-object-servizi-cat menu-item-8074"><a href="https://altreconomia.it/servizi-cat/servizi-comunicazione/">Servizi di comunicazione</a></li>
<li id="menu-item-8075" class="menu-item menu-item-type-taxonomy menu-item-object-servizi-cat menu-item-8075"><a href="https://altreconomia.it/servizi-cat/eventi-e-formazione/">Eventi e formazione</a></li>
<li id="menu-item-8077" class="menu-item menu-item-type-taxonomy menu-item-object-servizi-cat menu-item-8077"><a href="https://altreconomia.it/servizi-cat/ufficio-stampa/">Responsabilità sociale</a></li>
<li id="menu-item-8076" class="menu-item menu-item-type-taxonomy menu-item-object-servizi-cat menu-item-8076"><a href="https://altreconomia.it/servizi-cat/servizi-per-leditoria/">Servizi per l&#8217;editoria</a></li>
</ul></div>      </div>
      <!--col-md-3 col-sm-6 matchHeight-->
      <div class="col-md-3 col-xs-12 matchHeight">
        <div class="menu-footer-4-container"><ul id="footer-4" class="menu"><li id="menu-item-8078" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8078"><a href="https://altreconomia.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-8079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8079"><a href="https://altreconomia.it/eventi/">Eventi</a></li>
<li id="menu-item-8080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8080"><a href="https://altreconomia.it/shop/">Shop</a></li>
<li id="menu-item-8081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8081"><a href="https://altreconomia.it/contattaci/">Contattaci</a></li>
</ul></div>      </div>
      <!--col-md-3 col-sm-6 matchHeight-->
    </div>
    <!--over-foot-->
  </div>
  <!--row-->
</div>
<footer class="site-foot">
  <div class="container">
    <div class="row">
      <div class="col-md-3 col-sm-4 col-xs-12 matchHeight footer-text">
        <p><span class="s1"><b>Altra Economia soc. coop.<br />
</b></span>via Adriatico 2 &#8211; 20162 Milano<br />
Partita Iva 12973030153<br />
Cod. fatt. elettronica J6URRTW<br />
Iscrizione Albo Cooperative A187272<br />
Tel. <a href="tel:+390289919890" rel="noopener">02/89919890</a><br />
<a href="mailto:segreteria@altreconomia.it" target="_blank" rel="noopener">segreteria@altreconomia.it</a></p>
      </div>
      <!--col-->
      <div class="col-md-3 col-sm-4 col-xs-12 matchHeight footer-text">
              </div>
      <!--col-->
      <div class="col-md-3 col-sm-4 col-xs-12 matchHeight footer-text">
              </div>
      <!--col-->
      <div class="col-md-3 text-right matchHeight footer-text hidden-xs">
        <a class="footer-brand" href="https://altreconomia.it/">
          <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://altreconomia.it/app/themes/altreconomia/img/logo-ae-footer.png" /><noscript><img src="https://altreconomia.it/app/themes/altreconomia/img/logo-ae-footer.png" alt="" /></noscript>
        </a>
      </div>
      <!--col-->
    </div><!-- row -->
  </div>
  <!--container-->
  <div class="container">
    <hr />
  </div>
  <!--container-->
  <div class="container">
    <div class="row">
      <div class="col-sm-6">
        <span class="credits">
          Sito realizzato da
          <a href="https://www.dueper.net" target="_blank">Dueper</a> /
          <a href="https://www.emberware.it/" target="_blank">Emberware</a> /
          <a href="https://www.perora.it/" target="_blank">Perora</a> /
          <a href="https://www.tomotomo.it/" target="_blank">Tomo Tomo</a>
        </span>
      </div>
      <div class="col-sm-6 md:text-right">
        <span class="credits">
          <a href="https://altreconomia.it/politica-di-privacy/" target="_blank">Privacy Policy</a>
        </span>
      </div>
      <!--col-6-->
    </div>
    <!--row-->
  </div>
  <!--container-->
</footer>
</div>
<!--#main-container-->
<div id="mobile-menu-backdrop"></div>
</div>
<!--#site-container-->

<div id="mobile-side-menu">
  <div class="menu-content">
    <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="brand img-responsive" alt="Altreconomia" data-lazy-src="https://altreconomia.it/app/themes/altreconomia/img/logo-altreconomia.png" /><noscript><img src="https://altreconomia.it/app/themes/altreconomia/img/logo-altreconomia.png" class="brand img-responsive" alt="Altreconomia" /></noscript>

    <form role="search" method="get" class="search-form form-inline" action="https://altreconomia.it/">
	<div class="form-group">
		<input type="search" autocomplete="off" class="search-field form-control searchinput" placeholder="Cerca" value="" name="s" title="Cerca">
	</div>
	<input type="submit" class="search-submit btn btn-primary" value="Cerca">
</form>

    <aside id="nav_menu-12" class="widget widget_nav_menu"><h4 class="widget-title">Chi siamo</h4><div class="menu-menu-mobile-chi-siamo-container"><ul id="menu-menu-mobile-chi-siamo" class="menu"><li id="menu-item-8372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8372"><a href="https://altreconomia.it/in-redazione/">In redazione</a></li>
<li id="menu-item-8374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8374"><a href="https://altreconomia.it/condividi/">Altreconomia sono anch’io!</a></li>
</ul></div></aside><aside id="nav_menu-13" class="widget widget_nav_menu"><h4 class="widget-title">Che cosa facciamo</h4><div class="menu-menu-mobile-che-cosa-facciamo-container"><ul id="menu-menu-mobile-che-cosa-facciamo" class="menu"><li id="menu-item-8368" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8368"><a href="https://altreconomia.it/tipologia/rivista/">Rivista</a></li>
<li id="menu-item-134102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134102"><a href="https://altreconomia.it/la-nostra-casa-editrice/">Libri</a></li>
<li id="menu-item-16948" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16948"><a href="https://altreconomia.it/shop/">Shop</a></li>
<li id="menu-item-8371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8371"><a href="https://altreconomia.it/i-nostri-servizi/">Servizi</a></li>
<li id="menu-item-16968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16968"><a href="https://altreconomia.it/eventi/">Eventi</a></li>
<li id="menu-item-17556" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17556"><a href="https://altreconomia.it/dove-trovarci/">I punti vendita di Ae</a></li>
<li id="menu-item-8370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8370"><a href="https://altreconomia.it/pubblicita/">Pubblicità</a></li>
</ul></div></aside>
    <div class="widget">
      <a href="#newsletter-form" class="big-link newsletter-link">
        Newsletter        <i class="icon icon-mail"></i>
      </a>
    </div>

    <div class="widget">
      <a href="https://altreconomia.it/carrello/" class="big-link">
        Carrello        <i class="icon icon-cart"></i>
      </a>
    </div>
    <div class="widget">
      <a href="https://altreconomia.it/profilo/" class="big-link">
        Accedi        <i class="icon icon-profile"></i>
      </a>
    </div>
    
    <div class="widget">
      <a href="https://altreconomia.it/tipologia/abbonamenti/" class="btn">
        Abbònati      </a>
    </div>

    <div class="socialbar socialbar-text">
  <a href="http://www.facebook.com/altreconomia" target="_blank" title="Facebook" class="facebook">Facebook</a><span class="sep"> / </span><a href="http://www.twitter.com/altreconomia" target="_blank" title="Twitter" class="twitter">Twitter</a><span class="sep"> / </span><a href="https://www.youtube.com/user/Altreconomia" target="_blank" title="YouTube" class="youtube">YouTube</a><span class="sep"> / </span><a href="https://www.instagram.com/altreconomia/" target="_blank" title="Instagram" class="instagram">Instagram</a><span class="sep"> / </span></div><!--socialbar-->
  </div><!--menu-content-->
</div><!--mobile-side-menu-->

<div class="modal fade" id="mailupBooks" tabindex="-1" role="dialog" aria-labelledby="mailupBooksTitle">
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <form action="https://a4c1h6.emailsp.com/frontend/subscribe.aspx" target="_blank">
                <input type="hidden" name="list" value="1">
                <input type="hidden" id="apgroup" name="apgroup" value="161">

                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>

                    <h4 class="modal-title" id="mailupBooksTitle">
                        Resta aggiornato sui libri
                    </h4>
                </div>
                <div class="modal-body">
                    <div class="row">
                        <div class="col-md-6">
                            <label for="2">Nome <span class="text-primary">∗</span></label>
                            <input type="text" rel="1" name="campo1" id="campo1" placeholder="Nome" maxlength="200" required="required" class="form-control">
                        </div>
                        <div class="col-md-6">
                            <label for="3">Cognome <span class="text-primary">∗</span></label>
                            <input type="text" rel="2" name="campo2" id="campo2" placeholder="Cognome" maxlength="200" required="required" class="form-control">
                        </div>
                    </div>

                    <div class="row mt-4">
                        <div class="col-md-12">
                            <label for="4">E-mail <span class="text-primary">∗</span></label>
                            <input type="email" rel="4" name="email" id="email" placeholder="E-mail" required="required" class="form-control">

                            <p class="mt-4 text-gray">
                                Quando invii il modulo, controlla la tua casella di posta per confermare l'iscrizione.
                            </p>
                        </div>
                    </div>
                </div>
                <div class="modal-footer">
                    <button type="button" class="btn btn-muted" data-dismiss="modal">
                        Annulla
                    </button>

                    <button type="submit" name="submit" value="true" class="btn btn-primary">
                        Invia
                    </button>
                </div>
            </form>
        </div>
    </div>
</div>

    <aside id="donation-banner">
    <div class="container">
        <div class="row">
            <div class="flex items-center justify-between">
                <h1>Sostieni Altreconomia</h1>
                <a href="javascript:" class="close">×</a>
            </div>

            <hr>

            <div class="flex">
                <p class="mb-0 pr-4">Il tuo supporto aiuta a proteggere l’indipendenza di Altreconomia. Qualsiasi donazione, piccola o grande, è fondamentale per il nostro futuro.</p>

                <a href="https://altreconomia.it/dona/" target="_blank" class="btn-fill self-start">Sostieni</a>
            </div>
        </div>
    </div>
</aside>


<script>
    jQuery(document).ready(function ($) {
        var $el = $('#donation-banner');
        var sessionKeyName = 'ae_donation_banner_seen';

        var DonationBanner = {
            open: function () {
                $el.slideDown();
            },

            close: function () {
                $el.slideUp();
            },

            seenByUser: function () {
                return window.sessionStorage.getItem(sessionKeyName) === 'true';
            },

            markAsSeen: function (seen = true) {
                window.sessionStorage.setItem(sessionKeyName, seen ? 'true' : 'false');
            },
        };

        if (! DonationBanner.seenByUser()) {
            DonationBanner.open();
        }

        $('a', $el).on('click', function () {
            DonationBanner.close();
            DonationBanner.markAsSeen();
        });
    });
</script>

<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>Il nostro sito fa uso di cookies al fine di fornire una migliore esperienza di navigazione all'utente. Potrebbero essere presenti, inoltre, cookies di terze parti. Continuando a navigare nel sito, accetti l'utilizzo dei cookie da parte nostra.<a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accetta</a> <a href="?page_id=8355" id="CONSTANT_OPEN_URL"  class="cli-plugin-main-link"  style="display:inline-block;" >Informazione estesa</a></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
	  	<button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Chiudi</span>
	  	</button>
	  	<div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Privacy Overview</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
				</div>
				<a class="cli-privacy-readmore"  aria-label="Mostra altro" tabindex="0" role="button" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necessary							</a>
							<div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
                    </div>
                    <span class="cli-necessary-caption">Sempre abilitato</span> 						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<div class="wt-cli-cookie-description">
									Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
								Non-necessary							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Non-necessary</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="non-necessary">
								<div class="wt-cli-cookie-description">
									Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.								</div>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
	  	</div>
	  	<div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">ACCETTA E SALVA</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all-->
<!--BEGIN: TRACKING CODE MANAGER BY INTELLYWP.COM IN BODY//-->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NRC4F2B"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!--END: https://wordpress.org/plugins/tracking-code-manager IN BODY//--><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/altreconomia.it\/letichettatura-del-cibo-e-gli-interessi-dellindustria-alimentare\/":148723};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/letichettatura-del-cibo-e-gli-interessi-dellindustria-alimentare/" method="post">
			<label for="target_email">Invia a indirizzo e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Il tuo nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Il tuo indirizzo email</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Questo campo è per la validazione e non dovrebbe essere modificato" />
			
			<img style="float: right; display: none" class="loading" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2016'%3E%3C/svg%3E" alt="loading" width="16" height="16" data-lazy-src="https://altreconomia.it/app/plugins/jetpack/modules/sharedaddy/images/loading.gif" /><noscript><img style="float: right; display: none" class="loading" src="https://altreconomia.it/app/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" /></noscript>
			<input type="submit" value="Invia e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annulla</a>

			<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>

			<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
		</form>
	</div>

<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/p/jetpack/10.5.1/_inc/build/photon/photon.min.js?ver=1643709931' id='jetpack-photon-js' defer></script>
<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"altreconomia"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/app/plugins/disqus-comment-system/public/js/comment_count.js?ver=1637945462' id='disqus_count-js' defer></script>
<script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.22"},"disqusIdentifier":"148723 https:\/\/altreconomia.it\/?p=148723","disqusShortname":"altreconomia","disqusTitle":"L\u2019etichettatura del cibo e gli interessi dell\u2019industria. La partita del Nutri-score","disqusUrl":"https:\/\/altreconomia.it\/letichettatura-del-cibo-e-gli-interessi-dellindustria-alimentare\/","postId":"148723"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/app/plugins/disqus-comment-system/public/js/comment_embed.js?ver=1637945467' id='disqus_embed-js' defer></script>
<script type='text/javascript' id='wc-donation-frontend-script-js-extra'>
/* <![CDATA[ */
var wcOrderScript = {"donationToOrder":{"action":"donation_to_order","nonce":"8c3d781e32","ajaxUrl":"https:\/\/altreconomia.it\/wp\/wp-admin\/admin-ajax.php","is_roundOff":false,"other_amount_placeholder":"Immetti un importo tra %min% - %max%","is_checkout":false,"is_order_pay":false}};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/app/plugins/donation-for-woocommerce/assets/js/frontend.js?ver=1637945459' id='wc-donation-frontend-script-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/p/woocommerce/6.1.1/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=1642697327' id='jquery-blockui-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/p/woocommerce/6.1.1/assets/js/js-cookie/js.cookie.min.js?ver=1642697327' id='js-cookie-js' defer></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/p/woocommerce/6.1.1/assets/js/frontend/woocommerce.min.js?ver=1642697327' id='woocommerce-js' defer></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_8b7c63ce7a40f5182c6f75ca2c308212","fragment_name":"wc_fragments_8b7c63ce7a40f5182c6f75ca2c308212","request_timeout":"5000"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/p/woocommerce/6.1.1/assets/js/frontend/cart-fragments.min.js?ver=1642697327' id='wc-cart-fragments-js' defer></script>
<script type='text/javascript' id='wc-cart-fragments-js-after'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
		
</script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/app/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1637945459' id='gtm4wp-form-move-tracker-js' defer></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/checkout\/|\/carrello\/|\/profilo\/|\/wc-api\/v(.*)|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/altreconomia.it","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='https://altreconomia.it/app/themes/altreconomia/js/bootstrap/3.3.7/js/bootstrap.min.js?ver=3.3.7' id='bootstrap-js' defer></script>
<script type='text/javascript' src='https://altreconomia.it/app/themes/altreconomia/js/bootstrap-hover-dropdown/bootstrap-hover-dropdown.min.js?ver=0.90' id='dropdown-hover-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/c/5.9/wp-includes/js/comment-reply.min.js?ver=1643709931' id='comment-reply-js' defer></script>
<script type='text/javascript' src='https://altreconomia.it/app/themes/altreconomia/js/csbuttons/jquery.csbuttons.min.js?ver=1.0' id='csbuttons-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/app/themes/altreconomia/js/csbuttons/csbuttons.custom.js?ver=1637945459' id='csbuttons-custom-js' defer></script>
<script type='text/javascript' src='https://altreconomia.it/app/themes/altreconomia/js/jssocials-master/dist/jssocials.min.js?ver=1.0' id='jssocials-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/app/themes/altreconomia/js/custom.js?ver=1637945459' id='custom-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/Placeholders.js/assets/js/placeholders.min.js?ver=1637945459' id='placeholder-js' defer></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://altreconomia.it/app/cache/min/1/p/jetpack/10.5.1/_inc/build/sharedaddy/sharing.min.js?ver=1643709931' id='sharing-js-js' defer></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
</script>
<!-- WooCommerce JavaScript -->
<script type="text/javascript">
jQuery(function($) { 

			( function ( $ ) {
				$( document ).ready( function() {

					var $checkbox = $( "#wc_gc_send_as_gift_checkbox" ),
						$gc_form  = $( ".woocommerce_gc_giftcard_form_wrapper" );

					var toggle_form = function( $checkbox, $gc_form ) {
						if ( $checkbox.is( ":checked" ) ) {
							$gc_form.show();
						} else {
							$gc_form.hide();
						}
					}

					$checkbox.on( "click", function(){
						toggle_form( $checkbox, $gc_form );
					});

					toggle_form( $checkbox, $gc_form );

				});
			}( jQuery ) );
		
 });
</script>
<script src='https://stats.wp.com/e-202206.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.5.1',blog:'176289010',post:'148723',tz:'1',srv:'altreconomia.it'} ]);
	_stq.push([ 'clickTrackerInit', '176289010', '148723' ]);
</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://altreconomia.it/app/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<button class="play" aria-label="play Youtube video"></button>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.parentNode.dataset.query.length?'':'&'+this.parentNode.dataset.query;e.setAttribute("src",t.replace("ID",this.parentNode.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.parentNode.replaceChild(e,this.parentNode)}document.addEventListener("DOMContentLoaded",function(){var e,t,p,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),a[t].appendChild(e),p=e.querySelector('.play'),p.onclick=lazyLoadYoutubeIframe});</script>
<script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=PT%20Serif%3A400%2C400italic%2C700%2C700italic&#038;display=swap" /><link rel="stylesheet" href="https://altreconomia.it/app/cache/min/1/fb743afdd0c6403bb2d35c2a8d09ec1d.css" media="all" data-minify="1" /><link rel='stylesheet' id='print-css'  href='https://altreconomia.it/app/themes/altreconomia/css/print.css?ver=1.0' type='text/css' media='print' /></noscript></body>

</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1644252905 -->