<!DOCTYPE html>
<html lang="it-IT">

<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1">

  <title>Al via “Pagella in tasca”: così i ragazzi rifugiati potranno arrivare in Italia per vie sicure</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://altreconomia.it/app/cache/min/1/a66f2fb8f1a29144c0cece3d82e0db76.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />
  <link rel="profile" href="http://gmpg.org/xfn/11">
  <link rel="pingback" href="https://altreconomia.it/wp/xmlrpc.php">

  
  <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
	var gtm4wp_use_sku_instead        = 0;
	var gtm4wp_id_prefix              = '';
	var gtm4wp_remarketing            = false;
	var gtm4wp_eec                    = 1;
	var gtm4wp_classicec              = false;
	var gtm4wp_currency               = 'EUR';
	var gtm4wp_product_per_impression = 0;
	var gtm4wp_needs_shipping_address = 1;
	var gtm4wp_business_vertical      = 'retail';
	var gtm4wp_business_vertical_id   = 'id';
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->

	<!-- This site is optimized with the Yoast SEO plugin v16.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Al via “Pagella in tasca”: così i ragazzi rifugiati potranno arrivare in Italia per vie sicure</title>
	<meta name="description" content="Parte il progetto promosso da Intersos e Unhcr. Prevede l’ingresso con un visto per motivi di studio di 35 minori non accompagnati ora rifugiati in Niger. È un canale di ingresso regolare e sicuro, non una “concessione”. I protagonisti, in arrivo a settembre, non dovranno rischiare la vita o essere respinti nel Mediterraneo" />
	<link rel="canonical" href="https://altreconomia.it/al-via-pagella-in-tasca-cosi-i-ragazzi-rifugiati-potranno-arrivare-in-italia-per-vie-sicure/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Al via “Pagella in tasca”: così i ragazzi rifugiati potranno arrivare in Italia per vie sicure" />
	<meta property="og:description" content="Parte il progetto promosso da Intersos e Unhcr. Prevede l’ingresso con un visto per motivi di studio di 35 minori non accompagnati ora rifugiati in Niger. È un canale di ingresso regolare e sicuro, non una “concessione”. I protagonisti, in arrivo a settembre, non dovranno rischiare la vita o essere respinti nel Mediterraneo" />
	<meta property="og:url" content="https://altreconomia.it/al-via-pagella-in-tasca-cosi-i-ragazzi-rifugiati-potranno-arrivare-in-italia-per-vie-sicure/" />
	<meta property="og:site_name" content="Altreconomia" />
	<meta property="article:publisher" content="https://www.facebook.com/altreconomia" />
	<meta property="article:published_time" content="2021-08-13T14:53:16+00:00" />
	<meta property="article:modified_time" content="2021-08-13T14:55:42+00:00" />
	<meta property="og:image" content="https://altreconomia.it/app/uploads/2021/08/IMG_2292-scaled.jpeg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1707" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@altreconomia" />
	<meta name="twitter:site" content="@altreconomia" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Manuela Valsecchi" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="9 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://altreconomia.it/#website","url":"https://altreconomia.it/","name":"Altreconomia","description":"Rivista indipendente di economia","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://altreconomia.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://altreconomia.it/al-via-pagella-in-tasca-cosi-i-ragazzi-rifugiati-potranno-arrivare-in-italia-per-vie-sicure/#primaryimage","inLanguage":"it-IT","url":"https://i2.wp.com/altreconomia.it/app/uploads/2021/08/IMG_2292-scaled.jpeg?fit=2560%2C1707&ssl=1","contentUrl":"https://i2.wp.com/altreconomia.it/app/uploads/2021/08/IMG_2292-scaled.jpeg?fit=2560%2C1707&ssl=1","width":2560,"height":1707,"caption":"Alcuni dei beneficiari del progetto \"Pagella in tasca\" attualmente rifugiati nel campo di Hamdallaye in Niger \u00a9 Manuela Valsecchi e Duccio Facchini"},{"@type":"WebPage","@id":"https://altreconomia.it/al-via-pagella-in-tasca-cosi-i-ragazzi-rifugiati-potranno-arrivare-in-italia-per-vie-sicure/#webpage","url":"https://altreconomia.it/al-via-pagella-in-tasca-cosi-i-ragazzi-rifugiati-potranno-arrivare-in-italia-per-vie-sicure/","name":"Al via \u201cPagella in tasca\u201d: cos\u00ec i ragazzi rifugiati potranno arrivare in Italia per vie sicure","isPartOf":{"@id":"https://altreconomia.it/#website"},"primaryImageOfPage":{"@id":"https://altreconomia.it/al-via-pagella-in-tasca-cosi-i-ragazzi-rifugiati-potranno-arrivare-in-italia-per-vie-sicure/#primaryimage"},"datePublished":"2021-08-13T14:53:16+00:00","dateModified":"2021-08-13T14:55:42+00:00","author":{"@id":"https://altreconomia.it/#/schema/person/2e2ee273ffc96a38982d98015c3d6844"},"description":"Parte il progetto promosso da Intersos e Unhcr. Prevede l\u2019ingresso con un visto per motivi di studio di 35 minori non accompagnati ora rifugiati in Niger. \u00c8 un canale di ingresso regolare e sicuro, non una \u201cconcessione\u201d. I protagonisti, in arrivo a settembre, non dovranno rischiare la vita o essere respinti nel Mediterraneo","breadcrumb":{"@id":"https://altreconomia.it/al-via-pagella-in-tasca-cosi-i-ragazzi-rifugiati-potranno-arrivare-in-italia-per-vie-sicure/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://altreconomia.it/al-via-pagella-in-tasca-cosi-i-ragazzi-rifugiati-potranno-arrivare-in-italia-per-vie-sicure/"]}]},{"@type":"BreadcrumbList","@id":"https://altreconomia.it/al-via-pagella-in-tasca-cosi-i-ragazzi-rifugiati-potranno-arrivare-in-italia-per-vie-sicure/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://altreconomia.it/"},{"@type":"ListItem","position":2,"name":"Al via \u201cPagella in tasca\u201d: cos\u00ec i ragazzi rifugiati potranno arrivare in Italia per vie sicure"}]},{"@type":"Person","@id":"https://altreconomia.it/#/schema/person/2e2ee273ffc96a38982d98015c3d6844","name":"Manuela Valsecchi","image":{"@type":"ImageObject","@id":"https://altreconomia.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/3d4da2c4fd8d98a4f71fd78b145d74e9?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/3d4da2c4fd8d98a4f71fd78b145d74e9?s=96&d=mm&r=g","caption":"Manuela Valsecchi"},"url":"https://altreconomia.it/author/manuela-valsecchi-2/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Altreconomia &raquo; Feed" href="https://altreconomia.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Altreconomia &raquo; Feed dei commenti" href="https://altreconomia.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Altreconomia &raquo; Al via “Pagella in tasca”: così i ragazzi rifugiati potranno arrivare in Italia per vie sicure Feed dei commenti" href="https://altreconomia.it/al-via-pagella-in-tasca-cosi-i-ragazzi-rifugiati-potranno-arrivare-in-italia-per-vie-sicure/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>







<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>



<link rel='preload'   href='https://altreconomia.it/app/themes/altreconomia/css/print.css?ver=1.0' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='print' />


<link rel='preload'   href='https://fonts.googleapis.com/css?family=PT+Serif%3A400%2C400italic%2C700%2C700italic&#038;ver=5.8&#038;display=swap' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />




<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://altreconomia.it/app/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>


<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>










<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>

<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>

<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-07-24 17:17:42+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"it"},"Notifications":["Notifiche"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>













<script defer type='text/javascript' src='https://stats.wp.com/s-202132.js' id='woocommerce-analytics-js'></script>






<link rel="https://api.w.org/" href="https://altreconomia.it/wp-json/" /><link rel="alternate" type="application/json" href="https://altreconomia.it/wp-json/wp/v2/posts/140066" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://altreconomia.it/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://altreconomia.it/wp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8" />
<meta name="generator" content="WooCommerce 5.5.2" />
<link rel='shortlink' href='https://altreconomia.it/?p=140066' />
<link rel="alternate" type="application/json+oembed" href="https://altreconomia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faltreconomia.it%2Fal-via-pagella-in-tasca-cosi-i-ragazzi-rifugiati-potranno-arrivare-in-italia-per-vie-sicure%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://altreconomia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faltreconomia.it%2Fal-via-pagella-in-tasca-cosi-i-ragazzi-rifugiati-potranno-arrivare-in-italia-per-vie-sicure%2F&#038;format=xml" />

<!--BEGIN: TRACKING CODE MANAGER BY INTELLYWP.COM IN HEAD//-->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NRC4F2B');</script>
<!-- End Google Tag Manager -->
<!--END: https://wordpress.org/plugins/tracking-code-manager IN HEAD//-->
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
var google_tag_params = {"pageTitle":"Al via \u201cPagella in tasca\u201d: cos\u00ec i ragazzi rifugiati potranno arrivare in Italia per vie sicure","pagePostType":"post","pagePostType2":"single-post","pageCategory":["attualita"],"pageAttributes":["canali-legali","canali-umanitari","caritas","corridoi-umanitari","diritti","diritti-umani","elena-rozzi","esternalizzazione-frontiere","fondazione-migrantes","immigrazione","intersos","migranti","minori","minori-stranieri-non-accompagnati","msna","niamey","niger","pagella-in-tasca","progetto-minori","rifugiati","unhcr","vie-legali"],"pagePostAuthor":"Manuela Valsecchi","pagePostDate":"13 Agosto 2021","pagePostDateYear":"2021","pagePostDateMonth":"08","pagePostDateDay":"13","browserName":"","browserVersion":"","browserEngineName":"","browserEngineVersion":"","osName":"","osVersion":"","deviceType":"","deviceManufacturer":"","deviceModel":"","postCountOnPage":1,"postCountTotal":1,"postID":140066};
	var dataLayer_content = {"pageTitle":"Al via “Pagella in tasca”: così i ragazzi rifugiati potranno arrivare in Italia per vie sicure","pagePostType":"post","pagePostType2":"single-post","pageCategory":["attualita"],"pageAttributes":["canali-legali","canali-umanitari","caritas","corridoi-umanitari","diritti","diritti-umani","elena-rozzi","esternalizzazione-frontiere","fondazione-migrantes","immigrazione","intersos","migranti","minori","minori-stranieri-non-accompagnati","msna","niamey","niger","pagella-in-tasca","progetto-minori","rifugiati","unhcr","vie-legali"],"pagePostAuthor":"Manuela Valsecchi","pagePostDate":"13 Agosto 2021","pagePostDateYear":"2021","pagePostDateMonth":"08","pagePostDateDay":"13","browserName":"","browserVersion":"","browserEngineName":"","browserEngineVersion":"","osName":"","osVersion":"","deviceType":"","deviceManufacturer":"","deviceModel":"","postCountOnPage":1,"postCountTotal":1,"postID":140066,"google_tag_params":window.google_tag_params};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NRC4F2B');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<link rel="preload" as="font" href="https://altreconomia.it/app/themes/altreconomia/fonts/calibre-font/hinted-Calibre-Bold.woff" crossorigin>
<link rel="preload" as="font" href="https://altreconomia.it/app/themes/altreconomia/fonts/calibre-font/hinted-Calibre-Medium.woff" crossorigin>
<link rel="preload" as="font" href="https://altreconomia.it/app/themes/altreconomia/fonts/calibre-font/hinted-Calibre-Regular.woff" crossorigin>
<link rel="preload" as="font" href="https://altreconomia.it/app/themes/altreconomia/fonts/calibre-font/hinted-Calibre-Semibold.woff" crossorigin>
<link rel="preload" as="font" href="https://altreconomia.it/app/themes/altreconomia/fonts/dueper-font/fonts/dueper-font.ttf?c9212a" crossorigin><style type='text/css'>img#wpstats{display:none}</style>
			<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<link rel="icon" href="https://i2.wp.com/altreconomia.it/app/uploads/2020/05/cropped-Progetto-senza-titolo.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/altreconomia.it/app/uploads/2020/05/cropped-Progetto-senza-titolo.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/altreconomia.it/app/uploads/2020/05/cropped-Progetto-senza-titolo.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/altreconomia.it/app/uploads/2020/05/cropped-Progetto-senza-titolo.png?fit=270%2C270&#038;ssl=1" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script>
  <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
  <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
  <!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
    <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
  <![endif]-->

  
  

  <!-- HIDDEN DATES in homepage teasers -->
  </head>

<body class="post-template-default single single-post postid-140066 single-format-standard theme-altreconomia woocommerce-no-js">


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NRC4F2B"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
  <div id="site-container">
    <div id="main-header">

  <div class="container position-relative">

    <a href="#" class="hamburger hamburger--emphatic" id="mobile-menu-toggle">
      <span class="hamburger-box">
        <span class="hamburger-inner"></span>
      </span>
    </a>

    <div class="row">
      <div class="col-sm-6">
        <div class="brand-container">

          <!--Hamburger per header stiky-->
          <a href="#" class="hamburger hamburger--emphatic collapsed hamburger-header-fixed megamenu-toggle">
            <span class="hamburger-box">
              <span class="hamburger-inner"></span>
            </span>
          <a>

          <a class="brand" href="https://altreconomia.it/">
            <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="img-responsive" alt="Altreconomia" data-lazy-src="https://altreconomia.it/app/themes/altreconomia/img/logo-altreconomia.png" /><noscript><img src="https://altreconomia.it/app/themes/altreconomia/img/logo-altreconomia.png" class="img-responsive" alt="Altreconomia" /></noscript>
          </a>
        </div><!--brand-container-->
      </div><!--col-->
      <div class="col-sm-6">
        

<div class="navbar navbar-collapse navbar-right top-menu-container">
  <ul id="top-menu" class="nav navbar-nav">
          <li class="menu-item menu-item-profile">
        <a href="https://altreconomia.it/profilo/" title="My Account">
          Accedi  <i class="icon-profile"></i>
        </a>
      </li>
        <li class="menu-item menu-item-cart">
      <a href="https://altreconomia.it/carrello/">
        <i class="icon-cart"></i>
                  <span id="cart-badge" class="hidden"></span>
              </a>
    </li>
    <li class="search-item">
      <a href="#" id="open-search-panel">
        <i class="icon-search"></i>
      </a>
    </li>
    <li></li>
  </ul>
</div>
      </div><!--col-->
    </div><!--row-->
  </div><!-- container -->
  <div class="container bottom-container">
    <div class="row">
      <div class="navbar navbar-collapse collapse"><ul id="main-menu" class="nav navbar-nav"><li class="hamburger-item"><a href="#" class="hamburger hamburger--emphatic collapsed megamenu-toggle"><span class="hamburger-box"><span class="hamburger-inner"></span></span><a></li><li id="menu-item-17232" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-17232"><a title="Rivista" href="https://altreconomia.it/tipologia/rivista/">Rivista</a></li>
<li id="menu-item-861" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-861"><a title="Libri" href="https://altreconomia.it/la-nostra-casa-editrice/">Libri</a></li>
<li id="menu-item-233" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233"><a title="Servizi" href="https://altreconomia.it/i-nostri-servizi/">Servizi</a></li>
<li id="menu-item-16967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16967"><a title="Eventi" href="https://altreconomia.it/eventi/">Eventi</a></li>
<li id="menu-item-159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159"><a title="Shop" href="https://altreconomia.it/shop/">Shop</a></li>
<li class="right-item newsletter-link hidden md:block"><a href="#newsletter-form">Newsletter</a><li><li class="right-item"><a href="https://altreconomia.it/tipologia/abbonamenti/">Abbonamenti</a><li></ul></div>    </div><!--row-->
  </div><!-- container_class -->


  <div id="search-panel">
    <div class="container position-relative">
      <form role="search" method="get" class="search-form form-inline" action="https://altreconomia.it/">
	<div class="form-group">
		<input type="search" autocomplete="off" class="search-field form-control searchinput" placeholder="Cerca" value="" name="s" title="Cerca">
	</div>
	<input type="submit" class="search-submit btn btn-primary" value="Cerca">
</form>
      <a id="close-search-panel" href="#"><i class="icon-close"></i></a>
    </div><!--container-->
  </div><!--search-panel-->

  <div id="sub-header">
    <div class="container">
      <div class="row">
        <div class="col-sm-3 matchHeight bordered">
          <div class="subheader-panel">
            <aside id="nav_menu-5" class="widget widget_nav_menu"><h4 class="widget-title">Chi siamo</h4><div class="menu-megamenu-1-container"><ul id="menu-megamenu-1" class="menu"><li id="menu-item-16977" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16977"><a href="https://altreconomia.it/chi-siamo/">La nostra storia</a></li>
<li id="menu-item-8050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8050"><a href="https://altreconomia.it/in-redazione/">In redazione</a></li>
<li id="menu-item-138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138"><a><hr></a></li>
<li id="menu-item-8029" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8029"><a href="https://altreconomia.it/i-nostri-soci/">I soci della cooperativa Altra Economia</a></li>
<li id="menu-item-8336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8336"><a href="https://altreconomia.it/condividi/">Altreconomia sono anch’io!</a></li>
<li id="menu-item-142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142"><a><hr></a></li>
<li id="menu-item-8030" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8030"><a href="https://altreconomia.it/contattaci/">Contattaci</a></li>
<li id="menu-item-8051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8051"><a href="https://altreconomia.it/newsletter/">Iscriviti alla newsletter e ricevi una copia omaggio della rivista</a></li>
</ul></div></aside>            <div class="socialbar socialbar-text">
  <a href="http://www.facebook.com/altreconomia" target="_blank" title="Facebook" class="facebook">Facebook</a><span class="sep"> / </span><a href="http://www.twitter.com/altreconomia" target="_blank" title="Twitter" class="twitter">Twitter</a><span class="sep"> / </span><a href="https://www.youtube.com/user/Altreconomia" target="_blank" title="YouTube" class="youtube">YouTube</a><span class="sep"> / </span><a href="https://www.instagram.com/altreconomia/" target="_blank" title="Instagram" class="instagram">Instagram</a><span class="sep"> / </span></div><!--socialbar-->
          </div><!--subheader-panel-->
        </div><!--col-md-3 matchHeight-->
        <div class="col-sm-3 matchHeight bordered">
          <div class="subheader-panel">
            <aside id="nav_menu-6" class="widget widget_nav_menu"><h4 class="widget-title">Che cosa facciamo</h4><div class="menu-megamenu-2-container"><ul id="menu-megamenu-2" class="menu"><li id="menu-item-8031" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8031"><a href="https://altreconomia.it/tipologia/rivista/">Rivista</a></li>
<li id="menu-item-17482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17482"><a href="https://altreconomia.it/la-nostra-casa-editrice/">Libri</a></li>
<li id="menu-item-8033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8033"><a href="https://altreconomia.it/i-nostri-servizi/">Servizi editoriali</a></li>
<li id="menu-item-8056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8056"><a href="https://altreconomia.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-174" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-174"><a><hr></a></li>
<li id="menu-item-8057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8057"><a href="https://altreconomia.it/shop/">Shop</a></li>
<li id="menu-item-8058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8058"><a href="https://altreconomia.it/dove-trovarci/">Punti vendita</a></li>
<li id="menu-item-8034" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8034"><a href="https://altreconomia.it/diventa-distributore/">Diventa rivenditore</a></li>
<li id="menu-item-42261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42261"><a href="https://altreconomia.it/carta-del-docente/">Carta del docente</a></li>
<li id="menu-item-18701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18701"><a href="https://altreconomia.it/altreconomia-per-i-gas/">Altreconomia per i GAS</a></li>
<li id="menu-item-8036" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8036"><a><hr></a></li>
<li id="menu-item-8035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8035"><a href="https://altreconomia.it/eventi/">Eventi</a></li>
</ul></div></aside>          </div><!--subheader-panel-->
        </div><!--col-md-3 matchHeight-->
        <div class="col-sm-3 matchHeight bordered">
          <div class="subheader-panel">
            <aside id="nav_menu-7" class="widget widget_nav_menu"><h4 class="widget-title">Aree tematiche</h4><div class="menu-megamenu-3-container"><ul id="menu-megamenu-3" class="menu"><li id="menu-item-8266" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8266"><a href="https://altreconomia.it/area-tematica/altre-economie/">Altre Economie</a></li>
<li id="menu-item-8267" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8267"><a href="https://altreconomia.it/area-tematica/ambiente/">Ambiente</a></li>
<li id="menu-item-8268" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8268"><a href="https://altreconomia.it/area-tematica/cultura-e-tempo-libero/">Cultura e scienza</a></li>
<li id="menu-item-8269" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area current-post-ancestor current-menu-parent current-post-parent menu-item-8269"><a href="https://altreconomia.it/area-tematica/diritti/">Diritti</a></li>
<li id="menu-item-8270" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8270"><a href="https://altreconomia.it/area-tematica/economia/">Economia</a></li>
<li id="menu-item-8272" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8272"><a href="https://altreconomia.it/area-tematica/esteri/">Esteri</a></li>
<li id="menu-item-8273" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8273"><a href="https://altreconomia.it/area-tematica/finanza/">Finanza</a></li>
<li id="menu-item-8274" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8274"><a href="https://altreconomia.it/area-tematica/interni/">Interni</a></li>
<li id="menu-item-8275" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8275"><a href="https://altreconomia.it/area-tematica/obiettivo/">Obiettivo</a></li>
<li id="menu-item-8276" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8276"><a href="https://altreconomia.it/area-tematica/terra-e-cibo/">Terra e cibo</a></li>
</ul></div></aside>          </div><!--subheader-panel-->
        </div><!--col-md-3 matchHeight-->
        <div class="col-sm-3 matchHeight bordered">
          <div class="subheader-panel">
              <article class="subheader-magazine post-138515 product type-product status-publish has-post-thumbnail magazine-number-5409 product_cat-rivista product_tag-ndrangheta product_tag-37121 product_tag-a2a product_tag-abbonamenti product_tag-accoglienza product_tag-acqua product_tag-acque-dolci product_tag-adolescenza product_tag-africa product_tag-agricoltura product_tag-agricoltura-biologica product_tag-albania product_tag-alpi product_tag-altreconomia product_tag-ambiente product_tag-america product_tag-america-latina product_tag-angelo-vassallo product_tag-anni-di-piombo product_tag-anpi product_tag-arresti product_tag-balkan-route product_tag-bambini product_tag-bezos product_tag-biciclette product_tag-bill-clinton product_tag-biodiversita product_tag-biologico product_tag-black-bloc product_tag-bosnia product_tag-botteghe-del-commercio-equo product_tag-brennero product_tag-budapest product_tag-call-center product_tag-cambiamento-climatico product_tag-carabinieri product_tag-carbone product_tag-carlo-giuliani product_tag-cassa-integrazione product_tag-censura product_tag-centrale-a-carbone product_tag-centrale-a-gas product_tag-centrali-a-carbone product_tag-china product_tag-cibo product_tag-cile product_tag-cina product_tag-cina-ambiente product_tag-cinema product_tag-cinema-indipendente product_tag-citta product_tag-civitavecchia product_tag-clima product_tag-climate-change product_tag-clinton product_tag-co2 product_tag-cocaina product_tag-commercio-eguo-e-solidale product_tag-commercio-equo product_tag-commissario-europeo-allagricoltura product_tag-commissione-europea product_tag-commodities product_tag-comuni-capoluogo product_tag-consumo-di-suolo product_tag-coronavirus product_tag-cosa-nostra product_tag-costituzione product_tag-covi-19 product_tag-covid-19 product_tag-croazia product_tag-cultura product_tag-democrazia product_tag-diaz product_tag-dipendenze product_tag-direkt36 product_tag-diritti product_tag-diritti-umani product_tag-disoccupazione product_tag-disuguaglianza product_tag-documentario-sociale product_tag-donne product_tag-droga product_tag-droghe product_tag-droni product_tag-edi-rama product_tag-edifici-pubblici product_tag-efficienza-energetica product_tag-elon-musk product_tag-emissioni product_tag-emissioni-climalteranti product_tag-emissioni-inquinanti product_tag-eolie product_tag-europa product_tag-farm-to-fork product_tag-fiumi product_tag-forze-dellordine product_tag-francia product_tag-friuli-venezia-giulia product_tag-frontiera product_tag-g8 product_tag-g8-di-genova product_tag-gas product_tag-gas-climalteranti product_tag-gdo product_tag-genova product_tag-genova-2001 product_tag-genova-g8 product_tag-giornalisti product_tag-giovani product_tag-global-warming product_tag-globalizzazione product_tag-grande-distribuzione product_tag-guerra product_tag-haidi-giuliani product_tag-hard-dicount product_tag-ilo product_tag-inflazione product_tag-inquinamento product_tag-israele product_tag-istruzione product_tag-italia product_tag-ivan-illich product_tag-jamal-khashoggi product_tag-joe-biden product_tag-jonathan-franzen product_tag-laghi product_tag-lapidi product_tag-lavoro product_tag-lavoro-minorile product_tag-lazio product_tag-librerie product_tag-librerie-indipendenti product_tag-libri product_tag-licenziamenti product_tag-lombardia product_tag-luigi-di-maio product_tag-malattie product_tag-manfredonia product_tag-manifestazione product_tag-mare product_tag-mare-nostrum product_tag-marijuana product_tag-mediterraneo product_tag-memoria product_tag-mercato product_tag-mezzi-pubblici product_tag-mezzogiorno product_tag-migranti product_tag-milano product_tag-mobilita product_tag-monfalcone product_tag-montagna product_tag-montagne product_tag-mortalita product_tag-mutui-subprime product_tag-naspi product_tag-negazionismo-climatico product_tag-nso product_tag-occupazione product_tag-olanda product_tag-oms product_tag-open-ddb product_tag-operatori-sanitari product_tag-oranizzazione-mondiale-del-commercio product_tag-organizzazione-mondiale-per-la-salute product_tag-pac product_tag-padri-costituenti product_tag-paesaggio product_tag-paesi-bassi product_tag-palestina product_tag-pandemia product_tag-pannelli product_tag-pannelli-solari product_tag-partigiani product_tag-pesca product_tag-piano-nazionale-di-ripresa-e-resilienza product_tag-plastica product_tag-platone product_tag-pniec product_tag-pnrr product_tag-politica product_tag-politica-agricola-europea product_tag-polizia product_tag-porto-alegre product_tag-posti-di-lavoro product_tag-poveri product_tag-poverta product_tag-processi product_tag-produzione product_tag-produzione-agricol product_tag-produzione-di-energia product_tag-proteste product_tag-razzismo product_tag-reddito product_tag-reddito-di-base product_tag-reddito-universale product_tag-regione-lombardia product_tag-regioni product_tag-repressione product_tag-resistenza product_tag-respingimenti product_tag-restauro product_tag-reti product_tag-riammissioni-formali product_tag-richiedenti-asilo product_tag-rifiuti product_tag-rifugiati product_tag-ristrutturazione-edifici product_tag-rotta-balcanica product_tag-salute product_tag-sanita product_tag-scuola-diaz product_tag-seattle product_tag-semi product_tag-sfruttamento product_tag-sicilia product_tag-sicurezza product_tag-sistema-sanitario-regionale product_tag-slovenia product_tag-socrate product_tag-software-spia product_tag-solidali product_tag-solidarieta product_tag-sospensione-dei-diritti product_tag-spaccio product_tag-spesa-alimentare product_tag-spie product_tag-spionaggio product_tag-spyware product_tag-stati-uniti product_tag-streaming product_tag-suicidi product_tag-suolo product_tag-svezia product_tag-svizzera product_tag-tasse product_tag-teatro product_tag-temperatura-delle-acque product_tag-terna product_tag-the-milky-way product_tag-torrenti product_tag-transizione product_tag-transizione-energetica product_tag-trasizione-energeticacentrale-a-carbone product_tag-trasporto-pubblico product_tag-trieste product_tag-turismo product_tag-turismo-lento product_tag-turismo-sostenibile product_tag-ue product_tag-ungheria product_tag-unicef product_tag-unione-europea product_tag-universita product_tag-unodc product_tag-val-di-susa product_tag-valentin-gendrot product_tag-valli product_tag-vassallo product_tag-veneto product_tag-ventimiglia product_tag-viaggi product_tag-violenza product_tag-violenze product_tag-vittime-civili product_tag-warren-buffet product_tag-wto first instock downloadable virtual sold-individually purchasable product-type-simple">
    <span class="magazine-number">239</span>    <a href="https://altreconomia.it/prodotto/239/" title="239 &#8211; Genova ricorda futuro">
      <h3>Genova ricorda futuro</h3>
    </a>
    <span class="magazine-month">Luglio/Agosto 2021</span>
    <span class="price">
      
<div class="pricebox">
			<span class="price">Prezzo: <span class="woocommerce-Price-amount amount"><bdi>3,99<span class="woocommerce-Price-currencySymbol">&euro;</span></bdi></span></span>
	</div><!--pricebox-->
    </span>
    <a rel="nofollow" href="?add-to-cart=138515" data-quantity="1" data-product_id="138515" data-product_sku="9788865164273" class="button product_type_simple add_to_cart_button ajax_add_to_cart btn"><i class="icon-cart"></i></a>
    <a href="https://altreconomia.it/prodotto/239/" title="239 &#8211; Genova ricorda futuro">
      <figure>
        <img width="600" height="795" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20795'%3E%3C/svg%3E" class="img-responsive wp-post-image" alt="" data-lazy-srcset="https://i0.wp.com/altreconomia.it/app/uploads/2021/07/CoverAE_239_SitoC-1.jpg?w=773&amp;ssl=1 773w, https://i0.wp.com/altreconomia.it/app/uploads/2021/07/CoverAE_239_SitoC-1.jpg?resize=226%2C300&amp;ssl=1 226w, https://i0.wp.com/altreconomia.it/app/uploads/2021/07/CoverAE_239_SitoC-1.jpg?resize=768%2C1017&amp;ssl=1 768w, https://i0.wp.com/altreconomia.it/app/uploads/2021/07/CoverAE_239_SitoC-1.jpg?resize=300%2C397&amp;ssl=1 300w, https://i0.wp.com/altreconomia.it/app/uploads/2021/07/CoverAE_239_SitoC-1.jpg?resize=600%2C795&amp;ssl=1 600w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/altreconomia.it/app/uploads/2021/07/CoverAE_239_SitoC-1.jpg?fit=600%2C795&amp;ssl=1" /><noscript><img width="600" height="795" src="https://i0.wp.com/altreconomia.it/app/uploads/2021/07/CoverAE_239_SitoC-1.jpg?fit=600%2C795&amp;ssl=1" class="img-responsive wp-post-image" alt="" srcset="https://i0.wp.com/altreconomia.it/app/uploads/2021/07/CoverAE_239_SitoC-1.jpg?w=773&amp;ssl=1 773w, https://i0.wp.com/altreconomia.it/app/uploads/2021/07/CoverAE_239_SitoC-1.jpg?resize=226%2C300&amp;ssl=1 226w, https://i0.wp.com/altreconomia.it/app/uploads/2021/07/CoverAE_239_SitoC-1.jpg?resize=768%2C1017&amp;ssl=1 768w, https://i0.wp.com/altreconomia.it/app/uploads/2021/07/CoverAE_239_SitoC-1.jpg?resize=300%2C397&amp;ssl=1 300w, https://i0.wp.com/altreconomia.it/app/uploads/2021/07/CoverAE_239_SitoC-1.jpg?resize=600%2C795&amp;ssl=1 600w" sizes="(max-width: 600px) 100vw, 600px" /></noscript>      </figure>
    </a>
  </article>
          </div><!--subheader-panel-->
        </div><!--col-md-3-->
      </div><!--row-->
    </div><!--container-->
  </div>
</div><!--main-header-->

  <div class="adv leaderboard-container" id="leaderboard-top">
    <ins data-revive-zoneid="56" data-revive-id="05b0dd84d90bc65008242bb9f34d24cc"></ins>
<script async src="https://revive.altreconomia.it/www/delivery/asyncjs.php"></script>  </div><!--bg-gray-lighter-->

  <div class="container">
      </div><!--container-->

    <div id="main-container">

      <div class="container page-content">

  <div class="row">
    <div class="col-md-8 col-md-push-4">
      <div class="single-standard">
        <h5 class="categories"><a href="https://altreconomia.it/area-tematica/diritti/">Diritti</a> / <a href="https://altreconomia.it/categoria/attualita/">Attualità</a></h5>
        <h1 class="post-title">Al via “Pagella in tasca”: così i ragazzi rifugiati potranno arrivare in Italia per vie sicure</h1>
        <div class="post-infos">
          di <a href="https://altreconomia.it/author/manuela-valsecchi-2/" title="Posts by Manuela Valsecchi" class="author url fn" rel="author">Manuela Valsecchi</a> e <a href="https://altreconomia.it/author/duccio-facchini/" title="Posts by Duccio Facchini" class="author url fn" rel="author">Duccio Facchini</a>          —
          <time>13 Agosto 2021</time>
        </div>
        <!--post-infos-->
        <div class="the-excerpt">
          <p>Parte il progetto promosso da Intersos e Unhcr. Prevede l’ingresso con un visto per motivi di studio di 35 minori non accompagnati ora rifugiati in Niger. È un canale di ingresso regolare e sicuro, non una “concessione”. I protagonisti, in arrivo a settembre, non dovranno rischiare la vita o essere respinti nel Mediterraneo</p>
        </div>
                          <figure>
            <img width="770" height="500" src="" class="attachment-single-thumb size-single-thumb lazy  wp-post-image" alt="" srcset="https://i2.wp.com/altreconomia.it/app/uploads/2021/08/IMG_2292-scaled.jpeg?resize=770%2C500&amp;ssl=1 770w, https://i2.wp.com/altreconomia.it/app/uploads/2021/08/IMG_2292-scaled.jpeg?zoom=2&amp;resize=770%2C500&amp;ssl=1 1540w, https://i2.wp.com/altreconomia.it/app/uploads/2021/08/IMG_2292-scaled.jpeg?zoom=3&amp;resize=770%2C500&amp;ssl=1 2310w" sizes="(max-width: 770px) 100vw, 770px" data-original="https://i2.wp.com/altreconomia.it/app/uploads/2021/08/IMG_2292-scaled.jpeg?resize=770%2C500&amp;ssl=1" />            <figcaption>
              Alcuni dei beneficiari del progetto "Pagella in tasca" attualmente rifugiati nel campo di Hamdallaye in Niger © Manuela Valsecchi e Duccio Facchini            </figcaption>
          </figure>
              </div>
      <!--single-standard-->
    </div>
    <!--col-sm-8-->

    <div class="col-md-4 col-md-pull-8">
          </div>
    <!--col-md-4-->
  </div>
  <!--row-->

  <div class="row">
    <div class="col-md-8 col-md-push-4">
      <div class="single-standard">
        <div class="text-content"><p class="p1">Giovedì 12 agosto è stato firmato il protocollo d’intesa che permetterà l’arrivo in Italia a settembre dei primi cinque minori stranieri non accompagnati rifugiati in Niger al centro dell’innovativo progetto “Pagella in tasca”, promosso e coordinato dalla Ong italiana Intersos in collaborazione con l’Alto commissariato delle Nazioni Unite per i rifugiati (Unhcr). La sottoscrizione da parte dei ministeri di Interno, Esteri e Lavoro, e dei partner dell’iniziativa -tra i quali il Comune di Torino, l’Arcidiocesi della città, la Rete CPIA Piemonte e la Fondazione Migrantes-, è un tassello fondamentale di un percorso più lungo che potrebbe rappresentare un’opportunità unica per questi ragazzi e per chi si trova in una condizione simile alla loro.</p>
<p class="p1">Il progetto prevede infatti l’ingresso in Italia con un visto per motivi di studio di 35 minori non accompagnati attualmente rifugiati in Niger, nel campo per famiglie e ragazzi minorenni soli di Hamdallaye, dove si trovano dopo essere stati evacuati dalla Libia dall’Unhcr o dopo essere scappati a piedi dal Paese attraverso il deserto del Sahara (si veda il <a href="https://altreconomia.it/niger-frontiera-deuropa-reportage-dal-paese-soffocato-dalle-violenze-ai-confini/" target="_blank" rel="noopener"><em>reportage</em></a> su <em>Altreconomia</em> 235 e il dossier <a href="https://www.migrantes.it/niger-frontiera-della-di-speranza/" target="_blank" rel="noopener">&#8220;Niger. Frontiera della di-speranza&#8221;</a>, Tau Editrice). La maggior parte di loro sono sudanesi: nati durante gli anni della guerra, non hanno conosciuto altro che i campi profughi del Darfour, l’inferno libico e l’attesa in Niger. Esclusi dai canali umanitari tradizionali, l’unica alternativa per questi giovani sarebbe quella di attendere la maggiore età, perdendo anni preziosi. “Pagella in tasca” rivoluziona il quadro, offrendo ai beneficiari un canale di ingresso regolare e sicuro in Italia, senza dover rischiare la vita affidandosi ai trafficanti per attraversare il Mediterraneo, per poter continuare a studiare e iniziare una nuova vita in una comunità pronta ad accoglierli. Un aspetto davvero innovativo, come spiega ad <em>Altreconomia</em> Elena Rozzi, coordinatrice del progetto per conto di Intersos (e socia dell&#8217;Associazione per gli studi giuridici sull&#8217;immigrazione, Asgi): “Tutti i Paesi che promuovono i corridoi umanitari escludono i minori non accompagnati, creando una situazione assurda per cui una delle fasce di persone più vulnerabili non può usufruire di canali legali di accesso in Paesi terzi sicuri. Il progetto supera questo vulnus e va oltre, perché lo strumento che utilizza, il visto per motivi di studio, è previsto dalla normativa ordinaria del Testo unico sull’immigrazione, dunque non si basa su una concessione da parte dello Stato che decide in maniera arbitraria di rilasciare un certo numero di visti, ma sull’esercizio di un diritto, quello allo studio. La legge infatti prevede che, in presenza di certi requisiti, il visto per motivi di istruzione non possa essere negato”. Molte delle energie spese negli scorsi mesi da parte degli attori coinvolti sono servite proprio a preparare le condizioni necessarie per l’esercizio di questo diritto.<span class="Apple-converted-space"> </span></p>
<p class="p1">Si parte dalla selezione dei 35 beneficiari. Alessandra Caputo, capo progetto protezione Intersos in Niger, ricostruisce i criteri guida. “Secondo la normativa italiana il visto per motivi di studio può essere rilasciato a ragazze e ragazzi di età compresa tra 15 e 17 anni. La motivazione allo studio costituisce il principale criterio di selezione. Viene valutata attraverso un primo colloquio conoscitivo con gli operatori di Intersos, volto a comprendere il profilo del minore, investigare l’interesse allo studio e le ambizioni personali e professionali. Le informazioni raccolte vengono poi confrontate con dati quantitativi, ovvero i tassi di frequenza del minore alle attività educative e formative nel sito umanitario di Hamdallaye e con dati qualitativi, ovvero con le valutazioni rilasciate dagli insegnanti a fine corso che danno un giudizio sulla condotta, sul livello di partecipazione e sui progressi realizzati dai ragazzi in classe”. L’alfabetizzazione è un aspetto centrale. “Nel centro di transito di Hamdallaye e nel sito umanitario di Agadez -continua Caputo- i ragazzi hanno la possibilità di partecipare a corsi di alfabetizzazione, di lingua inglese e francese e corsi professionalizzanti in varie discipline come informatica, meccanica, sartoria (e altri) organizzati da Intersos in collaborazione con i centri di formazione e le istituzioni del Niger grazie ai fondi dell’Unhcr e dell’Unicef, purtroppo non sempre sufficienti a garantire l’accesso all’istruzione a tutti i minori presenti nei centri”.</p><aside class="adv adv-inside-text clearfix"><ins data-revive-zoneid="58" data-revive-id="05b0dd84d90bc65008242bb9f34d24cc"></ins>
<script async src="https://revive.altreconomia.it/www/delivery/asyncjs.php"></script></aside>
<figure id="attachment_140068" aria-describedby="caption-attachment-140068" style="width: 882px" class="wp-caption aligncenter"><img class=" wp-image-140068" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20770%20513'%3E%3C/svg%3E" alt="" width="770" height="513" data-lazy-srcset="https://i0.wp.com/altreconomia.it/app/uploads/2021/08/IMG_2301-scaled.jpeg?w=2560&amp;ssl=1 2560w, https://i0.wp.com/altreconomia.it/app/uploads/2021/08/IMG_2301-scaled.jpeg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/altreconomia.it/app/uploads/2021/08/IMG_2301-scaled.jpeg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/altreconomia.it/app/uploads/2021/08/IMG_2301-scaled.jpeg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/altreconomia.it/app/uploads/2021/08/IMG_2301-scaled.jpeg?resize=1536%2C1024&amp;ssl=1 1536w, https://i0.wp.com/altreconomia.it/app/uploads/2021/08/IMG_2301-scaled.jpeg?resize=2048%2C1365&amp;ssl=1 2048w, https://i0.wp.com/altreconomia.it/app/uploads/2021/08/IMG_2301-scaled.jpeg?resize=600%2C400&amp;ssl=1 600w, https://i0.wp.com/altreconomia.it/app/uploads/2021/08/IMG_2301-scaled.jpeg?resize=450%2C300&amp;ssl=1 450w, https://i0.wp.com/altreconomia.it/app/uploads/2021/08/IMG_2301-scaled.jpeg?w=2310&amp;ssl=1 2310w" data-lazy-sizes="(max-width: 770px) 100vw, 770px" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/altreconomia.it/app/uploads/2021/08/IMG_2301-scaled.jpeg?resize=770%2C513&#038;ssl=1" /><noscript><img class=" wp-image-140068" src="https://i0.wp.com/altreconomia.it/app/uploads/2021/08/IMG_2301-scaled.jpeg?resize=770%2C513&#038;ssl=1" alt="" width="770" height="513" srcset="https://i0.wp.com/altreconomia.it/app/uploads/2021/08/IMG_2301-scaled.jpeg?w=2560&amp;ssl=1 2560w, https://i0.wp.com/altreconomia.it/app/uploads/2021/08/IMG_2301-scaled.jpeg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/altreconomia.it/app/uploads/2021/08/IMG_2301-scaled.jpeg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/altreconomia.it/app/uploads/2021/08/IMG_2301-scaled.jpeg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/altreconomia.it/app/uploads/2021/08/IMG_2301-scaled.jpeg?resize=1536%2C1024&amp;ssl=1 1536w, https://i0.wp.com/altreconomia.it/app/uploads/2021/08/IMG_2301-scaled.jpeg?resize=2048%2C1365&amp;ssl=1 2048w, https://i0.wp.com/altreconomia.it/app/uploads/2021/08/IMG_2301-scaled.jpeg?resize=600%2C400&amp;ssl=1 600w, https://i0.wp.com/altreconomia.it/app/uploads/2021/08/IMG_2301-scaled.jpeg?resize=450%2C300&amp;ssl=1 450w, https://i0.wp.com/altreconomia.it/app/uploads/2021/08/IMG_2301-scaled.jpeg?w=2310&amp;ssl=1 2310w" sizes="(max-width: 770px) 100vw, 770px" data-recalc-dims="1" /></noscript><figcaption id="caption-attachment-140068" class="wp-caption-text">Il campo di Hamdallaye in Niger, a 30 chilometri dalla capitale Niamey © Manuela Valsecchi e Duccio Facchini</figcaption></figure>
<p class="p1">Caputo fa il punto della situazione. “Ad Agadez il numero dei minori è passato da 219 del dicembre 2020 a 337 del giugno 2021, di cui 125 minori non accompagnati e 205 minori in famiglia. Ad Hamdallaye invece al 30 giugno di quest&#8217;anno erano 54 i minori non accompagnati identificati”. La situazione dei minori non accompagnati è molto complessa. “Si tratta di minori di nazionalità sudanese, eritrea, somala (e altre minoranze) -continua Caputo- tra i 10 e i 17 anni che arrivano in Niger dopo un viaggio estremamente difficile e un periodo di detenzione in Libia. La stragrande maggioranza dei minori non accompagnati ha assistito o subito direttamente violenze, torture e abusi di ogni sorta nei Paesi di origine e/o di transito. In Niger vivono in gruppi di tre persone all’interno di casette prefabbricate di circa 16 metri quadrati ciascuna, situate in zone desertiche tra i 15 e i 40 chilometri dalla città, con temperature che superano i 40 gradi da aprile a settembre, per restare superiori ai 30 gradi nei mesi restanti. Sfortunatamente le alternative che i ragazzi richiedenti asilo in Niger hanno a disposizione per realizzarsi e auto-sostenersi sono estremamente limitate a causa della scarsità e della discontinuità dei finanziamenti disponibili per investire sulla loro formazione e delle vie legali di mobilità”. Il percorso di selezione, conclude Caputo, prevede poi che i ragazzi “preselezionati sulla base della motivazione allo studio siano invitati a sostenere un colloquio con la responsabile Salute mentale dell&#8217;Unhcr volto a valutare lo stato psicofisico del minore e l’adeguatezza del profilo al percorso di studio e integrazione in Italia, al fine di tutelare il benessere del minore e delle famiglie affidatarie”.</p>
<p class="p1">Gli operatori di Intersos insieme agli altri partner hanno seguito gli aspetti amministrativi e burocratici, ma soprattutto hanno preparato le comunità che saranno protagoniste dell’accoglienza in Italia. I ragazzi infatti, una volta arrivati, non saranno accolti in strutture ma da famiglie, inizialmente residenti nella Città metropolitana di Torino. “È questo un elemento che la stessa legge incoraggia -riprende Rozzi-, ma anche da un punto di vista educativo e sociale è la soluzione migliore per i minori e per la comunità stessa. Una buona accoglienza può rappresentare una sorta di ‘terapia sociale’, perché un’esperienza concreta riesce a dare un messaggio positivo e incoraggiante di apertura e accoglienza più di mille parole”.</p>
<p class="p1">Come accennato, i primi cinque beneficiari del progetto dovrebbero arrivare in Italia a settembre, in tempo per cominciare l’anno scolastico presso uno dei CPIA della rete piemontese. Qui frequenteranno l’anno necessario per conseguire il titolo di scuola media e poi proseguiranno in una scuola superiore oppure nella formazione professionale: “In Piemonte la tradizione di accoglienza dei MSNA è molto radicata e i CPIA sono molto coinvolti in questo processo e spesso riescono a formare classi di soli minori. Si tratta di ragazzi nati durante la guerra, che hanno vissuto prevalentemente nei campi profughi o nei campi di detenzione della Libia, il livello di scolarità e preparazione è per questo basso e serve un’attenzione particolare”.</p>
<figure id="attachment_140069" aria-describedby="caption-attachment-140069" style="width: 885px" class="wp-caption aligncenter"><img class=" wp-image-140069" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20770%20513'%3E%3C/svg%3E" alt="" width="770" height="513" data-lazy-srcset="https://i0.wp.com/altreconomia.it/app/uploads/2021/08/IMG_2276-scaled.jpeg?w=2560&amp;ssl=1 2560w, https://i0.wp.com/altreconomia.it/app/uploads/2021/08/IMG_2276-scaled.jpeg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/altreconomia.it/app/uploads/2021/08/IMG_2276-scaled.jpeg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/altreconomia.it/app/uploads/2021/08/IMG_2276-scaled.jpeg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/altreconomia.it/app/uploads/2021/08/IMG_2276-scaled.jpeg?resize=1536%2C1024&amp;ssl=1 1536w, https://i0.wp.com/altreconomia.it/app/uploads/2021/08/IMG_2276-scaled.jpeg?resize=2048%2C1365&amp;ssl=1 2048w, https://i0.wp.com/altreconomia.it/app/uploads/2021/08/IMG_2276-scaled.jpeg?resize=600%2C400&amp;ssl=1 600w, https://i0.wp.com/altreconomia.it/app/uploads/2021/08/IMG_2276-scaled.jpeg?resize=450%2C300&amp;ssl=1 450w, https://i0.wp.com/altreconomia.it/app/uploads/2021/08/IMG_2276-scaled.jpeg?w=2310&amp;ssl=1 2310w" data-lazy-sizes="(max-width: 770px) 100vw, 770px" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/altreconomia.it/app/uploads/2021/08/IMG_2276-scaled.jpeg?resize=770%2C513&#038;ssl=1" /><noscript><img class=" wp-image-140069" src="https://i0.wp.com/altreconomia.it/app/uploads/2021/08/IMG_2276-scaled.jpeg?resize=770%2C513&#038;ssl=1" alt="" width="770" height="513" srcset="https://i0.wp.com/altreconomia.it/app/uploads/2021/08/IMG_2276-scaled.jpeg?w=2560&amp;ssl=1 2560w, https://i0.wp.com/altreconomia.it/app/uploads/2021/08/IMG_2276-scaled.jpeg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/altreconomia.it/app/uploads/2021/08/IMG_2276-scaled.jpeg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/altreconomia.it/app/uploads/2021/08/IMG_2276-scaled.jpeg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/altreconomia.it/app/uploads/2021/08/IMG_2276-scaled.jpeg?resize=1536%2C1024&amp;ssl=1 1536w, https://i0.wp.com/altreconomia.it/app/uploads/2021/08/IMG_2276-scaled.jpeg?resize=2048%2C1365&amp;ssl=1 2048w, https://i0.wp.com/altreconomia.it/app/uploads/2021/08/IMG_2276-scaled.jpeg?resize=600%2C400&amp;ssl=1 600w, https://i0.wp.com/altreconomia.it/app/uploads/2021/08/IMG_2276-scaled.jpeg?resize=450%2C300&amp;ssl=1 450w, https://i0.wp.com/altreconomia.it/app/uploads/2021/08/IMG_2276-scaled.jpeg?w=2310&amp;ssl=1 2310w" sizes="(max-width: 770px) 100vw, 770px" data-recalc-dims="1" /></noscript><figcaption id="caption-attachment-140069" class="wp-caption-text">Un giovane nel campo di Hamdallaye in Niger. Febbraio 2021 © Manuela Valsecchi e Duccio Facchini</figcaption></figure>
<p class="p1">Ad affrontare con loro questa sfida ci saranno le famiglie che hanno scelto di accoglierli: si tratta appunto di nuclei piemontesi, al momento prevalentemente torinesi, che nei mesi scorsi hanno fatto un lungo percorso di formazione dapprima a distanza per via delle norme di contenimento del Covid-19 e poi di persona: “A giugno ci siamo incontrati per la prima volta e le famiglie hanno subito un formato un gruppo coeso, sono persone molto motivate e che si sono supportate a vicenda per gestire la lunga attesa che questo progetto per la sua complessità ha comportato”, chiarisce Rozzi. Accanto alle famiglie affidatarie ogni ragazzo avrà un tutore e insieme dovranno prendere una decisione importante per il futuro di ciascuno dei beneficiari: “I minori una volta arrivati in Italia avranno la possibilità di rimanere con il permesso di soggiorno per motivi di studio oppure di fare richiesta di protezione internazionale, richiesta che difficilmente sarebbe negata dato il loro vissuto. In ogni caso sarà garantito loro tutto il supporto legale necessario perché prendano la decisione migliore per il loro futuro in modo consapevole”.</p>
<p class="p1">I ragazzi hanno davanti un percorso lungo. Il primo anno sarà affrontato così come previsto dal progetto, grazie alla borsa di studio di 550 euro al mese, necessaria per ottenere il visto per studio, che viene finanziata dalla Conferenza episcopale italiana, nell’ambito della campagna “Liberi di partire, liberi di restare”, ed erogata direttamente alle famiglie. Dopo i primi dodici mesi subentrerà invece il Comune titolare che prenderà in carico il percorso di accoglienza, con la possibilità di coprire i relativi costi attraverso l’inserimento del minore nel Sistema di accoglienza e integrazione (Sai, fu Sprar): “Questo non esclude la possibilità che i ragazzi restino in famiglia se l’esperienza è positiva, mentre se si ritiene opportuno c’è anche la possibilità che vadano in struttura. E questo meccanismo può durare fino ai 21 anni del beneficiario, perché si può chiedere al Tribunale per i minorenni un prosieguo amministrativo dell’affidamento, così che si possa portare a termine il suo percorso di accoglienza e inclusione sociale”.</p>
<p class="p1">Mancano gli ultimi passaggi formali per permettere la partenza dei ragazzi: le autorità nigerine devono accordare il titolo di viaggio necessario per chiedere il visto all’ambasciata italiana a Niamey e poi finalmente i primi cinque veri protagonisti del progetto potranno arrivare in Piemonte. Sarà il via libera a una esperienza unica in Italia e in Europa che resta però qualcosa di eccezionale a fronte dell’arroccamento dei Paesi dell’Unione europea e del processo di continua esternalizzazione delle frontiere. “Questo progetto è solo una goccia nel mare -aggiunge Cesare Fermi, responsabile della Regione Europa di Intersos-. Questi 35 minori entreranno in Italia con un canale di ingresso regolare e sicuro, a fronte di più di 700 persone morte nel Mediterraneo centrale nei primi sei mesi del 2021 e più di 13mila persone intercettate e riportate forzatamente in Libia mentre cercavano di fuggire dalla guerra, dalle violenze e dalle torture. Questo progetto pilota è però anche un primo passo importante. L’apertura di un nuovo canale di ingresso, infatti, potrà consentire in futuro anche ad altri minori non accompagnati di entrare in Italia in modo protetto”.</p>
<p class="p1">Don Gianni De Robertis, direttore generale della Fondazione Migrantes, è della stessa idea. “Siamo felici di condividere il progetto e di aver contribuito alla sua riuscita perché questi ragazzi possano cominciare finalmente a vivere. Finora la loro vita è stata in mezzo alla guerra per cercare semmai di sopravvivere. Il ruolo della Fondazione è quello di riconoscere la comune umanità di questi ragazzi. Non si tratta di altri ma di parte di noi. Di un ‘noi più grande’. Questi ragazzi ci appartengono, ne abbiamo la responsabilità, abbiamo il dovere di accompagnarli nella loro crescita e nel loro diventare adulti. Sappiamo che è una goccia nel mare ma si tratta di aprire la strada. Anche per coloro, e sono molti, che non si rendono conto del disastro del mondo”.<span class="Apple-converted-space"> </span></p>
<p><em>© riproduzione riservata</em></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-140066" class="share-twitter sd-button share-icon" href="https://altreconomia.it/al-via-pagella-in-tasca-cosi-i-ragazzi-rifugiati-potranno-arrivare-in-italia-per-vie-sicure/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-140066" class="share-facebook sd-button share-icon" href="https://altreconomia.it/al-via-pagella-in-tasca-cosi-i-ragazzi-rifugiati-potranno-arrivare-in-italia-per-vie-sicure/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://altreconomia.it/al-via-pagella-in-tasca-cosi-i-ragazzi-rifugiati-potranno-arrivare-in-italia-per-vie-sicure/?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp"><span>WhatsApp</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://altreconomia.it/al-via-pagella-in-tasca-cosi-i-ragazzi-rifugiati-potranno-arrivare-in-italia-per-vie-sicure/#print" target="_blank" title="Fai clic qui per stampare"><span>Stampa</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Altro</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-140066" class="share-skype sd-button share-icon" href="https://altreconomia.it/al-via-pagella-in-tasca-cosi-i-ragazzi-rifugiati-potranno-arrivare-in-italia-per-vie-sicure/?share=skype" target="_blank" title="Clicca per condividere su Skype"><span>Skype</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-140066" class="share-linkedin sd-button share-icon" href="https://altreconomia.it/al-via-pagella-in-tasca-cosi-i-ragazzi-rifugiati-potranno-arrivare-in-italia-per-vie-sicure/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div></div><!--the_content-->
                  <div id="comments-section">
            <a href="#disqus_thread" id="comments-toggle">Commenta</a>
            <div id="comments-wrapper">
              
<div id="disqus_thread"></div>
            </div>
            <!--comments-wrapper-->
          </div>
          <!--comments-wrapper-->
          
          
        
      </div>
      <!--single-standard-->

    </div>
    <!--col-md-8-->
    <div class="col-md-3 col-md-pull-8 stiky-sidebar-wrapper">
          <div class="related-sidebar">
      <div class="row">
        <div class="col-md-12 col-sm-4 col-xs-12"><article class="product-teaser product-teaser-standard clearfix post-122 product type-product status-publish has-post-thumbnail product_cat-abbonamenti product_tag-abbonamenti product_tag-abbonamento product_tag-abbonamento-con-carta-docente product_tag-abbonarsi product_tag-abbonati product_tag-altra-economia product_tag-altraeconomia product_tag-altreconomia product_tag-carta-del-docente product_tag-carta-docente product_tag-economia product_tag-rivista  instock virtual sold-individually purchasable product-type-simple">

  <a href="https://altreconomia.it/prodotto/abbonamento-annuale-carta-digitale/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><span class="gtm4wp_productdata" style="display:none; visibility:hidden;" data-gtm4wp_product_id="122" data-gtm4wp_product_name="Annuale carta + digitale" data-gtm4wp_product_price="39" data-gtm4wp_product_cat="Abbonamenti" data-gtm4wp_product_url="https://altreconomia.it/prodotto/abbonamento-annuale-carta-digitale/" data-gtm4wp_product_listposition="2" data-gtm4wp_productlist_name="General Product List" data-gtm4wp_product_stocklevel="" data-gtm4wp_product_brand=""></span><figure><img width="300" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20400'%3E%3C/svg%3E" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" data-lazy-srcset="https://i1.wp.com/altreconomia.it/app/uploads/2019/01/AbbANNUALE2021.jpg?w=800&amp;ssl=1 800w, https://i1.wp.com/altreconomia.it/app/uploads/2019/01/AbbANNUALE2021.jpg?resize=225%2C300&amp;ssl=1 225w, https://i1.wp.com/altreconomia.it/app/uploads/2019/01/AbbANNUALE2021.jpg?resize=768%2C1024&amp;ssl=1 768w, https://i1.wp.com/altreconomia.it/app/uploads/2019/01/AbbANNUALE2021.jpg?resize=300%2C400&amp;ssl=1 300w, https://i1.wp.com/altreconomia.it/app/uploads/2019/01/AbbANNUALE2021.jpg?resize=600%2C800&amp;ssl=1 600w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i1.wp.com/altreconomia.it/app/uploads/2019/01/AbbANNUALE2021.jpg?fit=300%2C400&amp;ssl=1" /><noscript><img width="300" height="400" src="https://i1.wp.com/altreconomia.it/app/uploads/2019/01/AbbANNUALE2021.jpg?fit=300%2C400&amp;ssl=1" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" srcset="https://i1.wp.com/altreconomia.it/app/uploads/2019/01/AbbANNUALE2021.jpg?w=800&amp;ssl=1 800w, https://i1.wp.com/altreconomia.it/app/uploads/2019/01/AbbANNUALE2021.jpg?resize=225%2C300&amp;ssl=1 225w, https://i1.wp.com/altreconomia.it/app/uploads/2019/01/AbbANNUALE2021.jpg?resize=768%2C1024&amp;ssl=1 768w, https://i1.wp.com/altreconomia.it/app/uploads/2019/01/AbbANNUALE2021.jpg?resize=300%2C400&amp;ssl=1 300w, https://i1.wp.com/altreconomia.it/app/uploads/2019/01/AbbANNUALE2021.jpg?resize=600%2C800&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></figure><header data-mh="product-height"><div class="category">Abbonamenti</div><h3>Annuale carta + digitale</h3></header><footer>

<div class="pricebox">
			<span class="price">Prezzo: <span class="woocommerce-Price-amount amount"><bdi>39,00<span class="woocommerce-Price-currencySymbol">&euro;</span></bdi></span></span>
	</div><!--pricebox-->
</footer></a><a rel="nofollow" href="?add-to-cart=122" data-quantity="1" data-product_id="122" data-product_sku="" class="button product_type_simple add_to_cart_button ajax_add_to_cart btn"><i class="icon-cart"></i></a></article>
</div><!--col-12--><div class="col-md-12 col-sm-4 col-xs-12"><article class="post-teaser teaser-small post-135999 post type-post status-publish format-standard has-post-thumbnail hentry category-opinioni tag-armanino tag-asilo tag-deserto tag-europa tag-frontex tag-frontiere tag-immigrazione tag-libia tag-mauro-armanino tag-mediterraneo tag-migranti tag-niger tag-richiedenti-asilo tag-rifugiati pa_thematic-area-esteri">
  <a href="https://altreconomia.it/dieci-anni-in-niger-tra-un-mare-di-sabbia-e-la-spietatezza-delleuropa/" title="Dieci anni in Niger, tra un mare di sabbia e la spietatezza dell’Europa">
    <figure>
      <img width="450" height="300" src="" class="hidden-xs lazy  wp-post-image" alt="" srcset="https://i1.wp.com/altreconomia.it/app/uploads/2021/04/IMG_9526-scaled.jpeg?w=2560&amp;ssl=1 2560w, https://i1.wp.com/altreconomia.it/app/uploads/2021/04/IMG_9526-scaled.jpeg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/altreconomia.it/app/uploads/2021/04/IMG_9526-scaled.jpeg?resize=1024%2C683&amp;ssl=1 1024w, https://i1.wp.com/altreconomia.it/app/uploads/2021/04/IMG_9526-scaled.jpeg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/altreconomia.it/app/uploads/2021/04/IMG_9526-scaled.jpeg?resize=1536%2C1024&amp;ssl=1 1536w, https://i1.wp.com/altreconomia.it/app/uploads/2021/04/IMG_9526-scaled.jpeg?resize=2048%2C1365&amp;ssl=1 2048w, https://i1.wp.com/altreconomia.it/app/uploads/2021/04/IMG_9526-scaled.jpeg?resize=600%2C400&amp;ssl=1 600w, https://i1.wp.com/altreconomia.it/app/uploads/2021/04/IMG_9526-scaled.jpeg?resize=450%2C300&amp;ssl=1 450w, https://i1.wp.com/altreconomia.it/app/uploads/2021/04/IMG_9526-scaled.jpeg?w=2310&amp;ssl=1 2310w" sizes="(max-width: 450px) 100vw, 450px" data-original="https://i1.wp.com/altreconomia.it/app/uploads/2021/04/IMG_9526-scaled.jpeg?resize=450%2C300&amp;ssl=1" />      <img width="150" height="150" src="" class="visible-xs-block lazy  wp-post-image" alt="" srcset="https://i1.wp.com/altreconomia.it/app/uploads/2021/04/IMG_9526-scaled.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/altreconomia.it/app/uploads/2021/04/IMG_9526-scaled.jpeg?resize=100%2C100&amp;ssl=1 100w, https://i1.wp.com/altreconomia.it/app/uploads/2021/04/IMG_9526-scaled.jpeg?resize=60%2C60&amp;ssl=1 60w, https://i1.wp.com/altreconomia.it/app/uploads/2021/04/IMG_9526-scaled.jpeg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i1.wp.com/altreconomia.it/app/uploads/2021/04/IMG_9526-scaled.jpeg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" data-original="https://i1.wp.com/altreconomia.it/app/uploads/2021/04/IMG_9526-scaled.jpeg?resize=150%2C150&amp;ssl=1" />    </figure>
  </a>
  <header>
    <div class="category">
      <a href="https://altreconomia.it/area-tematica/esteri/">Esteri</a> / <a href="https://altreconomia.it/categoria/opinioni/">Opinioni</a>    </div>
    <a href="https://altreconomia.it/dieci-anni-in-niger-tra-un-mare-di-sabbia-e-la-spietatezza-delleuropa/" title="Dieci anni in Niger, tra un mare di sabbia e la spietatezza dell’Europa">
      <h2 class="post-title">
        Dieci anni in Niger, tra un mare di sabbia e la spietatezza dell’Europa      </h2>
    </a>
    <div class="meta">
      <time>
        13 Aprile 2021      </time>
    </div>
  </header>
</article>
</div><!--col-12--><div class="col-md-12 col-sm-4 col-xs-12"><article class="post-teaser teaser-small post-133703 post type-post status-publish format-standard has-post-thumbnail hentry category-reportage tag-agadez tag-fondazione-migrantes tag-hamdallaye tag-intersos tag-libia tag-nazioni-unite tag-niger tag-rifugiati tag-unchr magazine-number-5405 pa_thematic-area-esteri">
  <a href="https://altreconomia.it/niger-frontiera-deuropa-reportage-dal-paese-soffocato-dalle-violenze-ai-confini/" title="Niger, frontiera d’Europa. Reportage dal Paese soffocato dalle violenze ai confini">
    <figure>
      <img width="450" height="300" src="" class="hidden-xs lazy  wp-post-image" alt="" srcset="https://i2.wp.com/altreconomia.it/app/uploads/2021/02/Hamdallaye1.jpg?w=1800&amp;ssl=1 1800w, https://i2.wp.com/altreconomia.it/app/uploads/2021/02/Hamdallaye1.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/altreconomia.it/app/uploads/2021/02/Hamdallaye1.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i2.wp.com/altreconomia.it/app/uploads/2021/02/Hamdallaye1.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/altreconomia.it/app/uploads/2021/02/Hamdallaye1.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i2.wp.com/altreconomia.it/app/uploads/2021/02/Hamdallaye1.jpg?resize=600%2C400&amp;ssl=1 600w, https://i2.wp.com/altreconomia.it/app/uploads/2021/02/Hamdallaye1.jpg?resize=450%2C300&amp;ssl=1 450w" sizes="(max-width: 450px) 100vw, 450px" data-original="https://i2.wp.com/altreconomia.it/app/uploads/2021/02/Hamdallaye1.jpg?resize=450%2C300&amp;ssl=1" />      <img width="150" height="150" src="" class="visible-xs-block lazy  wp-post-image" alt="" srcset="https://i2.wp.com/altreconomia.it/app/uploads/2021/02/Hamdallaye1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/altreconomia.it/app/uploads/2021/02/Hamdallaye1.jpg?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/altreconomia.it/app/uploads/2021/02/Hamdallaye1.jpg?resize=60%2C60&amp;ssl=1 60w, https://i2.wp.com/altreconomia.it/app/uploads/2021/02/Hamdallaye1.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i2.wp.com/altreconomia.it/app/uploads/2021/02/Hamdallaye1.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" data-original="https://i2.wp.com/altreconomia.it/app/uploads/2021/02/Hamdallaye1.jpg?resize=150%2C150&amp;ssl=1" />    </figure>
  </a>
  <header>
    <div class="category">
      <a href="https://altreconomia.it/area-tematica/esteri/">Esteri</a> / <a href="https://altreconomia.it/categoria/reportage/">Reportage</a>    </div>
    <a href="https://altreconomia.it/niger-frontiera-deuropa-reportage-dal-paese-soffocato-dalle-violenze-ai-confini/" title="Niger, frontiera d’Europa. Reportage dal Paese soffocato dalle violenze ai confini">
      <h2 class="post-title">
        Niger, frontiera d’Europa. Reportage dal Paese soffocato dalle violenze ai confini      </h2>
    </a>
    <div class="meta">
      <time>
        1 Marzo 2021      </time>
    </div>
  </header>
</article>
</div><!--col-12--><div class="col-md-12 col-sm-4 col-xs-12"><article class="post-teaser teaser-small post-123579 post type-post status-publish format-standard has-post-thumbnail hentry category-approfondimento tag-diritti tag-diritti-umani tag-libia tag-mediterraneo-centrale tag-migranti tag-rotta-del-mediterraneo-centrale pa_thematic-area-diritti">
  <a href="https://altreconomia.it/le-violazioni-dei-diritti-umani-lungo-le-rotte-che-portano-in-libia/" title="Le violazioni dei diritti umani lungo le rotte che portano in Libia e in Egitto">
    <figure>
      <img width="450" height="300" src="" class="hidden-xs lazy  wp-post-image" alt="" data-original="https://i1.wp.com/altreconomia.it/app/uploads/2020/08/Schermata-2020-08-03-alle-15.57.44.png?resize=450%2C300&amp;ssl=1" />      <img width="150" height="150" src="" class="visible-xs-block lazy  wp-post-image" alt="" srcset="https://i1.wp.com/altreconomia.it/app/uploads/2020/08/Schermata-2020-08-03-alle-15.57.44.png?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/altreconomia.it/app/uploads/2020/08/Schermata-2020-08-03-alle-15.57.44.png?resize=100%2C100&amp;ssl=1 100w, https://i1.wp.com/altreconomia.it/app/uploads/2020/08/Schermata-2020-08-03-alle-15.57.44.png?resize=60%2C60&amp;ssl=1 60w, https://i1.wp.com/altreconomia.it/app/uploads/2020/08/Schermata-2020-08-03-alle-15.57.44.png?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i1.wp.com/altreconomia.it/app/uploads/2020/08/Schermata-2020-08-03-alle-15.57.44.png?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" data-original="https://i1.wp.com/altreconomia.it/app/uploads/2020/08/Schermata-2020-08-03-alle-15.57.44.png?resize=150%2C150&amp;ssl=1" />    </figure>
  </a>
  <header>
    <div class="category">
      <a href="https://altreconomia.it/area-tematica/diritti/">Diritti</a> / <a href="https://altreconomia.it/categoria/approfondimento/">Approfondimento</a>    </div>
    <a href="https://altreconomia.it/le-violazioni-dei-diritti-umani-lungo-le-rotte-che-portano-in-libia/" title="Le violazioni dei diritti umani lungo le rotte che portano in Libia e in Egitto">
      <h2 class="post-title">
        Le violazioni dei diritti umani lungo le rotte che portano in Libia e in Egitto      </h2>
    </a>
    <div class="meta">
      <time>
        4 Agosto 2020      </time>
    </div>
  </header>
</article>
</div><!--col-12--><div class="col-md-12 col-sm-4 col-xs-12"><article class="post-teaser teaser-small post-77484 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-asgi tag-caritas tag-comunita-di-santegidio tag-corridoi-umanitari tag-mediterranean-hope tag-migranti tag-tavola-valdese pa_thematic-area-diritti">
  <a href="https://altreconomia.it/corridoi-umanitari/" title="I corridoi umanitari funzionano. Ma non bastano di fronte alle limitazioni del diritto d&#8217;asilo">
    <figure>
      <img width="450" height="300" src="" class="hidden-xs lazy  wp-post-image" alt="" srcset="https://i1.wp.com/altreconomia.it/app/uploads/2019/12/maxresdefault-1.jpg?resize=450%2C300&amp;ssl=1 450w, https://i1.wp.com/altreconomia.it/app/uploads/2019/12/maxresdefault-1.jpg?zoom=2&amp;resize=450%2C300&amp;ssl=1 900w" sizes="(max-width: 450px) 100vw, 450px" data-original="https://i1.wp.com/altreconomia.it/app/uploads/2019/12/maxresdefault-1.jpg?resize=450%2C300&amp;ssl=1" />      <img width="150" height="150" src="" class="visible-xs-block lazy  wp-post-image" alt="" srcset="https://i1.wp.com/altreconomia.it/app/uploads/2019/12/maxresdefault-1.jpg?resize=100%2C100&amp;ssl=1 100w, https://i1.wp.com/altreconomia.it/app/uploads/2019/12/maxresdefault-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/altreconomia.it/app/uploads/2019/12/maxresdefault-1.jpg?resize=60%2C60&amp;ssl=1 60w, https://i1.wp.com/altreconomia.it/app/uploads/2019/12/maxresdefault-1.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i1.wp.com/altreconomia.it/app/uploads/2019/12/maxresdefault-1.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" data-original="https://i1.wp.com/altreconomia.it/app/uploads/2019/12/maxresdefault-1.jpg?resize=150%2C150&amp;ssl=1" />    </figure>
  </a>
  <header>
    <div class="category">
      <a href="https://altreconomia.it/area-tematica/diritti/">Diritti</a> / <a href="https://altreconomia.it/categoria/attualita/">Attualità</a>    </div>
    <a href="https://altreconomia.it/corridoi-umanitari/" title="I corridoi umanitari funzionano. Ma non bastano di fronte alle limitazioni del diritto d&#8217;asilo">
      <h2 class="post-title">
        I corridoi umanitari funzionano. Ma non bastano di fronte alle limitazioni del diritto d&#8217;asilo      </h2>
    </a>
    <div class="meta">
      <time>
        17 Dicembre 2019      </time>
    </div>
  </header>
</article>
</div><!--col-12--><div class="col-md-12 col-sm-4 col-xs-12"><article class="post-teaser teaser-small post-46688 post type-post status-publish format-standard has-post-thumbnail hentry category-reportage tag-diritti tag-europa tag-niger tag-proteste tag-societa-civile magazine-number-5375 pa_thematic-area-esteri">
  <a href="https://altreconomia.it/proteste-societa-civile-niger/" title="Le proteste della società civile infiammano il Niger">
    <figure>
      <img width="450" height="300" src="" class="hidden-xs lazy  wp-post-image" alt="" srcset="https://i0.wp.com/altreconomia.it/app/uploads/2018/09/Nigeria_01.jpg?w=1024&amp;ssl=1 1024w, https://i0.wp.com/altreconomia.it/app/uploads/2018/09/Nigeria_01.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/altreconomia.it/app/uploads/2018/09/Nigeria_01.jpg?resize=600%2C400&amp;ssl=1 600w, https://i0.wp.com/altreconomia.it/app/uploads/2018/09/Nigeria_01.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/altreconomia.it/app/uploads/2018/09/Nigeria_01.jpg?resize=450%2C300&amp;ssl=1 450w" sizes="(max-width: 450px) 100vw, 450px" data-original="https://i0.wp.com/altreconomia.it/app/uploads/2018/09/Nigeria_01.jpg?resize=450%2C300&amp;ssl=1" />      <img width="150" height="150" src="" class="visible-xs-block lazy  wp-post-image" alt="" srcset="https://i0.wp.com/altreconomia.it/app/uploads/2018/09/Nigeria_01.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/altreconomia.it/app/uploads/2018/09/Nigeria_01.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/altreconomia.it/app/uploads/2018/09/Nigeria_01.jpg?resize=60%2C60&amp;ssl=1 60w, https://i0.wp.com/altreconomia.it/app/uploads/2018/09/Nigeria_01.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i0.wp.com/altreconomia.it/app/uploads/2018/09/Nigeria_01.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" data-original="https://i0.wp.com/altreconomia.it/app/uploads/2018/09/Nigeria_01.jpg?resize=150%2C150&amp;ssl=1" />    </figure>
  </a>
  <header>
    <div class="category">
      <a href="https://altreconomia.it/area-tematica/esteri/">Esteri</a> / <a href="https://altreconomia.it/categoria/reportage/">Reportage</a>    </div>
    <a href="https://altreconomia.it/proteste-societa-civile-niger/" title="Le proteste della società civile infiammano il Niger">
      <h2 class="post-title">
        Le proteste della società civile infiammano il Niger      </h2>
    </a>
    <div class="meta">
      <time>
        1 Ottobre 2018      </time>
    </div>
  </header>
</article>
</div><!--col-12-->      </div><!--row-->
    </div><!--related-sidebar-->

    

    </div>
    <!--col-md-4-->
  </div>
  <!--row-->
    <div class="related-bottom">
    <h5>Leggi anche</h5>
    <div class="row">
              <div class="col-sm-3">
          <article class="post-teaser teaser-small post-140042 post type-post status-publish format-standard has-post-thumbnail hentry category-inchiesta tag-cia tag-condor tag-dittatura tag-mato-narbondo tag-narbondo tag-operazione-condor tag-plan-condor tag-servizi-segreti tag-stati-uniti tag-sudamerica tag-terroristi tag-torturatori tag-uruguay pa_thematic-area-diritti">
  <a href="https://altreconomia.it/inchiesta-sul-torturatore-uruguaiano-fuggito-in-brasile-per-sottrarsi-alla-giustizia-italiana/" title="Inchiesta sul torturatore uruguaiano fuggito in Brasile per sottrarsi alla giustizia italiana">
    <figure>
      <img width="450" height="300" src="" class="hidden-xs lazy  wp-post-image" alt="" data-original="https://i1.wp.com/altreconomia.it/app/uploads/2021/08/Cel-Pedro-Narbondo-Mato_no-litoral-brasileiro_reprodução-das-redes-sociais.jpg?resize=450%2C300&amp;ssl=1" />      <img width="150" height="150" src="" class="visible-xs-block lazy  wp-post-image" alt="" srcset="https://i1.wp.com/altreconomia.it/app/uploads/2021/08/Cel-Pedro-Narbondo-Mato_no-litoral-brasileiro_reprodução-das-redes-sociais.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/altreconomia.it/app/uploads/2021/08/Cel-Pedro-Narbondo-Mato_no-litoral-brasileiro_reprodução-das-redes-sociais.jpg?resize=100%2C100&amp;ssl=1 100w, https://i1.wp.com/altreconomia.it/app/uploads/2021/08/Cel-Pedro-Narbondo-Mato_no-litoral-brasileiro_reprodução-das-redes-sociais.jpg?resize=60%2C60&amp;ssl=1 60w, https://i1.wp.com/altreconomia.it/app/uploads/2021/08/Cel-Pedro-Narbondo-Mato_no-litoral-brasileiro_reprodução-das-redes-sociais.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i1.wp.com/altreconomia.it/app/uploads/2021/08/Cel-Pedro-Narbondo-Mato_no-litoral-brasileiro_reprodução-das-redes-sociais.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" data-original="https://i1.wp.com/altreconomia.it/app/uploads/2021/08/Cel-Pedro-Narbondo-Mato_no-litoral-brasileiro_reprodução-das-redes-sociais.jpg?resize=150%2C150&amp;ssl=1" />    </figure>
  </a>
  <header>
    <div class="category">
      <a href="https://altreconomia.it/area-tematica/diritti/">Diritti</a> / <a href="https://altreconomia.it/categoria/inchiesta/">Inchiesta</a>    </div>
    <a href="https://altreconomia.it/inchiesta-sul-torturatore-uruguaiano-fuggito-in-brasile-per-sottrarsi-alla-giustizia-italiana/" title="Inchiesta sul torturatore uruguaiano fuggito in Brasile per sottrarsi alla giustizia italiana">
      <h2 class="post-title">
        Inchiesta sul torturatore uruguaiano fuggito in Brasile per sottrarsi alla giustizia italiana      </h2>
    </a>
    <div class="meta">
      <time>
        11 Agosto 2021      </time>
    </div>
  </header>
</article>
        </div><!--col-->
              <div class="col-sm-3">
          <article class="post-teaser teaser-small post-139994 post type-post status-publish format-standard has-post-thumbnail hentry category-reportage tag-bangladesh tag-bianca-senatore tag-diritti-umani tag-immigrazione tag-libia tag-mar-mediterraneo tag-mediterranea tag-mediterraneo tag-migranti tag-naufragi tag-ocean-viking tag-ong tag-reportage tag-resq tag-ricerca-e-soccorso tag-sar tag-sea-watch tag-soccorso tag-sos-mediterranee pa_thematic-area-diritti">
  <a href="https://altreconomia.it/con-i-555-salvati-nel-mediterraneo-reportage-dalla-ocean-viking/" title="Con i 555 salvati nel Mediterraneo. Reportage dalla Ocean Viking">
    <figure>
      <img width="450" height="300" src="" class="hidden-xs lazy  wp-post-image" alt="" srcset="https://i2.wp.com/altreconomia.it/app/uploads/2021/08/L1056829-scaled.jpg?w=2560&amp;ssl=1 2560w, https://i2.wp.com/altreconomia.it/app/uploads/2021/08/L1056829-scaled.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/altreconomia.it/app/uploads/2021/08/L1056829-scaled.jpg?resize=1024%2C681&amp;ssl=1 1024w, https://i2.wp.com/altreconomia.it/app/uploads/2021/08/L1056829-scaled.jpg?resize=768%2C511&amp;ssl=1 768w, https://i2.wp.com/altreconomia.it/app/uploads/2021/08/L1056829-scaled.jpg?resize=1536%2C1022&amp;ssl=1 1536w, https://i2.wp.com/altreconomia.it/app/uploads/2021/08/L1056829-scaled.jpg?resize=2048%2C1363&amp;ssl=1 2048w, https://i2.wp.com/altreconomia.it/app/uploads/2021/08/L1056829-scaled.jpg?resize=600%2C399&amp;ssl=1 600w, https://i2.wp.com/altreconomia.it/app/uploads/2021/08/L1056829-scaled.jpg?resize=450%2C300&amp;ssl=1 450w, https://i2.wp.com/altreconomia.it/app/uploads/2021/08/L1056829-scaled.jpg?w=2310&amp;ssl=1 2310w" sizes="(max-width: 450px) 100vw, 450px" data-original="https://i2.wp.com/altreconomia.it/app/uploads/2021/08/L1056829-scaled.jpg?resize=450%2C300&amp;ssl=1" />      <img width="150" height="150" src="" class="visible-xs-block lazy  wp-post-image" alt="" srcset="https://i2.wp.com/altreconomia.it/app/uploads/2021/08/L1056829-scaled.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/altreconomia.it/app/uploads/2021/08/L1056829-scaled.jpg?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/altreconomia.it/app/uploads/2021/08/L1056829-scaled.jpg?resize=60%2C60&amp;ssl=1 60w, https://i2.wp.com/altreconomia.it/app/uploads/2021/08/L1056829-scaled.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i2.wp.com/altreconomia.it/app/uploads/2021/08/L1056829-scaled.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" data-original="https://i2.wp.com/altreconomia.it/app/uploads/2021/08/L1056829-scaled.jpg?resize=150%2C150&amp;ssl=1" />    </figure>
  </a>
  <header>
    <div class="category">
      <a href="https://altreconomia.it/area-tematica/diritti/">Diritti</a> / <a href="https://altreconomia.it/categoria/reportage/">Reportage</a>    </div>
    <a href="https://altreconomia.it/con-i-555-salvati-nel-mediterraneo-reportage-dalla-ocean-viking/" title="Con i 555 salvati nel Mediterraneo. Reportage dalla Ocean Viking">
      <h2 class="post-title">
        Con i 555 salvati nel Mediterraneo. Reportage dalla Ocean Viking      </h2>
    </a>
    <div class="meta">
      <time>
        6 Agosto 2021      </time>
    </div>
  </header>
</article>
        </div><!--col-->
              <div class="col-sm-3">
          <article class="post-teaser teaser-small post-139809 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-accesso-ai-vaccini tag-brevetti tag-costo-dei-vaccini tag-covax tag-covid-19 tag-emergency tag-israele tag-moderna tag-oxfam tag-pfizer-biontech tag-proprieta-intellettuale tag-vaccini pa_thematic-area-diritti">
  <a href="https://altreconomia.it/la-grande-rapina-sul-prezzo-dei-vaccini-anti-covid-19/" title="La grande rapina sul prezzo dei vaccini anti-Covid-19">
    <figure>
      <img width="450" height="300" src="" class="hidden-xs lazy  wp-post-image" alt="" data-original="https://i0.wp.com/altreconomia.it/app/uploads/2021/07/brano-QSuou3VAtf4-unsplash-1.jpg?resize=450%2C300&amp;ssl=1" />      <img width="150" height="150" src="" class="visible-xs-block lazy  wp-post-image" alt="" srcset="https://i0.wp.com/altreconomia.it/app/uploads/2021/07/brano-QSuou3VAtf4-unsplash-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/altreconomia.it/app/uploads/2021/07/brano-QSuou3VAtf4-unsplash-1.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/altreconomia.it/app/uploads/2021/07/brano-QSuou3VAtf4-unsplash-1.jpg?resize=60%2C60&amp;ssl=1 60w, https://i0.wp.com/altreconomia.it/app/uploads/2021/07/brano-QSuou3VAtf4-unsplash-1.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i0.wp.com/altreconomia.it/app/uploads/2021/07/brano-QSuou3VAtf4-unsplash-1.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" data-original="https://i0.wp.com/altreconomia.it/app/uploads/2021/07/brano-QSuou3VAtf4-unsplash-1.jpg?resize=150%2C150&amp;ssl=1" />    </figure>
  </a>
  <header>
    <div class="category">
      <a href="https://altreconomia.it/area-tematica/diritti/">Diritti</a> / <a href="https://altreconomia.it/categoria/attualita/">Attualità</a>    </div>
    <a href="https://altreconomia.it/la-grande-rapina-sul-prezzo-dei-vaccini-anti-covid-19/" title="La grande rapina sul prezzo dei vaccini anti-Covid-19">
      <h2 class="post-title">
        La grande rapina sul prezzo dei vaccini anti-Covid-19      </h2>
    </a>
    <div class="meta">
      <time>
        30 Luglio 2021      </time>
    </div>
  </header>
</article>
        </div><!--col-->
              <div class="col-sm-3">
          <article class="post-teaser teaser-small post-139748 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-aida tag-asilo tag-bangladesh tag-diritto-dasilo tag-ecre tag-europa tag-frontiere tag-grecia tag-italia tag-nigeriani tag-pakistan tag-protezione-internazionale tag-romania tag-rotta-balcanica tag-unione-europea pa_thematic-area-diritti">
  <a href="https://altreconomia.it/diritti-violati-e-inefficienza-leuropa-non-e-una-casa-sicura-per-i-richiedenti-asilo/" title="Diritti violati e inefficienza. L&#8217;Europa non è una casa sicura per i richiedenti asilo">
    <figure>
      <img width="450" height="300" src="" class="hidden-xs lazy  wp-post-image" alt="" srcset="https://i1.wp.com/altreconomia.it/app/uploads/2021/07/tobias-mrzyk-iuqmGmst5Po-unsplash-scaled.jpg?w=2560&amp;ssl=1 2560w, https://i1.wp.com/altreconomia.it/app/uploads/2021/07/tobias-mrzyk-iuqmGmst5Po-unsplash-scaled.jpg?resize=300%2C199&amp;ssl=1 300w, https://i1.wp.com/altreconomia.it/app/uploads/2021/07/tobias-mrzyk-iuqmGmst5Po-unsplash-scaled.jpg?resize=1024%2C680&amp;ssl=1 1024w, https://i1.wp.com/altreconomia.it/app/uploads/2021/07/tobias-mrzyk-iuqmGmst5Po-unsplash-scaled.jpg?resize=768%2C510&amp;ssl=1 768w, https://i1.wp.com/altreconomia.it/app/uploads/2021/07/tobias-mrzyk-iuqmGmst5Po-unsplash-scaled.jpg?resize=1536%2C1021&amp;ssl=1 1536w, https://i1.wp.com/altreconomia.it/app/uploads/2021/07/tobias-mrzyk-iuqmGmst5Po-unsplash-scaled.jpg?resize=2048%2C1361&amp;ssl=1 2048w, https://i1.wp.com/altreconomia.it/app/uploads/2021/07/tobias-mrzyk-iuqmGmst5Po-unsplash-scaled.jpg?resize=600%2C399&amp;ssl=1 600w, https://i1.wp.com/altreconomia.it/app/uploads/2021/07/tobias-mrzyk-iuqmGmst5Po-unsplash-scaled.jpg?resize=450%2C300&amp;ssl=1 450w, https://i1.wp.com/altreconomia.it/app/uploads/2021/07/tobias-mrzyk-iuqmGmst5Po-unsplash-scaled.jpg?w=2310&amp;ssl=1 2310w" sizes="(max-width: 450px) 100vw, 450px" data-original="https://i1.wp.com/altreconomia.it/app/uploads/2021/07/tobias-mrzyk-iuqmGmst5Po-unsplash-scaled.jpg?resize=450%2C300&amp;ssl=1" />      <img width="150" height="150" src="" class="visible-xs-block lazy  wp-post-image" alt="" srcset="https://i1.wp.com/altreconomia.it/app/uploads/2021/07/tobias-mrzyk-iuqmGmst5Po-unsplash-scaled.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/altreconomia.it/app/uploads/2021/07/tobias-mrzyk-iuqmGmst5Po-unsplash-scaled.jpg?resize=100%2C100&amp;ssl=1 100w, https://i1.wp.com/altreconomia.it/app/uploads/2021/07/tobias-mrzyk-iuqmGmst5Po-unsplash-scaled.jpg?resize=60%2C60&amp;ssl=1 60w, https://i1.wp.com/altreconomia.it/app/uploads/2021/07/tobias-mrzyk-iuqmGmst5Po-unsplash-scaled.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i1.wp.com/altreconomia.it/app/uploads/2021/07/tobias-mrzyk-iuqmGmst5Po-unsplash-scaled.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" data-original="https://i1.wp.com/altreconomia.it/app/uploads/2021/07/tobias-mrzyk-iuqmGmst5Po-unsplash-scaled.jpg?resize=150%2C150&amp;ssl=1" />    </figure>
  </a>
  <header>
    <div class="category">
      <a href="https://altreconomia.it/area-tematica/diritti/">Diritti</a> / <a href="https://altreconomia.it/categoria/attualita/">Attualità</a>    </div>
    <a href="https://altreconomia.it/diritti-violati-e-inefficienza-leuropa-non-e-una-casa-sicura-per-i-richiedenti-asilo/" title="Diritti violati e inefficienza. L&#8217;Europa non è una casa sicura per i richiedenti asilo">
      <h2 class="post-title">
        Diritti violati e inefficienza. L&#8217;Europa non è una casa sicura per i richiedenti asilo      </h2>
    </a>
    <div class="meta">
      <time>
        28 Luglio 2021      </time>
    </div>
  </header>
</article>
        </div><!--col-->
          </div><!--row-->
  </div><!--related-sidebar-->
      <div class="related-bottom">
      <h5>Libri consigliati</h5>
      <div class="row">
                  <div class="col-sm-3">
            <article class="product-teaser product-teaser-standard clearfix post-118196 product type-product status-publish has-post-thumbnail product_cat-saggi pa_formato-digitale member-discount discount-restricted last instock downloadable virtual purchasable product-type-simple">

  <a href="https://altreconomia.it/prodotto/la-rivoluzione-costituzionale-dimenticata-la-prevalenza-della-proprieta-pubblica-del-popolo/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><span class="gtm4wp_productdata" style="display:none; visibility:hidden;" data-gtm4wp_product_id="118196" data-gtm4wp_product_name="La rivoluzione costituzionale dimenticata - epub" data-gtm4wp_product_price="7.99" data-gtm4wp_product_cat="Saggi" data-gtm4wp_product_url="https://altreconomia.it/prodotto/la-rivoluzione-costituzionale-dimenticata-la-prevalenza-della-proprieta-pubblica-del-popolo/" data-gtm4wp_product_listposition="3" data-gtm4wp_productlist_name="General Product List" data-gtm4wp_product_stocklevel="" data-gtm4wp_product_brand=""></span><figure><img width="300" height="462" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20462'%3E%3C/svg%3E" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" data-lazy-srcset="https://i1.wp.com/altreconomia.it/app/uploads/2020/04/CoverLARIVOLUZIONE_PMADD_SITOAE.jpg?w=665&amp;ssl=1 665w, https://i1.wp.com/altreconomia.it/app/uploads/2020/04/CoverLARIVOLUZIONE_PMADD_SITOAE.jpg?resize=195%2C300&amp;ssl=1 195w, https://i1.wp.com/altreconomia.it/app/uploads/2020/04/CoverLARIVOLUZIONE_PMADD_SITOAE.jpg?resize=600%2C924&amp;ssl=1 600w, https://i1.wp.com/altreconomia.it/app/uploads/2020/04/CoverLARIVOLUZIONE_PMADD_SITOAE.jpg?resize=300%2C462&amp;ssl=1 300w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i1.wp.com/altreconomia.it/app/uploads/2020/04/CoverLARIVOLUZIONE_PMADD_SITOAE.jpg?fit=300%2C462&amp;ssl=1" /><noscript><img width="300" height="462" src="https://i1.wp.com/altreconomia.it/app/uploads/2020/04/CoverLARIVOLUZIONE_PMADD_SITOAE.jpg?fit=300%2C462&amp;ssl=1" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" srcset="https://i1.wp.com/altreconomia.it/app/uploads/2020/04/CoverLARIVOLUZIONE_PMADD_SITOAE.jpg?w=665&amp;ssl=1 665w, https://i1.wp.com/altreconomia.it/app/uploads/2020/04/CoverLARIVOLUZIONE_PMADD_SITOAE.jpg?resize=195%2C300&amp;ssl=1 195w, https://i1.wp.com/altreconomia.it/app/uploads/2020/04/CoverLARIVOLUZIONE_PMADD_SITOAE.jpg?resize=600%2C924&amp;ssl=1 600w, https://i1.wp.com/altreconomia.it/app/uploads/2020/04/CoverLARIVOLUZIONE_PMADD_SITOAE.jpg?resize=300%2C462&amp;ssl=1 300w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></figure><header data-mh="product-height"><div class="category">Saggi</div><h3>La rivoluzione costituzionale dimenticata &#8211; epub</h3><span class="author">di  Paolo Maddalena</span></header><footer>

<div class="pricebox">
			<span class="price">Prezzo: <span class="woocommerce-Price-amount amount"><bdi>7,99<span class="woocommerce-Price-currencySymbol">&euro;</span></bdi></span></span>
	</div><!--pricebox-->
</footer></a><a rel="nofollow" href="?add-to-cart=118196" data-quantity="1" data-product_id="118196" data-product_sku="9788865163771" class="button product_type_simple add_to_cart_button ajax_add_to_cart btn"><i class="icon-cart"></i></a></article>
          </div><!--col-->
                  <div class="col-sm-3">
            <article class="product-teaser product-teaser-standard clearfix post-117044 product type-product status-publish has-post-thumbnail product_cat-dossier pa_formato-digitale first instock downloadable virtual purchasable product-type-simple">

  <a href="https://altreconomia.it/prodotto/le-dieci-lezioni-del-coronavirus/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><span class="gtm4wp_productdata" style="display:none; visibility:hidden;" data-gtm4wp_product_id="117044" data-gtm4wp_product_name="Le dieci lezioni del Coronavirus" data-gtm4wp_product_price="2.69" data-gtm4wp_product_cat="Dossier" data-gtm4wp_product_url="https://altreconomia.it/prodotto/le-dieci-lezioni-del-coronavirus/" data-gtm4wp_product_listposition="4" data-gtm4wp_productlist_name="General Product List" data-gtm4wp_product_stocklevel="" data-gtm4wp_product_brand=""></span><figure><img width="300" height="397" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20397'%3E%3C/svg%3E" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" data-lazy-srcset="https://i2.wp.com/altreconomia.it/app/uploads/2020/04/cover10LEZIONI.jpg?w=773&amp;ssl=1 773w, https://i2.wp.com/altreconomia.it/app/uploads/2020/04/cover10LEZIONI.jpg?resize=226%2C300&amp;ssl=1 226w, https://i2.wp.com/altreconomia.it/app/uploads/2020/04/cover10LEZIONI.jpg?resize=768%2C1017&amp;ssl=1 768w, https://i2.wp.com/altreconomia.it/app/uploads/2020/04/cover10LEZIONI.jpg?resize=600%2C795&amp;ssl=1 600w, https://i2.wp.com/altreconomia.it/app/uploads/2020/04/cover10LEZIONI.jpg?resize=300%2C397&amp;ssl=1 300w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i2.wp.com/altreconomia.it/app/uploads/2020/04/cover10LEZIONI.jpg?fit=300%2C397&amp;ssl=1" /><noscript><img width="300" height="397" src="https://i2.wp.com/altreconomia.it/app/uploads/2020/04/cover10LEZIONI.jpg?fit=300%2C397&amp;ssl=1" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" srcset="https://i2.wp.com/altreconomia.it/app/uploads/2020/04/cover10LEZIONI.jpg?w=773&amp;ssl=1 773w, https://i2.wp.com/altreconomia.it/app/uploads/2020/04/cover10LEZIONI.jpg?resize=226%2C300&amp;ssl=1 226w, https://i2.wp.com/altreconomia.it/app/uploads/2020/04/cover10LEZIONI.jpg?resize=768%2C1017&amp;ssl=1 768w, https://i2.wp.com/altreconomia.it/app/uploads/2020/04/cover10LEZIONI.jpg?resize=600%2C795&amp;ssl=1 600w, https://i2.wp.com/altreconomia.it/app/uploads/2020/04/cover10LEZIONI.jpg?resize=300%2C397&amp;ssl=1 300w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></figure><header data-mh="product-height"><div class="category">Dossier</div><h3>Le dieci lezioni del Coronavirus</h3></header><footer>

<div class="pricebox">
			<span class="price">Prezzo: <span class="woocommerce-Price-amount amount"><bdi>2,69<span class="woocommerce-Price-currencySymbol">&euro;</span></bdi></span></span>
	</div><!--pricebox-->
</footer></a><a rel="nofollow" href="?add-to-cart=117044" data-quantity="1" data-product_id="117044" data-product_sku="9788865163764" class="button product_type_simple add_to_cart_button ajax_add_to_cart btn"><i class="icon-cart"></i></a></article>
          </div><!--col-->
                  <div class="col-sm-3">
            <article class="product-teaser product-teaser-standard clearfix post-66089 product type-product status-publish has-post-thumbnail product_cat-contrappunti product_cat-saggi product_tag-amministrazione-trasparente product_tag-beni-comuni product_tag-cittadinanza product_tag-corruzione product_tag-costituzione product_tag-diritti product_tag-mafie product_tag-poteri-pubblici product_tag-pubblica-amministrazione pa_collana-saggi pa_formato-digitale member-discount discount-restricted  instock downloadable virtual purchasable product-type-simple">

  <a href="https://altreconomia.it/prodotto/la-trasparenza-impossibile/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><span class="gtm4wp_productdata" style="display:none; visibility:hidden;" data-gtm4wp_product_id="66089" data-gtm4wp_product_name="La trasparenza (im)possibile" data-gtm4wp_product_price="4.99" data-gtm4wp_product_cat="Saggi" data-gtm4wp_product_url="https://altreconomia.it/prodotto/la-trasparenza-impossibile/" data-gtm4wp_product_listposition="5" data-gtm4wp_productlist_name="General Product List" data-gtm4wp_product_stocklevel="" data-gtm4wp_product_brand=""></span><figure><img width="300" height="462" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20462'%3E%3C/svg%3E" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" data-lazy-srcset="https://i0.wp.com/altreconomia.it/app/uploads/2019/05/CopTRASPARENZA.jpg?w=665&amp;ssl=1 665w, https://i0.wp.com/altreconomia.it/app/uploads/2019/05/CopTRASPARENZA.jpg?resize=300%2C462&amp;ssl=1 300w, https://i0.wp.com/altreconomia.it/app/uploads/2019/05/CopTRASPARENZA.jpg?resize=600%2C924&amp;ssl=1 600w, https://i0.wp.com/altreconomia.it/app/uploads/2019/05/CopTRASPARENZA.jpg?resize=195%2C300&amp;ssl=1 195w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/altreconomia.it/app/uploads/2019/05/CopTRASPARENZA.jpg?fit=300%2C462&amp;ssl=1" /><noscript><img width="300" height="462" src="https://i0.wp.com/altreconomia.it/app/uploads/2019/05/CopTRASPARENZA.jpg?fit=300%2C462&amp;ssl=1" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" srcset="https://i0.wp.com/altreconomia.it/app/uploads/2019/05/CopTRASPARENZA.jpg?w=665&amp;ssl=1 665w, https://i0.wp.com/altreconomia.it/app/uploads/2019/05/CopTRASPARENZA.jpg?resize=300%2C462&amp;ssl=1 300w, https://i0.wp.com/altreconomia.it/app/uploads/2019/05/CopTRASPARENZA.jpg?resize=600%2C924&amp;ssl=1 600w, https://i0.wp.com/altreconomia.it/app/uploads/2019/05/CopTRASPARENZA.jpg?resize=195%2C300&amp;ssl=1 195w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></figure><header data-mh="product-height"><div class="category">Contrappunti</div><h3>La trasparenza (im)possibile</h3><span class="author">di Avviso Pubblico</span></header><footer>

<div class="pricebox">
			<span class="price">Prezzo: <span class="woocommerce-Price-amount amount"><bdi>4,99<span class="woocommerce-Price-currencySymbol">&euro;</span></bdi></span></span>
	</div><!--pricebox-->
</footer></a><a rel="nofollow" href="?add-to-cart=66089" data-quantity="1" data-product_id="66089" data-product_sku="9788865163313" class="button product_type_simple add_to_cart_button ajax_add_to_cart btn"><i class="icon-cart"></i></a></article>
          </div><!--col-->
                  <div class="col-sm-3">
            <article class="product-teaser product-teaser-standard clearfix post-30963 product type-product status-publish has-post-thumbnail product_cat-saggi product_tag-avviso-pubblico product_tag-azzardo product_tag-dipendenza product_tag-dipendenze product_tag-gioco-azzardo product_tag-gioco-patologico product_tag-lose-for-life product_tag-ludopatia pa_formato-cartaceo pa_formato-digitale member-discount discount-restricted last instock shipping-taxable purchasable product-type-variable">

  <a href="https://altreconomia.it/prodotto/lose-for-life/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><span class="gtm4wp_productdata" style="display:none; visibility:hidden;" data-gtm4wp_product_id="30963" data-gtm4wp_product_name="Lose for life" data-gtm4wp_product_price="12" data-gtm4wp_product_cat="Saggi" data-gtm4wp_product_url="https://altreconomia.it/prodotto/lose-for-life/" data-gtm4wp_product_listposition="6" data-gtm4wp_productlist_name="General Product List" data-gtm4wp_product_stocklevel="" data-gtm4wp_product_brand=""></span><figure><img width="300" height="487" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20487'%3E%3C/svg%3E" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="Lose for life" data-lazy-srcset="https://i2.wp.com/altreconomia.it/app/uploads/2017/08/CoverLOSEFORLIFE_SitoAE.jpg?w=631&amp;ssl=1 631w, https://i2.wp.com/altreconomia.it/app/uploads/2017/08/CoverLOSEFORLIFE_SitoAE.jpg?resize=300%2C487&amp;ssl=1 300w, https://i2.wp.com/altreconomia.it/app/uploads/2017/08/CoverLOSEFORLIFE_SitoAE.jpg?resize=600%2C974&amp;ssl=1 600w, https://i2.wp.com/altreconomia.it/app/uploads/2017/08/CoverLOSEFORLIFE_SitoAE.jpg?resize=185%2C300&amp;ssl=1 185w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i2.wp.com/altreconomia.it/app/uploads/2017/08/CoverLOSEFORLIFE_SitoAE.jpg?fit=300%2C487&amp;ssl=1" /><noscript><img width="300" height="487" src="https://i2.wp.com/altreconomia.it/app/uploads/2017/08/CoverLOSEFORLIFE_SitoAE.jpg?fit=300%2C487&amp;ssl=1" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="Lose for life" srcset="https://i2.wp.com/altreconomia.it/app/uploads/2017/08/CoverLOSEFORLIFE_SitoAE.jpg?w=631&amp;ssl=1 631w, https://i2.wp.com/altreconomia.it/app/uploads/2017/08/CoverLOSEFORLIFE_SitoAE.jpg?resize=300%2C487&amp;ssl=1 300w, https://i2.wp.com/altreconomia.it/app/uploads/2017/08/CoverLOSEFORLIFE_SitoAE.jpg?resize=600%2C974&amp;ssl=1 600w, https://i2.wp.com/altreconomia.it/app/uploads/2017/08/CoverLOSEFORLIFE_SitoAE.jpg?resize=185%2C300&amp;ssl=1 185w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></figure><header data-mh="product-height"><div class="category">Saggi</div><h3>Lose for life</h3><span class="author">A cura di Claudio Forleo e Giulia Migneco</span></header><footer>

<div class="pricebox">
			<span class="price">Prezzo: <span class="woocommerce-Price-amount amount"><bdi>7,99<span class="woocommerce-Price-currencySymbol">&euro;</span></bdi></span> &ndash; <span class="woocommerce-Price-amount amount"><bdi>12,00<span class="woocommerce-Price-currencySymbol">&euro;</span></bdi></span></span>
	</div><!--pricebox-->
</footer></a><a rel="nofollow" href="https://altreconomia.it/prodotto/lose-for-life/" data-quantity="1" data-product_id="30963" data-product_sku="9788865162569" class="button product_type_variable add_to_cart_button btn"><i class="icon-cart"></i></a></article>
          </div><!--col-->
              </div><!--row-->
    </div><!--related-sidebar-->
  </div>
<!--container page-content-->

  <div class="adv adv-mobile" id="adv-mobile-footer">
    <ins data-revive-zoneid="60" data-revive-id="05b0dd84d90bc65008242bb9f34d24cc"></ins>
<script async src="https://revive.altreconomia.it/www/delivery/asyncjs.php"></script>  </div><!--bg-gray-lighter-->


<div class="container">
    <div id="newsletter-form">
        <h3 class="section-title">Newsletter</h3>

        <div class="row">
            <div class="col-sm-12">
                <div class="widget widget_wpmailup_widget"><style type="text/css">

	fieldset.subscribeDataTable label {
		display:block;
		margin-bottom:3px;
	}

	﻿.subscribeForm {

}
.subscribeForm fieldset{

}
.subscribeForm textarea{

}
.subscribeForm input[type=text]{

}
.subscribeForm input[type=submit]{

}
.subscribeForm input[type=submit]:hover{

}
.subscribeForm{

}
.subscribeForm p,  .subscribeForm h1, .subscribeForm h2, .subscribeForm h3,  .subscribeForm h4,  .subscribeForm h5{

}
</style>
<form action="" method="get" name="subscribeForm" class="subscribeForm" onsubmit="return false;">
	<input type="hidden" name="wpmailup-subscribe" class="wpmailup-subscribe" value="subscribe" />
	<fieldset class="subscribeDataTable">
				<p class="muDescription">Iscriviti alla newsletter di Altreconomia per non perderti le nostre inchieste, le novità editoriali e gli eventi.</p>

					<p class="muField">
									<label>
						Email:
													<span style="color:#FF0000;">*</span>
											</label>
					<input type="text" name="sub-email" class="sub-email" />
							</p>
		
		
					<p class="muField">
									<label>
						Nome:
													<span style="color:#FF0000;">*</span>
											</label>
					<input type="text" name="sub-ext1" class="sub-ext1" maxlength="80" />
							</p>
		
					<p class="muField">
									<label>
						Cognome:
													<span style="color:#FF0000;">*</span>
											</label>
					<input type="text" name="sub-ext2" class="sub-ext2" maxlength="80" />
							</p>
		
		
		
		
		

						
		<img class="loading-img" style="display:none;vertical-align:middle;background:none;padding: 5px 3px;" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" border="0" data-lazy-src="https://altreconomia.it/app/plugins/wp-mailup/images/indicator.white.gif" /><noscript><img class="loading-img" style="display:none;vertical-align:middle;background:none;padding: 5px 3px;" src="https://altreconomia.it/app/plugins/wp-mailup/images/indicator.white.gif" border="0" /></noscript><span class="show-response"><noscript>Please enable javascript to work with this subscription form.</noscript></span><p class="muSubmit"><input type="submit" name="submit" value="ISCRIVITI" /></p>
	</fieldset>
</form>

</div>            </div>
        </div>
    </div>
</div>
<div class="container">
  <div class="socialbar socialbar-foot">
    <a href="http://www.facebook.com/altreconomia" target="_blank" title="Facebook" class="facebook"><span class="icon-facebook"></span></a><a href="http://www.twitter.com/altreconomia" target="_blank" title="Twitter" class="twitter"><span class="icon-twitter"></span></a><a href="https://www.youtube.com/user/Altreconomia" target="_blank" title="YouTube" class="youtube"><span class="icon-youtube"></span></a><a href="https://www.instagram.com/altreconomia/" target="_blank" title="Instagram" class="instagram"><span class="icon-instagram"></span></a>  </div><!--socialbar-->
</div><!--socialbar-container-->

<div class="progressbar"></div>
<!--progressbar-->

<div class="container">
  <div id="over-foot" class="bordered-section">
    <div class="row">
      <div class="col-md-3 col-xs-12 matchHeight">
        <div class="menu-footer-1-container"><ul id="footer-1" class="menu"><li class="menu-item"><a href="https://altreconomia.it/prodotto/239/">Ultimo numero</a><li><li id="menu-item-17420" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17420"><a href="/tipologia/abbonamenti/">Abbonamenti</a></li>
<li id="menu-item-17418" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17418"><a href="/tipologia/rivista/">Archivio delle riviste</a></li>
<li id="menu-item-129259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129259"><a href="https://altreconomia.it/condizioni-di-vendita/">Condizioni di vendita</a></li>
</ul></div>      </div>
      <!--col-md-3 col-sm-6 matchHeight-->
      <div class="col-md-3 col-xs-12 matchHeight">
        <div class="menu-footer-2-container"><ul id="footer-2" class="menu"><li id="menu-item-8073" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8073"><a href="https://altreconomia.it/tipologia/libri/saggi/">Saggi</a></li>
<li id="menu-item-8072" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8072"><a href="https://altreconomia.it/tipologia/libri/guide/">Guide</a></li>
<li id="menu-item-8070" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8070"><a href="https://altreconomia.it/tipologia/libri/fuoricollana/">Fuori collana</a></li>
<li id="menu-item-8071" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8071"><a href="https://altreconomia.it/tipologia/libri/manuali/">Manuali</a></li>
</ul></div>      </div>
      <!--col-md-3 col-sm-6 matchHeight-->
      <div class="col-md-3 col-xs-12 matchHeight">
        <div class="menu-footer-3-container"><ul id="footer-3" class="menu"><li id="menu-item-8074" class="menu-item menu-item-type-taxonomy menu-item-object-servizi-cat menu-item-8074"><a href="https://altreconomia.it/servizi-cat/servizi-comunicazione/">Servizi di comunicazione</a></li>
<li id="menu-item-8075" class="menu-item menu-item-type-taxonomy menu-item-object-servizi-cat menu-item-8075"><a href="https://altreconomia.it/servizi-cat/eventi-e-formazione/">Eventi e formazione</a></li>
<li id="menu-item-8077" class="menu-item menu-item-type-taxonomy menu-item-object-servizi-cat menu-item-8077"><a href="https://altreconomia.it/servizi-cat/ufficio-stampa/">Responsabilità sociale</a></li>
<li id="menu-item-8076" class="menu-item menu-item-type-taxonomy menu-item-object-servizi-cat menu-item-8076"><a href="https://altreconomia.it/servizi-cat/servizi-per-leditoria/">Servizi per l&#8217;editoria</a></li>
</ul></div>      </div>
      <!--col-md-3 col-sm-6 matchHeight-->
      <div class="col-md-3 col-xs-12 matchHeight">
        <div class="menu-footer-4-container"><ul id="footer-4" class="menu"><li id="menu-item-8078" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8078"><a href="https://altreconomia.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-8079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8079"><a href="https://altreconomia.it/eventi/">Eventi</a></li>
<li id="menu-item-8080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8080"><a href="https://altreconomia.it/shop/">Shop</a></li>
<li id="menu-item-8081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8081"><a href="https://altreconomia.it/contattaci/">Contattaci</a></li>
</ul></div>      </div>
      <!--col-md-3 col-sm-6 matchHeight-->
    </div>
    <!--over-foot-->
  </div>
  <!--row-->
</div>
<footer class="site-foot">
  <div class="container">
    <div class="row">
      <div class="col-md-3 col-sm-4 col-xs-12 matchHeight footer-text">
        <p><span class="s1"><b>Altra Economia soc. coop.<br />
</b></span>via Adriatico 2 &#8211; 20162 Milano<br />
Partita Iva 12973030153<br />
Cod. fatt. elettronica J6URRTW<br />
Iscrizione Albo Cooperative A187272<br />
Tel. <a href="tel:+390289919890" rel="noopener">02/89919890</a><br />
<a href="mailto:segreteria@altreconomia.it" target="_blank" rel="noopener">segreteria@altreconomia.it</a></p>
      </div>
      <!--col-->
      <div class="col-md-3 col-sm-4 col-xs-12 matchHeight footer-text">
              </div>
      <!--col-->
      <div class="col-md-3 col-sm-4 col-xs-12 matchHeight footer-text">
              </div>
      <!--col-->
      <div class="col-md-3 text-right matchHeight footer-text hidden-xs">
        <a class="footer-brand" href="https://altreconomia.it/">
          <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://altreconomia.it/app/themes/altreconomia/img/logo-ae-footer.png" /><noscript><img src="https://altreconomia.it/app/themes/altreconomia/img/logo-ae-footer.png" alt="" /></noscript>
        </a>
      </div>
      <!--col-->
    </div><!-- row -->
  </div>
  <!--container-->
  <div class="container">
    <hr />
  </div>
  <!--container-->
  <div class="container">
    <div class="row">
      <div class="col-sm-12">
        <span class="credits">
          Sito realizzato da
          <a href="https://www.dueper.net" target="_blank">Dueper</a> /
          <a href="https://www.emberware.it/" target="_blank">Emberware</a> /
          <a href="https://www.perora.it/" target="_blank">Perora</a> /
          <a href="https://www.tomotomo.it/" target="_blank">Tomo Tomo </a>
        </span>
      </div>
      <!--col-6-->
    </div>
    <!--row-->
  </div>
  <!--container-->
</footer>
</div>
<!--#main-container-->
<div id="mobile-menu-backdrop"></div>
</div>
<!--#site-container-->

<div id="mobile-side-menu">
  <div class="menu-content">
    <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="brand img-responsive" alt="Altreconomia" data-lazy-src="https://altreconomia.it/app/themes/altreconomia/img/logo-altreconomia.png" /><noscript><img src="https://altreconomia.it/app/themes/altreconomia/img/logo-altreconomia.png" class="brand img-responsive" alt="Altreconomia" /></noscript>

    <form role="search" method="get" class="search-form form-inline" action="https://altreconomia.it/">
	<div class="form-group">
		<input type="search" autocomplete="off" class="search-field form-control searchinput" placeholder="Cerca" value="" name="s" title="Cerca">
	</div>
	<input type="submit" class="search-submit btn btn-primary" value="Cerca">
</form>

    <aside id="nav_menu-12" class="widget widget_nav_menu"><h4 class="widget-title">Chi siamo</h4><div class="menu-menu-mobile-chi-siamo-container"><ul id="menu-menu-mobile-chi-siamo" class="menu"><li id="menu-item-8372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8372"><a href="https://altreconomia.it/in-redazione/">In redazione</a></li>
<li id="menu-item-8374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8374"><a href="https://altreconomia.it/condividi/">Altreconomia sono anch’io!</a></li>
</ul></div></aside><aside id="nav_menu-13" class="widget widget_nav_menu"><h4 class="widget-title">Che cosa facciamo</h4><div class="menu-menu-mobile-che-cosa-facciamo-container"><ul id="menu-menu-mobile-che-cosa-facciamo" class="menu"><li id="menu-item-8368" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8368"><a href="https://altreconomia.it/tipologia/rivista/">Rivista</a></li>
<li id="menu-item-134102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134102"><a href="https://altreconomia.it/la-nostra-casa-editrice/">Libri</a></li>
<li id="menu-item-16948" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16948"><a href="https://altreconomia.it/shop/">Shop</a></li>
<li id="menu-item-8371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8371"><a href="https://altreconomia.it/i-nostri-servizi/">Servizi</a></li>
<li id="menu-item-16968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16968"><a href="https://altreconomia.it/eventi/">Eventi</a></li>
<li id="menu-item-17556" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17556"><a href="https://altreconomia.it/dove-trovarci/">I punti vendita di Ae</a></li>
<li id="menu-item-8370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8370"><a href="https://altreconomia.it/pubblicita/">Pubblicità</a></li>
</ul></div></aside>
    <div class="widget">
      <a href="#newsletter-form" class="big-link newsletter-link">
        Newsletter        <i class="icon icon-mail"></i>
      </a>
    </div>

    <div class="widget">
      <a href="https://altreconomia.it/carrello/" class="big-link">
        Carrello        <i class="icon icon-cart"></i>
      </a>
    </div>
    <div class="widget">
      <a href="https://altreconomia.it/profilo/" class="big-link">
        Accedi        <i class="icon icon-profile"></i>
      </a>
    </div>
    
    <div class="widget">
      <a href="https://altreconomia.it/tipologia/abbonamenti/" class="btn">
        Abbònati      </a>
    </div>

    <div class="socialbar socialbar-text">
  <a href="http://www.facebook.com/altreconomia" target="_blank" title="Facebook" class="facebook">Facebook</a><span class="sep"> / </span><a href="http://www.twitter.com/altreconomia" target="_blank" title="Twitter" class="twitter">Twitter</a><span class="sep"> / </span><a href="https://www.youtube.com/user/Altreconomia" target="_blank" title="YouTube" class="youtube">YouTube</a><span class="sep"> / </span><a href="https://www.instagram.com/altreconomia/" target="_blank" title="Instagram" class="instagram">Instagram</a><span class="sep"> / </span></div><!--socialbar-->
  </div><!--menu-content-->
</div><!--mobile-side-menu-->

<div class="modal fade" id="mailupBooks" tabindex="-1" role="dialog" aria-labelledby="mailupBooksTitle">
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <form action="https://a4c1h6.emailsp.com/frontend/subscribe.aspx" target="_blank">
                <input type="hidden" name="list" value="1">
                <input type="hidden" id="apgroup" name="apgroup" value="161">

                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>

                    <h4 class="modal-title" id="mailupBooksTitle">
                        Resta aggiornato sui libri
                    </h4>
                </div>
                <div class="modal-body">
                    <div class="row">
                        <div class="col-md-6">
                            <label for="2">Nome <span class="text-primary">∗</span></label>
                            <input type="text" rel="1" name="campo1" id="campo1" placeholder="Nome" maxlength="200" required="required" class="form-control">
                        </div>
                        <div class="col-md-6">
                            <label for="3">Cognome <span class="text-primary">∗</span></label>
                            <input type="text" rel="2" name="campo2" id="campo2" placeholder="Cognome" maxlength="200" required="required" class="form-control">
                        </div>
                    </div>

                    <div class="row mt-4">
                        <div class="col-md-12">
                            <label for="4">E-mail <span class="text-primary">∗</span></label>
                            <input type="email" rel="4" name="email" id="email" placeholder="E-mail" required="required" class="form-control">

                            <p class="mt-4 text-gray">
                                Quando invii il modulo, controlla la tua casella di posta per confermare l'iscrizione.
                            </p>
                        </div>
                    </div>
                </div>
                <div class="modal-footer">
                    <button type="button" class="btn btn-muted" data-dismiss="modal">
                        Annulla
                    </button>

                    <button type="submit" name="submit" value="true" class="btn btn-primary">
                        Invia
                    </button>
                </div>
            </form>
        </div>
    </div>
</div>
<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>Il nostro sito fa uso di cookies al fine di fornire una migliore esperienza di navigazione all'utente. Potrebbero essere presenti, inoltre, cookies di terze parti. Continuando a navigare nel sito, accetti l'utilizzo dei cookie da parte nostra.<a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accetta</a> <a href='?page_id=8355' id="CONSTANT_OPEN_URL"  class="cli-plugin-main-link"  style="display:inline-block;" >Informazione estesa</a></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Chiudi</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                <h4>Privacy Overview</h4>                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>            </div>
        </div>
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
              
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
                                Necessario                            </a>
                            <div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessario</label>
                    </div>
                    <span class="cli-necessary-caption">Sempre abilitato</span>                         </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="necessary">
                                <p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
                            </div>
                        </div>
                    </div>
                              
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
                                Non necessario                            </a>
                            <div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Non necessario</span></label>
                    </div>                        </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                                <p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
                            </div>
                        </div>
                    </div>
                            
        </div>
    </div>
</div>
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all-->
<!--BEGIN: TRACKING CODE MANAGER BY INTELLYWP.COM IN BODY//-->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NRC4F2B"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!--END: https://wordpress.org/plugins/tracking-code-manager IN BODY//-->	
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/altreconomia.it\/al-via-pagella-in-tasca-cosi-i-ragazzi-rifugiati-potranno-arrivare-in-italia-per-vie-sicure\/":140066};
	</script>
				



<script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.22"},"disqusIdentifier":"140066 https:\/\/altreconomia.it\/?p=140066","disqusShortname":"altreconomia","disqusTitle":"Al via \u201cPagella in tasca\u201d: cos\u00ec i ragazzi rifugiati potranno arrivare in Italia per vie sicure","disqusUrl":"https:\/\/altreconomia.it\/al-via-pagella-in-tasca-cosi-i-ragazzi-rifugiati-potranno-arrivare-in-italia-per-vie-sicure\/","postId":"140066"};
/* ]]> */
</script>



<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>

<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_8b7c63ce7a40f5182c6f75ca2c308212","fragment_name":"wc_fragments_8b7c63ce7a40f5182c6f75ca2c308212","request_timeout":"5000"};
/* ]]> */
</script>


<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/checkout\/|\/carrello\/|\/profilo\/|\/wc-api\/v(.*)|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/altreconomia.it","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>












<script src='https://stats.wp.com/e-202132.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.9.1',blog:'176289010',post:'140066',tz:'2',srv:'altreconomia.it'} ]);
	_stq.push([ 'clickTrackerInit', '176289010', '140066' ]);
</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://altreconomia.it/app/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
<script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><script src="https://altreconomia.it/app/cache/min/1/ac146993ef353cd5ecbe2f656bab6001.js" data-minify="1" defer></script><script>window._wca = window._wca || [];</script><noscript><link rel="stylesheet" href="https://altreconomia.it/app/cache/min/1/a66f2fb8f1a29144c0cece3d82e0db76.css" media="all" data-minify="1" /><link rel='stylesheet' id='print-css'  href='https://altreconomia.it/app/themes/altreconomia/css/print.css?ver=1.0' type='text/css' media='print' /><link rel='stylesheet' id='googlefont-css'  href='https://fonts.googleapis.com/css?family=PT+Serif%3A400%2C400italic%2C700%2C700italic&#038;ver=5.8&#038;display=swap' type='text/css' media='all' /></noscript></body>

</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1628866546 -->