<!DOCTYPE html>
<html lang="it-IT">

<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1">

  <title>Ogni secondo nel mondo i paradisi fiscali “bruciano” lo stipendio annuale di un infermiere</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://altreconomia.it/app/cache/min/1/3c4179ef5723a1b93376b3606a91a7b7.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />
  <link rel="profile" href="http://gmpg.org/xfn/11">
  <link rel="pingback" href="https://altreconomia.it/wp/xmlrpc.php">

  
  
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
	var gtm4wp_use_sku_instead        = 0;
	var gtm4wp_id_prefix              = '';
	var gtm4wp_remarketing            = false;
	var gtm4wp_eec                    = 1;
	var gtm4wp_classicec              = false;
	var gtm4wp_currency               = 'EUR';
	var gtm4wp_product_per_impression = 0;
	var gtm4wp_needs_shipping_address = 1;
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->

	<!-- This site is optimized with the Yoast SEO plugin v15.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Ogni secondo nel mondo i paradisi fiscali “bruciano” lo stipendio annuale di un infermiere</title>
	<meta name="description" content="Gli artifici fiscali delle società e l&#039;evasione dei privati sottraggono ogni anno 427 miliardi di dollari al fisco globale, l&#039;equivalente del salario annuo di quasi 34 milioni infermieri. La denuncia di Tax Justice Network e l&#039;ipocrisia della &quot;lista nera&quot; dell’Unione europea" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://altreconomia.it/ogni-secondo-i-paradisi-fiscali-bruciano-lo-stipendio-annuale-di-un-infermiere/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Ogni secondo nel mondo i paradisi fiscali “bruciano” lo stipendio annuale di un infermiere" />
	<meta property="og:description" content="Gli artifici fiscali delle società e l&#039;evasione dei privati sottraggono ogni anno 427 miliardi di dollari al fisco globale, l&#039;equivalente del salario annuo di quasi 34 milioni infermieri. La denuncia di Tax Justice Network e l&#039;ipocrisia della &quot;lista nera&quot; dell’Unione europea" />
	<meta property="og:url" content="https://altreconomia.it/ogni-secondo-i-paradisi-fiscali-bruciano-lo-stipendio-annuale-di-un-infermiere/" />
	<meta property="og:site_name" content="Altreconomia" />
	<meta property="article:publisher" content="https://www.facebook.com/altreconomia" />
	<meta property="article:published_time" content="2020-11-21T11:43:10+00:00" />
	<meta property="article:modified_time" content="2020-11-21T11:49:04+00:00" />
	<meta property="og:image" content="https://i0.wp.com/altreconomia.it/app/uploads/2020/11/vladimir-fedotov-YLmPK-XA1cM-unsplash.jpg?fit=1920%2C1282&#038;ssl=1" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1282" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@altreconomia" />
	<meta name="twitter:site" content="@altreconomia" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Luca Rondi">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="3 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://altreconomia.it/#website","url":"https://altreconomia.it/","name":"Altreconomia","description":"Rivista indipendente di economia","potentialAction":[{"@type":"SearchAction","target":"https://altreconomia.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://altreconomia.it/ogni-secondo-i-paradisi-fiscali-bruciano-lo-stipendio-annuale-di-un-infermiere/#primaryimage","inLanguage":"it-IT","url":"https://i0.wp.com/altreconomia.it/app/uploads/2020/11/vladimir-fedotov-YLmPK-XA1cM-unsplash.jpg?fit=1920%2C1282&ssl=1","width":1920,"height":1282,"caption":"\u00a9 Vladimir Fedotov - Unsplash"},{"@type":"WebPage","@id":"https://altreconomia.it/ogni-secondo-i-paradisi-fiscali-bruciano-lo-stipendio-annuale-di-un-infermiere/#webpage","url":"https://altreconomia.it/ogni-secondo-i-paradisi-fiscali-bruciano-lo-stipendio-annuale-di-un-infermiere/","name":"Ogni secondo nel mondo i paradisi fiscali \u201cbruciano\u201d lo stipendio annuale di un infermiere","isPartOf":{"@id":"https://altreconomia.it/#website"},"primaryImageOfPage":{"@id":"https://altreconomia.it/ogni-secondo-i-paradisi-fiscali-bruciano-lo-stipendio-annuale-di-un-infermiere/#primaryimage"},"datePublished":"2020-11-21T11:43:10+00:00","dateModified":"2020-11-21T11:49:04+00:00","author":{"@id":"https://altreconomia.it/#/schema/person/0931fddac6f38c49da3e956167f3db13"},"description":"Gli artifici fiscali delle societ\u00e0 e l'evasione dei privati sottraggono ogni anno 427 miliardi di dollari al fisco globale, l'equivalente del salario annuo di quasi 34 milioni infermieri. La denuncia di Tax Justice Network e l'ipocrisia della \"lista nera\" dell\u2019Unione europea","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://altreconomia.it/ogni-secondo-i-paradisi-fiscali-bruciano-lo-stipendio-annuale-di-un-infermiere/"]}]},{"@type":"Person","@id":"https://altreconomia.it/#/schema/person/0931fddac6f38c49da3e956167f3db13","name":"Luca Rondi","image":{"@type":"ImageObject","@id":"https://altreconomia.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/b1c709cbe01bfd58f3876ec6f6250341?s=96&d=mm&r=g","caption":"Luca Rondi"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Altreconomia &raquo; Feed" href="https://altreconomia.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Altreconomia &raquo; Feed dei commenti" href="https://altreconomia.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Altreconomia &raquo; Ogni secondo i paradisi fiscali “bruciano” lo stipendio annuale di un infermiere Feed dei commenti" href="https://altreconomia.it/ogni-secondo-i-paradisi-fiscali-bruciano-lo-stipendio-annuale-di-un-infermiere/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>





<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>



<link rel='preload'   href='https://altreconomia.it/app/themes/altreconomia/css/print.css?ver=1.0' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='print' />


<link rel='preload'   href='https://fonts.googleapis.com/css?family=PT+Serif%3A400%2C400italic%2C700%2C700italic&#038;ver=5.5.3&#038;display=swap' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />



<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://altreconomia.it/app/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>


<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>


























<script async defer type='text/javascript' src='https://stats.wp.com/s-202047.js' id='woocommerce-analytics-js'></script>






<link rel="https://api.w.org/" href="https://altreconomia.it/wp-json/" /><link rel="alternate" type="application/json" href="https://altreconomia.it/wp-json/wp/v2/posts/127484" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://altreconomia.it/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://altreconomia.it/wp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<meta name="generator" content="WooCommerce 4.6.2" />
<link rel='shortlink' href='https://altreconomia.it/?p=127484' />
<link rel="alternate" type="application/json+oembed" href="https://altreconomia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faltreconomia.it%2Fogni-secondo-i-paradisi-fiscali-bruciano-lo-stipendio-annuale-di-un-infermiere%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://altreconomia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faltreconomia.it%2Fogni-secondo-i-paradisi-fiscali-bruciano-lo-stipendio-annuale-di-un-infermiere%2F&#038;format=xml" />

<!--BEGIN: TRACKING CODE MANAGER BY INTELLYWP.COM IN HEAD//-->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NRC4F2B');</script>
<!-- End Google Tag Manager -->
<!--END: https://wordpress.org/plugins/tracking-code-manager IN HEAD//-->
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
var google_tag_params = {"pageTitle":"Ogni secondo nel mondo i paradisi fiscali \u201cbruciano\u201d lo stipendio annuale di un infermiere","pagePostType":"post","pagePostType2":"single-post","pageCategory":["attualita"],"pageAttributes":["altreconomia","corruzione-internazionale","evasione","evasione-fiscale","global-alliance-for-tax-justice","imposte","paradisi-fiscali","state-of-tax-justice","tasse","tax-justice-network"],"pagePostAuthor":"Luca Rondi","pagePostDate":"21 Novembre 2020","pagePostDateYear":"2020","pagePostDateMonth":"11","pagePostDateDay":"21","browserName":"","browserVersion":"","browserEngineName":"","browserEngineVersion":"","osName":"","osVersion":"","deviceType":"","deviceManufacturer":"","deviceModel":"","postCountOnPage":1,"postCountTotal":1,"postID":127484};
	var dataLayer_content = {"pageTitle":"Ogni secondo nel mondo i paradisi fiscali “bruciano” lo stipendio annuale di un infermiere","pagePostType":"post","pagePostType2":"single-post","pageCategory":["attualita"],"pageAttributes":["altreconomia","corruzione-internazionale","evasione","evasione-fiscale","global-alliance-for-tax-justice","imposte","paradisi-fiscali","state-of-tax-justice","tasse","tax-justice-network"],"pagePostAuthor":"Luca Rondi","pagePostDate":"21 Novembre 2020","pagePostDateYear":"2020","pagePostDateMonth":"11","pagePostDateDay":"21","browserName":"","browserVersion":"","browserEngineName":"","browserEngineVersion":"","osName":"","osVersion":"","deviceType":"","deviceManufacturer":"","deviceModel":"","postCountOnPage":1,"postCountTotal":1,"postID":127484,"google_tag_params":window.google_tag_params};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NRC4F2B');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<link rel="preload" as="font" href="https://altreconomia.it/app/themes/altreconomia/fonts/calibre-font/hinted-Calibre-Bold.woff" crossorigin>
<link rel="preload" as="font" href="https://altreconomia.it/app/themes/altreconomia/fonts/calibre-font/hinted-Calibre-Medium.woff" crossorigin>
<link rel="preload" as="font" href="https://altreconomia.it/app/themes/altreconomia/fonts/calibre-font/hinted-Calibre-Regular.woff" crossorigin>
<link rel="preload" as="font" href="https://altreconomia.it/app/themes/altreconomia/fonts/calibre-font/hinted-Calibre-Semibold.woff" crossorigin>
<link rel="preload" as="font" href="https://altreconomia.it/app/themes/altreconomia/fonts/dueper-font/fonts/dueper-font.ttf?c9212a" crossorigin><style type='text/css'>img#wpstats{display:none}</style>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<link rel="icon" href="https://i2.wp.com/altreconomia.it/app/uploads/2020/05/cropped-Progetto-senza-titolo.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/altreconomia.it/app/uploads/2020/05/cropped-Progetto-senza-titolo.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/altreconomia.it/app/uploads/2020/05/cropped-Progetto-senza-titolo.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/altreconomia.it/app/uploads/2020/05/cropped-Progetto-senza-titolo.png?fit=270%2C270&#038;ssl=1" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script>
  <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
  <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
  <!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
    <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
  <![endif]-->

  
  

  <!-- HIDDEN DATES in homepage teasers -->
  </head>

<body class="post-template-default single single-post postid-127484 single-format-standard theme-altreconomia woocommerce-no-js">


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NRC4F2B"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
  <div id="site-container">
    <div id="main-header">

  <div class="container position-relative">

    <a href="#" class="hamburger hamburger--emphatic" id="mobile-menu-toggle">
      <span class="hamburger-box">
        <span class="hamburger-inner"></span>
      </span>
    </a>

    <div class="row">
      <div class="col-sm-6">
        <div class="brand-container">

          <!--Hamburger per header stiky-->
          <a href="#" class="hamburger hamburger--emphatic collapsed hamburger-header-fixed megamenu-toggle">
            <span class="hamburger-box">
              <span class="hamburger-inner"></span>
            </span>
          <a>

          <a class="brand" href="https://altreconomia.it/">
            <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="img-responsive" alt="Altreconomia" data-lazy-src="https://altreconomia.it/app/themes/altreconomia/img/logo-altreconomia.png" /><noscript><img src="https://altreconomia.it/app/themes/altreconomia/img/logo-altreconomia.png" class="img-responsive" alt="Altreconomia" /></noscript>
          </a>
        </div><!--brand-container-->
      </div><!--col-->
      <div class="col-sm-6">
        

<div class="navbar navbar-collapse navbar-right top-menu-container">
  <ul id="top-menu" class="nav navbar-nav">
          <li class="menu-item menu-item-profile">
        <a href="https://altreconomia.it/profilo/" title="My Account">
          Accedi  <i class="icon-profile"></i>
        </a>
      </li>
        <li class="menu-item menu-item-cart">
      <a href="https://altreconomia.it/carrello/">
        <i class="icon-cart"></i>
                  <span id="cart-badge">1</span>
              </a>
    </li>
    <li class="search-item">
      <a href="#" id="open-search-panel">
        <i class="icon-search"></i>
      </a>
    </li>
    <li></li>
  </ul>
</div>
      </div><!--col-->
    </div><!--row-->
  </div><!-- container -->
  <div class="container bottom-container">
    <div class="row">
      <div class="navbar navbar-collapse collapse"><ul id="main-menu" class="nav navbar-nav"><li class="hamburger-item"><a href="#" class="hamburger hamburger--emphatic collapsed megamenu-toggle"><span class="hamburger-box"><span class="hamburger-inner"></span></span><a></li><li id="menu-item-17232" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-17232"><a title="Rivista" href="https://altreconomia.it/tipologia/rivista/">Rivista</a></li>
<li id="menu-item-861" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-861"><a title="Libri" href="https://altreconomia.it/la-nostra-casa-editrice/">Libri</a></li>
<li id="menu-item-233" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233"><a title="Servizi" href="https://altreconomia.it/i-nostri-servizi/">Servizi</a></li>
<li id="menu-item-16967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16967"><a title="Eventi" href="https://altreconomia.it/eventi/">Eventi</a></li>
<li id="menu-item-159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159"><a title="Shop" href="https://altreconomia.it/shop/">Shop</a></li>
<li class="right-item newsletter-link hidden md:block"><a href="#newsletter-form">Newsletter</a><li><li class="right-item"><a href="https://altreconomia.it/tipologia/abbonamenti/">Abbonamenti</a><li></ul></div>    </div><!--row-->
  </div><!-- container_class -->


  <div id="search-panel">
    <div class="container position-relative">
      <form role="search" method="get" class="search-form form-inline" action="https://altreconomia.it/">
	<div class="form-group">
		<input type="search" autocomplete="off" id="searchinput" class="search-field form-control" placeholder="Cerca" value="" name="s" title="Cerca">
	</div>
	<input type="submit" class="search-submit btn btn-primary" value="Cerca">
</form>
      <a id="close-search-panel" href="#"><i class="icon-close"></i></a>
    </div><!--container-->
  </div><!--search-panel-->

  <div id="sub-header">
    <div class="container">
      <div class="row">
        <div class="col-sm-3 matchHeight bordered">
          <div class="subheader-panel">
            <aside id="nav_menu-5" class="widget widget_nav_menu"><h4 class="widget-title">Chi siamo</h4><div class="menu-megamenu-1-container"><ul id="menu-megamenu-1" class="menu"><li id="menu-item-16977" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16977"><a href="https://altreconomia.it/chi-siamo/">La nostra storia</a></li>
<li id="menu-item-8050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8050"><a href="https://altreconomia.it/in-redazione/">In redazione</a></li>
<li id="menu-item-138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138"><a><hr></a></li>
<li id="menu-item-8029" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8029"><a href="https://altreconomia.it/i-nostri-soci/">I soci della cooperativa Altra Economia</a></li>
<li id="menu-item-8336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8336"><a href="https://altreconomia.it/condividi/">Altreconomia sono anch’io!</a></li>
<li id="menu-item-142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142"><a><hr></a></li>
<li id="menu-item-8030" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8030"><a href="https://altreconomia.it/contattaci/">Contattaci</a></li>
<li id="menu-item-8051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8051"><a href="https://altreconomia.it/newsletter/">Iscriviti alla newsletter</a></li>
</ul></div></aside>            <div class="socialbar socialbar-text">
  <a href="http://www.facebook.com/altreconomia" target="_blank" title="Facebook" class="facebook">Facebook</a><span class="sep"> / </span><a href="http://www.twitter.com/altreconomia" target="_blank" title="Twitter" class="twitter">Twitter</a><span class="sep"> / </span><a href="https://www.youtube.com/user/Altreconomia" target="_blank" title="YouTube" class="youtube">YouTube</a><span class="sep"> / </span><a href="https://www.instagram.com/altreconomia/" target="_blank" title="Instagram" class="instagram">Instagram</a><span class="sep"> / </span></div><!--socialbar-->
          </div><!--subheader-panel-->
        </div><!--col-md-3 matchHeight-->
        <div class="col-sm-3 matchHeight bordered">
          <div class="subheader-panel">
            <aside id="nav_menu-6" class="widget widget_nav_menu"><h4 class="widget-title">Che cosa facciamo</h4><div class="menu-megamenu-2-container"><ul id="menu-megamenu-2" class="menu"><li id="menu-item-8031" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8031"><a href="https://altreconomia.it/tipologia/rivista/">Rivista</a></li>
<li id="menu-item-17482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17482"><a href="https://altreconomia.it/la-nostra-casa-editrice/">Libri</a></li>
<li id="menu-item-8033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8033"><a href="https://altreconomia.it/i-nostri-servizi/">Servizi editoriali</a></li>
<li id="menu-item-8056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8056"><a href="https://altreconomia.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-174" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-174"><a><hr></a></li>
<li id="menu-item-8057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8057"><a href="https://altreconomia.it/shop/">Shop</a></li>
<li id="menu-item-8058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8058"><a href="https://altreconomia.it/dove-trovarci/">Punti vendita</a></li>
<li id="menu-item-8034" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8034"><a href="https://altreconomia.it/diventa-distributore/">Diventa rivenditore</a></li>
<li id="menu-item-42261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42261"><a href="https://altreconomia.it/carta-del-docente/">Carta del docente</a></li>
<li id="menu-item-18701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18701"><a href="https://altreconomia.it/altreconomia-per-i-gas/">Altreconomia per i GAS</a></li>
<li id="menu-item-8036" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8036"><a><hr></a></li>
<li id="menu-item-8035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8035"><a href="https://altreconomia.it/eventi/">Eventi</a></li>
</ul></div></aside>          </div><!--subheader-panel-->
        </div><!--col-md-3 matchHeight-->
        <div class="col-sm-3 matchHeight bordered">
          <div class="subheader-panel">
            <aside id="nav_menu-7" class="widget widget_nav_menu"><h4 class="widget-title">Aree tematiche</h4><div class="menu-megamenu-3-container"><ul id="menu-megamenu-3" class="menu"><li id="menu-item-8266" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8266"><a href="https://altreconomia.it/area-tematica/altre-economie/">Altre Economie</a></li>
<li id="menu-item-8267" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8267"><a href="https://altreconomia.it/area-tematica/ambiente/">Ambiente</a></li>
<li id="menu-item-8268" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8268"><a href="https://altreconomia.it/area-tematica/cultura-e-tempo-libero/">Cultura e scienza</a></li>
<li id="menu-item-8269" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8269"><a href="https://altreconomia.it/area-tematica/diritti/">Diritti</a></li>
<li id="menu-item-8270" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area current-post-ancestor current-menu-parent current-post-parent menu-item-8270"><a href="https://altreconomia.it/area-tematica/economia/">Economia</a></li>
<li id="menu-item-8272" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8272"><a href="https://altreconomia.it/area-tematica/esteri/">Esteri</a></li>
<li id="menu-item-8273" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8273"><a href="https://altreconomia.it/area-tematica/finanza/">Finanza</a></li>
<li id="menu-item-8274" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8274"><a href="https://altreconomia.it/area-tematica/interni/">Interni</a></li>
<li id="menu-item-8275" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8275"><a href="https://altreconomia.it/area-tematica/obiettivo/">Obiettivo</a></li>
<li id="menu-item-8276" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8276"><a href="https://altreconomia.it/area-tematica/terra-e-cibo/">Terra e cibo</a></li>
</ul></div></aside>          </div><!--subheader-panel-->
        </div><!--col-md-3 matchHeight-->
        <div class="col-sm-3 matchHeight bordered">
          <div class="subheader-panel">
              <article class="subheader-magazine post-126241 product type-product status-publish has-post-thumbnail magazine-number-5399 product_cat-rivista product_tag-aboca product_tag-accoglienza product_tag-agnoletto product_tag-alessandro-messina product_tag-altraeconomia product_tag-altreconomia product_tag-amnesty-international product_tag-amulsar product_tag-antonio-moresco product_tag-armenia product_tag-asgi product_tag-assange product_tag-autostrade product_tag-autostrade-per-litalia product_tag-avviso-pubblico product_tag-azione-di-classe product_tag-banca-etica product_tag-barrett product_tag-beni-confiscati product_tag-bergoglio product_tag-brasile product_tag-briancon product_tag-cambiamenti-climatici product_tag-carla-berrocal product_tag-carolina-grandinetti product_tag-cassa-depositi-e-prestiti product_tag-castello-di-rivalta product_tag-caucaso product_tag-cdp product_tag-cheap product_tag-chisciotte product_tag-class-action product_tag-claviere product_tag-climate-change product_tag-conseguenze product_tag-consumo-di-suolo product_tag-coronavirus product_tag-corrado-conti product_tag-corte-suprema product_tag-costituzione product_tag-covid product_tag-covid-19 product_tag-covid19 product_tag-covid_19 product_tag-debiti-enti-locali product_tag-decarbonizzazione product_tag-decreti-sicurezza product_tag-dentico product_tag-diritti product_tag-diritti-umani product_tag-disuguaglianza product_tag-enciclica product_tag-enel product_tag-eni product_tag-enrico-zucca product_tag-enti-locali product_tag-eugenio-rosmann product_tag-fabrizio-palermo product_tag-farm-to-fork product_tag-femminicidio product_tag-fiumanita product_tag-fiumi product_tag-forni-popolari product_tag-fratelli-tutti product_tag-giorgia-lancellotti product_tag-giudici product_tag-green-deal product_tag-guida-delle-libere-viaggiatrici product_tag-illustratrici product_tag-immigrazione product_tag-indipendenza product_tag-informazione product_tag-intesa-sanpaolo product_tag-julian-assange product_tag-la-lotta-e-fica product_tag-linea-peluda product_tag-macron product_tag-mafie product_tag-mario-monti product_tag-massimo-mercati product_tag-mensile product_tag-michele-raitano product_tag-migranti product_tag-miniera product_tag-monfalcone product_tag-monti product_tag-nagorno-karabakh product_tag-napoli product_tag-news product_tag-next-generation product_tag-non-profit product_tag-non-una-di-meno product_tag-ocis product_tag-oms product_tag-paesaggio product_tag-palazzo-gotico product_tag-palermo product_tag-pandemia product_tag-papa-francesco product_tag-partigiani product_tag-pensioni product_tag-persepolis product_tag-piemonte product_tag-poste product_tag-premio product_tag-quota-100 product_tag-quota-102 product_tag-radio-international product_tag-recommon product_tag-recovery-fund product_tag-resistenza product_tag-riccardo-bocci product_tag-risparmio-postale product_tag-rivista product_tag-rotta-alpina product_tag-sace product_tag-salute product_tag-salute-pubblica product_tag-salvini product_tag-sara-manfredi product_tag-schiavone product_tag-semi-rurali product_tag-senza-respiro product_tag-stefania-prendi product_tag-suolo product_tag-sure product_tag-sviluppo-sostenibile product_tag-tanaro product_tag-terna product_tag-tricarico product_tag-ubi-banca product_tag-universita product_tag-wikileaks product_tag-zucca first instock downloadable virtual sold-individually purchasable product-type-simple">
    <span class="magazine-number">231</span>    <a href="https://altreconomia.it/prodotto/231/" title="231 &#8211; Nella tela della Cassa">
      <h3>Nella tela della Cassa</h3>
    </a>
    <span class="magazine-month">Novembre 2020</span>
    <span class="price">
      
<div class="pricebox">
			<span class="price">Prezzo: <span class="woocommerce-Price-amount amount"><bdi>3,99<span class="woocommerce-Price-currencySymbol">&euro;</span></bdi></span></span>
	</div><!--pricebox-->
    </span>
    <a rel="nofollow" href="?add-to-cart=126241" data-quantity="1" data-product_id="126241" data-product_sku="" class="button product_type_simple add_to_cart_button ajax_add_to_cart btn"><i class="icon-cart"></i></a>
    <a href="https://altreconomia.it/prodotto/231/" title="231 &#8211; Nella tela della Cassa">
      <figure>
        <img width="600" height="797" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20797'%3E%3C/svg%3E" class="img-responsive wp-post-image" alt="" data-lazy-srcset="https://i1.wp.com/altreconomia.it/app/uploads/2020/10/CopAE_231_Sito.jpg?w=771&amp;ssl=1 771w, https://i1.wp.com/altreconomia.it/app/uploads/2020/10/CopAE_231_Sito.jpg?resize=226%2C300&amp;ssl=1 226w, https://i1.wp.com/altreconomia.it/app/uploads/2020/10/CopAE_231_Sito.jpg?resize=768%2C1020&amp;ssl=1 768w, https://i1.wp.com/altreconomia.it/app/uploads/2020/10/CopAE_231_Sito.jpg?resize=300%2C398&amp;ssl=1 300w, https://i1.wp.com/altreconomia.it/app/uploads/2020/10/CopAE_231_Sito.jpg?resize=600%2C797&amp;ssl=1 600w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i1.wp.com/altreconomia.it/app/uploads/2020/10/CopAE_231_Sito.jpg?fit=600%2C797&amp;ssl=1" /><noscript><img width="600" height="797" src="https://i1.wp.com/altreconomia.it/app/uploads/2020/10/CopAE_231_Sito.jpg?fit=600%2C797&amp;ssl=1" class="img-responsive wp-post-image" alt="" srcset="https://i1.wp.com/altreconomia.it/app/uploads/2020/10/CopAE_231_Sito.jpg?w=771&amp;ssl=1 771w, https://i1.wp.com/altreconomia.it/app/uploads/2020/10/CopAE_231_Sito.jpg?resize=226%2C300&amp;ssl=1 226w, https://i1.wp.com/altreconomia.it/app/uploads/2020/10/CopAE_231_Sito.jpg?resize=768%2C1020&amp;ssl=1 768w, https://i1.wp.com/altreconomia.it/app/uploads/2020/10/CopAE_231_Sito.jpg?resize=300%2C398&amp;ssl=1 300w, https://i1.wp.com/altreconomia.it/app/uploads/2020/10/CopAE_231_Sito.jpg?resize=600%2C797&amp;ssl=1 600w" sizes="(max-width: 600px) 100vw, 600px" /></noscript>      </figure>
    </a>
  </article>
          </div><!--subheader-panel-->
        </div><!--col-md-3-->
      </div><!--row-->
    </div><!--container-->
  </div>
</div><!--main-header-->

  <div class="adv leaderboard-container" id="leaderboard-top">
    <ins data-revive-zoneid="56" data-revive-id="05b0dd84d90bc65008242bb9f34d24cc"></ins>
<script async src="https://revive.altreconomia.it/www/delivery/asyncjs.php"></script>  </div><!--bg-gray-lighter-->

  <div class="container">
      </div><!--container-->

    <div id="main-container">

      <div class="container page-content">

  <div class="row">
    <div class="col-md-8 col-md-push-4">
      <div class="single-standard">
        <h5 class="categories"><a href="https://altreconomia.it/area-tematica/economia/">Economia</a> / <a href="https://altreconomia.it/categoria/attualita/">Attualità</a></h5>
        <h1 class="post-title">Ogni secondo i paradisi fiscali “bruciano” lo stipendio annuale di un infermiere</h1>
        <div class="post-infos">
          di <a href="https://altreconomia.it/author/luca-rondi/" title="Posts by Luca Rondi" class="author url fn" rel="author">Luca Rondi</a>          —
          <time>21 Novembre 2020</time>
        </div>
        <!--post-infos-->
        <div class="the-excerpt">
          <p>Gli artifici fiscali delle società e l&#8217;evasione dei privati sottraggono ogni anno 427 miliardi di dollari al fisco globale, l&#8217;equivalente del salario annuo di quasi 34 milioni infermieri. La denuncia di Tax Justice Network e l&#8217;ipocrisia della &#8220;lista nera&#8221; dell’Unione europea</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-127484" class="share-twitter sd-button share-icon" href="https://altreconomia.it/ogni-secondo-i-paradisi-fiscali-bruciano-lo-stipendio-annuale-di-un-infermiere/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-127484" class="share-facebook sd-button share-icon" href="https://altreconomia.it/ogni-secondo-i-paradisi-fiscali-bruciano-lo-stipendio-annuale-di-un-infermiere/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://altreconomia.it/ogni-secondo-i-paradisi-fiscali-bruciano-lo-stipendio-annuale-di-un-infermiere/?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp"><span>WhatsApp</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://altreconomia.it/ogni-secondo-i-paradisi-fiscali-bruciano-lo-stipendio-annuale-di-un-infermiere/#print" target="_blank" title="Fai clic qui per stampare"><span>Stampa</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Altro</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-127484" class="share-skype sd-button share-icon" href="https://altreconomia.it/ogni-secondo-i-paradisi-fiscali-bruciano-lo-stipendio-annuale-di-un-infermiere/?share=skype" target="_blank" title="Clicca per condividere su Skype"><span>Skype</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-127484" class="share-linkedin sd-button share-icon" href="https://altreconomia.it/ogni-secondo-i-paradisi-fiscali-bruciano-lo-stipendio-annuale-di-un-infermiere/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>        </div>
                          <figure>
            <img width="770" height="500" src="" class="attachment-single-thumb size-single-thumb lazy  wp-post-image" alt="" srcset="https://i0.wp.com/altreconomia.it/app/uploads/2020/11/vladimir-fedotov-YLmPK-XA1cM-unsplash.jpg?resize=770%2C500&amp;ssl=1 770w, https://i0.wp.com/altreconomia.it/app/uploads/2020/11/vladimir-fedotov-YLmPK-XA1cM-unsplash.jpg?zoom=2&amp;resize=770%2C500&amp;ssl=1 1540w" sizes="(max-width: 770px) 100vw, 770px" data-original="https://i0.wp.com/altreconomia.it/app/uploads/2020/11/vladimir-fedotov-YLmPK-XA1cM-unsplash.jpg?resize=770%2C500&amp;ssl=1" />            <figcaption>
              © Vladimir Fedotov - Unsplash            </figcaption>
          </figure>
              </div>
      <!--single-standard-->
    </div>
    <!--col-sm-8-->

    <div class="col-md-4 col-md-pull-8">
          </div>
    <!--col-md-4-->
  </div>
  <!--row-->

  <div class="row">
    <div class="col-md-8 col-md-push-4">
      <div class="single-standard">
        <div class="text-content"><p>È di 427 miliardi di dollari il valore delle tasse sottratte a livello globale in un anno e finite in Paesi a fiscalità agevolata, pari al salario di 34 milioni di infermieri. Lo denuncia Tax Justice Network (TJN), rete internazionale indipendente attiva nell’analisi del sistema di tassazione globale e dei paradisi fiscali, nel rapporto annuale <a href="https://taxjustice.net/wp-content/uploads/2020/11/The_State_of_Tax_Justice_2020_ENGLISH.pdf" target="_blank" rel="noopener noreferrer">“The State of Tax Justice 2020”</a> pubblicato il 20 novembre. Sotto esame la perdita del gettito fiscale su scala mondiale dovuta all’evasione fiscale delle imprese e dei privati, messa poi in relazione con le voci di bilancio destinate ai servizi sanitari.</p>
<p>Il report, individuando le responsabilità di ogni singolo Paese rispetto alla sottrazione globale, scatta una fotografia dell’attuale sistema di tassazione, un meccanismo <a href="https://altreconomia.it/paradisi-fiscali-covid-19/" target="_blank" rel="noopener noreferrer">“programmato per fallire”</a> che penalizza fortemente i cosiddetti Paesi &#8220;in via di sviluppo&#8221; e alimenta le disuguaglianze.</p>
<p>In <a href="https://iff.taxjustice.net/#/profile/ITA" target="_blank" rel="noopener noreferrer">Italia</a> l’ammontare dalla perdita fiscale garantirebbe la copertura economica dello stipendio annuale di circa 380.000 infermieri. Stando alla specifica &#8220;classifica&#8221; redatta da TJN, il nostro Paese sarebbe infatti costretto a rinunciare ogni anno a oltre 12 miliardi di dollari, una cifra pari al 14,91% della spesa per l’istruzione e al 9% di quella sanitaria.<br />
Un impatto sociale drammaticamente diseguale tra Paesi a reddito elevato e quelli in via di sviluppo. Se le perdite fiscali del Nord America e dell’Europa equivalgono rispettivamente al 5,7% e al 12,6% dei bilanci sanitari, quelle dell’America Latina e dell’Africa raggiungono rispettivamente il 20,4% e il 52,5%. Cifre significative in un periodo in cui i sistemi sanitari del mondo sono messi a dura prova dalla pandemia da Covid-19.</p><aside class="adv adv-inside-text clearfix"><ins data-revive-zoneid="58" data-revive-id="05b0dd84d90bc65008242bb9f34d24cc"></ins>
<script async src="https://revive.altreconomia.it/www/delivery/asyncjs.php"></script></aside>
<p>La possibilità di analizzare anche le perdite derivanti dalle condotte &#8220;infedeli&#8221; delle società è il tratto innovativo dello studio di Tax Justice Network. A seguito della pubblicazione nel luglio 2020, da parte dell’Osce, dei dati forniti dalle stesse multinazionali alle autorità fiscali, gli autori del rapporto hanno potuto misurare direttamente gli ammanchi imputabili alle società -245 miliardi di dollari ogni anno- sommandoli a quelli correlati all’evasione dei cittadini -182 miliardi-.</p>
<p>&#8220;Le multinazionali -si legge nel report- hanno pagato miliardi di dollari di tasse in meno di quanto avrebbero dovuto spostando 1.380 miliardi di profitti dai Paesi in cui sono stati generati verso i paradisi fiscali, dove le aliquote d&#8217;imposta sulle società sono estremamente basse o inesistenti. Gli evasori fiscali privati hanno pagato meno tasse del dovuto accumulando oltre 10.000 miliardi di dollari in attività finanziarie offshore&#8221;.</p>
<p>Lo studio individua poi le cinque giurisdizioni maggiormente responsabili delle perdite fiscali globali. Al primo posto si colloca il territorio britannico delle Cayman che causa 70 miliardi di perdite fiscali l’anno, circa il 16,5% del totale, seguito dal Regno Unito (10%) e Paesi Bassi (8,5%). Chiudono il quadro il Lussemburgo (6,5%) e gli Stati Uniti (5,5%).</p>
<p>Nessuno di questi Stati -però- compare nella “lista nera” dei paradisi fiscali adottata dall’Unione europea. Una lista “altamente politicizzata”, secondo gli autori del rapporto, perché ignora i principali paradisi fiscali “concentrandosi su giurisdizioni che sono segrete ma che svolgono un ruolo insignificante nell’economia globale”.<br />
Tanto che le isole Cayman, il Paese maggiormente responsabile della perdita fiscale globale, sono state inserite in questa lista per appena otto mesi, dal febbraio all’ottobre 2020, in quanto la giurisdizione è stata ritenuta conforme alle norme fiscali internazionali. Un paradosso.</p>
<p>Come conseguenza, i Paesi inseriti nella &#8220;black list&#8221; europea sono responsabili solamente del 2% dell&#8217;evasione globale, a fronte di una perdita del 36% generata dalle giurisdizioni degli Stati membri dell’Unione europea. Rispetto alla perdita fiscale globale, l’Italia pesa per l&#8217;1,01% per un ammontare totale di 4 miliardi di dollari. Di questi, solo 31 milioni nascono dall’elusione dell’imposta sui redditi delle società mentre le restanti perdite sono causate dell’evasione fiscale dei privati.</p>
<p>Il report, infine, evidenzia l’ingiustizia generata dall’attuale sistema di tassazione. Nonostante i Paesi ricchi siano responsabili del 98% della perdita di tasse globale –circa 419 miliardi di dollari– le conseguenze più negative ricadono sui Paesi in via di sviluppo che causano la perdita, in totale, di appena 8 miliardi. L’incidenza delle perdite rispetto al gettito per i Paesi a basso reddito è pari, in media, al 5,8%: un dato che si ferma, per i Paesi a reddito più elevato, al 2,5%.</p>
<p>Come si riflette tutto questo sulla vita dei singoli cittadini? In Sudafrica, quasi la metà della popolazione adulta vive in povertà. Se i 3,39 miliardi di dollari che quello Stato perde annualmente a causa della sottrazione fiscale fossero convertiti in finanziamenti diretti di 85 dollari al mese a persona, questo porterebbe al di sopra della soglia di povertà oltre tre milioni di sudafricani. In Vietnam, invece, la perdita fiscale di oltre 420 milioni di dollari è pari ai danni provocati, lo scorso ottobre, dal tifone Molave, uno dei più potenti che il Paese abbia vissuto negli ultimi vent’anni.</p>
<p><em>© riproduzione riservata</em></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-127484" class="share-twitter sd-button share-icon" href="https://altreconomia.it/ogni-secondo-i-paradisi-fiscali-bruciano-lo-stipendio-annuale-di-un-infermiere/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-127484" class="share-facebook sd-button share-icon" href="https://altreconomia.it/ogni-secondo-i-paradisi-fiscali-bruciano-lo-stipendio-annuale-di-un-infermiere/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://altreconomia.it/ogni-secondo-i-paradisi-fiscali-bruciano-lo-stipendio-annuale-di-un-infermiere/?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp"><span>WhatsApp</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://altreconomia.it/ogni-secondo-i-paradisi-fiscali-bruciano-lo-stipendio-annuale-di-un-infermiere/#print" target="_blank" title="Fai clic qui per stampare"><span>Stampa</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Altro</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-127484" class="share-skype sd-button share-icon" href="https://altreconomia.it/ogni-secondo-i-paradisi-fiscali-bruciano-lo-stipendio-annuale-di-un-infermiere/?share=skype" target="_blank" title="Clicca per condividere su Skype"><span>Skype</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-127484" class="share-linkedin sd-button share-icon" href="https://altreconomia.it/ogni-secondo-i-paradisi-fiscali-bruciano-lo-stipendio-annuale-di-un-infermiere/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div></div><!--the_content-->
                  <div id="comments-section">
            <a href="#disqus_thread" id="comments-toggle">Commenta</a>
            <div id="comments-wrapper">
              
<div id="disqus_thread"></div>
            </div>
            <!--comments-wrapper-->
          </div>
          <!--comments-wrapper-->
          
          
        
      </div>
      <!--single-standard-->

    </div>
    <!--col-md-8-->
    <div class="col-md-3 col-md-pull-8 stiky-sidebar-wrapper">
          <div class="related-sidebar">
      <div class="row">
        <div class="col-md-12 col-sm-4 col-xs-12"><article class="product-teaser product-teaser-standard clearfix post-122 product type-product status-publish has-post-thumbnail product_cat-abbonamenti product_tag-abbonamenti product_tag-abbonamento product_tag-abbonamento-con-carta-docente product_tag-abbonarsi product_tag-abbonati product_tag-altra-economia product_tag-altraeconomia product_tag-altreconomia product_tag-carta-del-docente product_tag-carta-docente product_tag-economia product_tag-rivista  instock virtual sold-individually purchasable product-type-simple">

  <a href="https://altreconomia.it/prodotto/abbonamento-annuale-carta-digitale/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><span class="gtm4wp_productdata" style="display:none; visibility:hidden;" data-gtm4wp_product_id="122" data-gtm4wp_product_name="Annuale carta + digitale" data-gtm4wp_product_price="39" data-gtm4wp_product_cat="Abbonamenti" data-gtm4wp_product_url="https://altreconomia.it/prodotto/abbonamento-annuale-carta-digitale/" data-gtm4wp_product_listposition="2" data-gtm4wp_productlist_name="General Product List" data-gtm4wp_product_stocklevel="" data-gtm4wp_product_brand=""></span><figure><img width="300" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20400'%3E%3C/svg%3E" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" data-lazy-srcset="https://i2.wp.com/altreconomia.it/app/uploads/2019/01/ProdottiABBONAMENTO-1.jpg?w=768&amp;ssl=1 768w, https://i2.wp.com/altreconomia.it/app/uploads/2019/01/ProdottiABBONAMENTO-1.jpg?resize=225%2C300&amp;ssl=1 225w, https://i2.wp.com/altreconomia.it/app/uploads/2019/01/ProdottiABBONAMENTO-1.jpg?resize=300%2C400&amp;ssl=1 300w, https://i2.wp.com/altreconomia.it/app/uploads/2019/01/ProdottiABBONAMENTO-1.jpg?resize=600%2C800&amp;ssl=1 600w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i2.wp.com/altreconomia.it/app/uploads/2019/01/ProdottiABBONAMENTO-1.jpg?fit=300%2C400&amp;ssl=1" /><noscript><img width="300" height="400" src="https://i2.wp.com/altreconomia.it/app/uploads/2019/01/ProdottiABBONAMENTO-1.jpg?fit=300%2C400&amp;ssl=1" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" srcset="https://i2.wp.com/altreconomia.it/app/uploads/2019/01/ProdottiABBONAMENTO-1.jpg?w=768&amp;ssl=1 768w, https://i2.wp.com/altreconomia.it/app/uploads/2019/01/ProdottiABBONAMENTO-1.jpg?resize=225%2C300&amp;ssl=1 225w, https://i2.wp.com/altreconomia.it/app/uploads/2019/01/ProdottiABBONAMENTO-1.jpg?resize=300%2C400&amp;ssl=1 300w, https://i2.wp.com/altreconomia.it/app/uploads/2019/01/ProdottiABBONAMENTO-1.jpg?resize=600%2C800&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></figure><header data-mh="product-height"><div class="category">Abbonamenti</div><h3>Annuale carta + digitale</h3></header><footer>
<div class="pricebox">
			<span class="price">Prezzo: <span class="woocommerce-Price-amount amount"><bdi>39,00<span class="woocommerce-Price-currencySymbol">&euro;</span></bdi></span></span>
	</div><!--pricebox-->
</footer></a><a rel="nofollow" href="?add-to-cart=122" data-quantity="1" data-product_id="122" data-product_sku="" class="button product_type_simple add_to_cart_button ajax_add_to_cart btn"><i class="icon-cart"></i></a></article>
</div><!--col-12--><div class="col-md-12 col-sm-4 col-xs-12"><article class="product-teaser product-teaser-standard clearfix post-118513 product type-product status-publish has-post-thumbnail magazine-number-5394 product_cat-rivista product_tag-altraeconomia product_tag-altreconomia product_tag-amazzonia product_tag-antropocene product_tag-appennino product_tag-aree-interne product_tag-atlante product_tag-balcani product_tag-biodistretti product_tag-biologico product_tag-bonus product_tag-bosco product_tag-bosnia product_tag-caffe product_tag-carbone product_tag-chiapas product_tag-climate-justice product_tag-colao product_tag-commercio-equo product_tag-consumo-critico product_tag-contributi product_tag-coronavirus product_tag-covid-19 product_tag-dpi product_tag-economie-solidali product_tag-elusione-fiscale product_tag-energia product_tag-epidemia product_tag-evasione-fiscale product_tag-fair-trade product_tag-fase-2 product_tag-finanza-etica product_tag-fossili product_tag-gas product_tag-geografia product_tag-gruppi-di-acquisto-solidale product_tag-immuni product_tag-imposte product_tag-iva product_tag-lockdown product_tag-malatesta product_tag-mascherine product_tag-megalopoli product_tag-multinazionali product_tag-news product_tag-offshore product_tag-olanda product_tag-orthelius product_tag-pandemia product_tag-paradisi-fiscali product_tag-peru product_tag-petrolio product_tag-ripresa product_tag-serbia product_tag-tasse product_tag-tax-haven product_tag-tax-justice-network product_tag-virus product_tag-yabasta product_tag-zapatisti last instock downloadable virtual sold-individually purchasable product-type-simple">

  <a href="https://altreconomia.it/prodotto/226/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><span class="gtm4wp_productdata" style="display:none; visibility:hidden;" data-gtm4wp_product_id="118513" data-gtm4wp_product_name="226 - Il virus dei paradisi fiscali" data-gtm4wp_product_price="3.99" data-gtm4wp_product_cat="Rivista" data-gtm4wp_product_url="https://altreconomia.it/prodotto/226/" data-gtm4wp_product_listposition="3" data-gtm4wp_productlist_name="General Product List" data-gtm4wp_product_stocklevel="" data-gtm4wp_product_brand=""></span><figure><img width="300" height="395" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20395'%3E%3C/svg%3E" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" data-lazy-srcset="https://i0.wp.com/altreconomia.it/app/uploads/2020/04/CoverAE226_BackTtypo.jpg?w=1600&amp;ssl=1 1600w, https://i0.wp.com/altreconomia.it/app/uploads/2020/04/CoverAE226_BackTtypo.jpg?resize=228%2C300&amp;ssl=1 228w, https://i0.wp.com/altreconomia.it/app/uploads/2020/04/CoverAE226_BackTtypo.jpg?resize=778%2C1024&amp;ssl=1 778w, https://i0.wp.com/altreconomia.it/app/uploads/2020/04/CoverAE226_BackTtypo.jpg?resize=768%2C1011&amp;ssl=1 768w, https://i0.wp.com/altreconomia.it/app/uploads/2020/04/CoverAE226_BackTtypo.jpg?resize=600%2C790&amp;ssl=1 600w, https://i0.wp.com/altreconomia.it/app/uploads/2020/04/CoverAE226_BackTtypo.jpg?resize=1167%2C1536&amp;ssl=1 1167w, https://i0.wp.com/altreconomia.it/app/uploads/2020/04/CoverAE226_BackTtypo.jpg?resize=1556%2C2048&amp;ssl=1 1556w, https://i0.wp.com/altreconomia.it/app/uploads/2020/04/CoverAE226_BackTtypo.jpg?resize=300%2C395&amp;ssl=1 300w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/altreconomia.it/app/uploads/2020/04/CoverAE226_BackTtypo.jpg?fit=300%2C395&amp;ssl=1" /><noscript><img width="300" height="395" src="https://i0.wp.com/altreconomia.it/app/uploads/2020/04/CoverAE226_BackTtypo.jpg?fit=300%2C395&amp;ssl=1" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" srcset="https://i0.wp.com/altreconomia.it/app/uploads/2020/04/CoverAE226_BackTtypo.jpg?w=1600&amp;ssl=1 1600w, https://i0.wp.com/altreconomia.it/app/uploads/2020/04/CoverAE226_BackTtypo.jpg?resize=228%2C300&amp;ssl=1 228w, https://i0.wp.com/altreconomia.it/app/uploads/2020/04/CoverAE226_BackTtypo.jpg?resize=778%2C1024&amp;ssl=1 778w, https://i0.wp.com/altreconomia.it/app/uploads/2020/04/CoverAE226_BackTtypo.jpg?resize=768%2C1011&amp;ssl=1 768w, https://i0.wp.com/altreconomia.it/app/uploads/2020/04/CoverAE226_BackTtypo.jpg?resize=600%2C790&amp;ssl=1 600w, https://i0.wp.com/altreconomia.it/app/uploads/2020/04/CoverAE226_BackTtypo.jpg?resize=1167%2C1536&amp;ssl=1 1167w, https://i0.wp.com/altreconomia.it/app/uploads/2020/04/CoverAE226_BackTtypo.jpg?resize=1556%2C2048&amp;ssl=1 1556w, https://i0.wp.com/altreconomia.it/app/uploads/2020/04/CoverAE226_BackTtypo.jpg?resize=300%2C395&amp;ssl=1 300w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></figure><header data-mh="product-height"><div class="category">226</div><h3>Il virus dei paradisi fiscali</h3><span class="magazine-date">Maggio 2020</span></header><footer>
<div class="pricebox">
			<span class="price">Prezzo: <span class="woocommerce-Price-amount amount"><bdi>3,99<span class="woocommerce-Price-currencySymbol">&euro;</span></bdi></span></span>
	</div><!--pricebox-->
</footer></a><a rel="nofollow" href="?add-to-cart=118513" data-quantity="1" data-product_id="118513" data-product_sku="" class="button product_type_simple add_to_cart_button ajax_add_to_cart btn"><i class="icon-cart"></i></a></article>
</div><!--col-12--><div class="col-md-12 col-sm-4 col-xs-12"><article class="post-teaser teaser-small post-126064 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-coronavirus tag-covid-19 tag-evasione-fiscale tag-paesi-bassi tag-paradisi-fiscali tag-qiagen tag-seconda-ondata tag-tamponi tag-tamponi-covid tag-tasse tag-test-rapido-covid tag-virus pa_thematic-area-economia">
  <a href="https://altreconomia.it/nei-paradisi-fiscali-i-profitti-dellazienda-che-produce-il-test-rapido-sul-covid-19/" title="Nei paradisi fiscali i profitti dell&#8217;azienda che produce il test rapido sul Covid-19">
    <figure>
      <img width="450" height="300" src="" class="hidden-xs lazy  wp-post-image" alt="" srcset="https://i1.wp.com/altreconomia.it/app/uploads/2020/10/SDD-1058.jpg?resize=450%2C300&amp;ssl=1 450w, https://i1.wp.com/altreconomia.it/app/uploads/2020/10/SDD-1058.jpg?zoom=2&amp;resize=450%2C300&amp;ssl=1 900w" sizes="(max-width: 450px) 100vw, 450px" data-original="https://i1.wp.com/altreconomia.it/app/uploads/2020/10/SDD-1058.jpg?resize=450%2C300&amp;ssl=1" />      <img width="150" height="150" src="" class="visible-xs-block lazy  wp-post-image" alt="" srcset="https://i1.wp.com/altreconomia.it/app/uploads/2020/10/SDD-1058.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/altreconomia.it/app/uploads/2020/10/SDD-1058.jpg?resize=100%2C100&amp;ssl=1 100w, https://i1.wp.com/altreconomia.it/app/uploads/2020/10/SDD-1058.jpg?resize=60%2C60&amp;ssl=1 60w, https://i1.wp.com/altreconomia.it/app/uploads/2020/10/SDD-1058.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i1.wp.com/altreconomia.it/app/uploads/2020/10/SDD-1058.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" data-original="https://i1.wp.com/altreconomia.it/app/uploads/2020/10/SDD-1058.jpg?resize=150%2C150&amp;ssl=1" />    </figure>
  </a>
  <header>
    <div class="category">
      <a href="https://altreconomia.it/area-tematica/economia/">Economia</a> / <a href="https://altreconomia.it/categoria/attualita/">Attualità</a>    </div>
    <a href="https://altreconomia.it/nei-paradisi-fiscali-i-profitti-dellazienda-che-produce-il-test-rapido-sul-covid-19/" title="Nei paradisi fiscali i profitti dell&#8217;azienda che produce il test rapido sul Covid-19">
      <h2 class="post-title">
        Nei paradisi fiscali i profitti dell&#8217;azienda che produce il test rapido sul Covid-19      </h2>
    </a>
    <div class="meta">
      <time>
        21 Ottobre 2020      </time>
    </div>
  </header>
</article>
</div><!--col-12--><div class="col-md-12 col-sm-4 col-xs-12"><article class="post-teaser teaser-small post-118943 post type-post status-publish format-standard has-post-thumbnail hentry category-inchiesta tag-british-virgin-islands tag-corporate-tax-haven-index tag-equita tag-equita-fiscale tag-justice-network tag-mark-rutte tag-olanda tag-paesi-bassi tag-paradisi-fiscali tag-tax magazine-number-5394 pa_thematic-area-economia">
  <a href="https://altreconomia.it/paradisi-fiscali-covid-19/" title="Covid-19 e crisi economica. Dove trovare risorse? Cominciamo dai paradisi fiscali">
    <figure>
      <img width="450" height="300" src="" class="hidden-xs lazy  wp-post-image" alt="" srcset="https://i2.wp.com/altreconomia.it/app/uploads/2020/04/Paradisi_Fiscali3_MareFiscale.jpg?resize=450%2C300&amp;ssl=1 450w, https://i2.wp.com/altreconomia.it/app/uploads/2020/04/Paradisi_Fiscali3_MareFiscale.jpg?zoom=2&amp;resize=450%2C300&amp;ssl=1 900w, https://i2.wp.com/altreconomia.it/app/uploads/2020/04/Paradisi_Fiscali3_MareFiscale.jpg?zoom=3&amp;resize=450%2C300&amp;ssl=1 1350w" sizes="(max-width: 450px) 100vw, 450px" data-original="https://i2.wp.com/altreconomia.it/app/uploads/2020/04/Paradisi_Fiscali3_MareFiscale.jpg?resize=450%2C300&amp;ssl=1" />      <img width="150" height="150" src="" class="visible-xs-block lazy  wp-post-image" alt="" srcset="https://i2.wp.com/altreconomia.it/app/uploads/2020/04/Paradisi_Fiscali3_MareFiscale.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/altreconomia.it/app/uploads/2020/04/Paradisi_Fiscali3_MareFiscale.jpg?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/altreconomia.it/app/uploads/2020/04/Paradisi_Fiscali3_MareFiscale.jpg?resize=60%2C60&amp;ssl=1 60w, https://i2.wp.com/altreconomia.it/app/uploads/2020/04/Paradisi_Fiscali3_MareFiscale.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i2.wp.com/altreconomia.it/app/uploads/2020/04/Paradisi_Fiscali3_MareFiscale.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" data-original="https://i2.wp.com/altreconomia.it/app/uploads/2020/04/Paradisi_Fiscali3_MareFiscale.jpg?resize=150%2C150&amp;ssl=1" />    </figure>
  </a>
  <header>
    <div class="category">
      <a href="https://altreconomia.it/area-tematica/economia/">Economia</a> / <a href="https://altreconomia.it/categoria/inchiesta/">Inchiesta</a>    </div>
    <a href="https://altreconomia.it/paradisi-fiscali-covid-19/" title="Covid-19 e crisi economica. Dove trovare risorse? Cominciamo dai paradisi fiscali">
      <h2 class="post-title">
        Covid-19 e crisi economica. Dove trovare risorse? Cominciamo dai paradisi fiscali      </h2>
    </a>
    <div class="meta">
      <time>
        1 Maggio 2020      </time>
    </div>
  </header>
</article>
</div><!--col-12-->      </div><!--row-->
    </div><!--related-sidebar-->

    

    </div>
    <!--col-md-4-->
  </div>
  <!--row-->
    <div class="related-bottom">
    <h5>Leggi anche</h5>
    <div class="row">
              <div class="col-sm-3">
          <article class="post-teaser teaser-small post-127220 post type-post status-publish format-standard has-post-thumbnail hentry category-opinioni tag-bce tag-christine-lagarde tag-coronavirus tag-covid tag-covid-19 tag-decreti-ristori tag-decreto-ristori tag-dpcm tag-reddito-universale tag-ristoro tag-virus tag-zona-rossa pa_thematic-area-economia">
  <a href="https://altreconomia.it/non-bastano-i-ristori-e-il-momento-di-un-reddito-universale/" title="Non bastano i &#8220;ristori&#8221;, è il momento di un reddito universale">
    <figure>
      <img width="450" height="300" src="" class="hidden-xs lazy  wp-post-image" alt="" srcset="https://i1.wp.com/altreconomia.it/app/uploads/2020/11/Proteste-Milano.jpg?resize=450%2C300&amp;ssl=1 450w, https://i1.wp.com/altreconomia.it/app/uploads/2020/11/Proteste-Milano.jpg?zoom=2&amp;resize=450%2C300&amp;ssl=1 900w" sizes="(max-width: 450px) 100vw, 450px" data-original="https://i1.wp.com/altreconomia.it/app/uploads/2020/11/Proteste-Milano.jpg?resize=450%2C300&amp;ssl=1" />      <img width="150" height="150" src="" class="visible-xs-block lazy  wp-post-image" alt="" srcset="https://i1.wp.com/altreconomia.it/app/uploads/2020/11/Proteste-Milano.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/altreconomia.it/app/uploads/2020/11/Proteste-Milano.jpg?resize=100%2C100&amp;ssl=1 100w, https://i1.wp.com/altreconomia.it/app/uploads/2020/11/Proteste-Milano.jpg?resize=60%2C60&amp;ssl=1 60w, https://i1.wp.com/altreconomia.it/app/uploads/2020/11/Proteste-Milano.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i1.wp.com/altreconomia.it/app/uploads/2020/11/Proteste-Milano.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" data-original="https://i1.wp.com/altreconomia.it/app/uploads/2020/11/Proteste-Milano.jpg?resize=150%2C150&amp;ssl=1" />    </figure>
  </a>
  <header>
    <div class="category">
      <a href="https://altreconomia.it/area-tematica/economia/">Economia</a> / <a href="https://altreconomia.it/categoria/opinioni/">Opinioni</a>    </div>
    <a href="https://altreconomia.it/non-bastano-i-ristori-e-il-momento-di-un-reddito-universale/" title="Non bastano i &#8220;ristori&#8221;, è il momento di un reddito universale">
      <h2 class="post-title">
        Non bastano i &#8220;ristori&#8221;, è il momento di un reddito universale      </h2>
    </a>
    <div class="meta">
      <time>
        16 Novembre 2020      </time>
    </div>
  </header>
</article>
        </div><!--col-->
              <div class="col-sm-3">
          <article class="post-teaser teaser-small post-126566 post type-post status-publish format-standard has-post-thumbnail hentry category-opinioni tag-banche tag-esko-aho tag-fabrizio-saccomanni tag-mario-monti tag-ministero-delleconomia tag-pier-carlo-padoan tag-unicredit tag-unione-europea magazine-number-5399 pa_thematic-area-economia">
  <a href="https://altreconomia.it/prenditi-cura-delle-banche-e-loro-si-prenderanno-cura-di-te/" title="“Prenditi cura delle banche e loro si prenderanno cura di te”">
    <figure>
      <img width="450" height="300" src="" class="hidden-xs lazy  wp-post-image" alt="" srcset="https://i0.wp.com/altreconomia.it/app/uploads/2020/10/Padoan_Editoriale_Europa.jpg?resize=450%2C300&amp;ssl=1 450w, https://i0.wp.com/altreconomia.it/app/uploads/2020/10/Padoan_Editoriale_Europa.jpg?zoom=2&amp;resize=450%2C300&amp;ssl=1 900w, https://i0.wp.com/altreconomia.it/app/uploads/2020/10/Padoan_Editoriale_Europa.jpg?zoom=3&amp;resize=450%2C300&amp;ssl=1 1350w" sizes="(max-width: 450px) 100vw, 450px" data-original="https://i0.wp.com/altreconomia.it/app/uploads/2020/10/Padoan_Editoriale_Europa.jpg?resize=450%2C300&amp;ssl=1" />      <img width="150" height="150" src="" class="visible-xs-block lazy  wp-post-image" alt="" srcset="https://i0.wp.com/altreconomia.it/app/uploads/2020/10/Padoan_Editoriale_Europa.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/altreconomia.it/app/uploads/2020/10/Padoan_Editoriale_Europa.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/altreconomia.it/app/uploads/2020/10/Padoan_Editoriale_Europa.jpg?resize=60%2C60&amp;ssl=1 60w, https://i0.wp.com/altreconomia.it/app/uploads/2020/10/Padoan_Editoriale_Europa.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i0.wp.com/altreconomia.it/app/uploads/2020/10/Padoan_Editoriale_Europa.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" data-original="https://i0.wp.com/altreconomia.it/app/uploads/2020/10/Padoan_Editoriale_Europa.jpg?resize=150%2C150&amp;ssl=1" />    </figure>
  </a>
  <header>
    <div class="category">
      <a href="https://altreconomia.it/area-tematica/economia/">Economia</a> / <a href="https://altreconomia.it/categoria/opinioni/">Opinioni</a>    </div>
    <a href="https://altreconomia.it/prenditi-cura-delle-banche-e-loro-si-prenderanno-cura-di-te/" title="“Prenditi cura delle banche e loro si prenderanno cura di te”">
      <h2 class="post-title">
        “Prenditi cura delle banche e loro si prenderanno cura di te”      </h2>
    </a>
    <div class="meta">
      <time>
        1 Novembre 2020      </time>
    </div>
  </header>
</article>
        </div><!--col-->
              <div class="col-sm-3">
          <article class="post-teaser teaser-small post-126541 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-alitalia tag-antonio-tricarico tag-autostrade-per-litalia tag-banca-etica tag-banche tag-borsa-italiana tag-cassa-depositi-e-prestiti tag-cdp tag-recommon magazine-number-5399 pa_thematic-area-economia pa_thematic-area-riservato membership-content access-restricted">
  <a href="https://altreconomia.it/cassa-depositi-prestiti-egemonia-debole/" title="L’egemonia debole di Cassa depositi e prestiti: appassionata alla finanza e sempre più lontana dai territori">
    <figure>
      <img width="450" height="300" src="" class="hidden-xs lazy  wp-post-image" alt="" srcset="https://i2.wp.com/altreconomia.it/app/uploads/2020/11/Cdp1.jpg?w=2000&amp;ssl=1 2000w, https://i2.wp.com/altreconomia.it/app/uploads/2020/11/Cdp1.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/altreconomia.it/app/uploads/2020/11/Cdp1.jpg?resize=1024%2C682&amp;ssl=1 1024w, https://i2.wp.com/altreconomia.it/app/uploads/2020/11/Cdp1.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/altreconomia.it/app/uploads/2020/11/Cdp1.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i2.wp.com/altreconomia.it/app/uploads/2020/11/Cdp1.jpg?resize=600%2C400&amp;ssl=1 600w, https://i2.wp.com/altreconomia.it/app/uploads/2020/11/Cdp1.jpg?resize=450%2C300&amp;ssl=1 450w" sizes="(max-width: 450px) 100vw, 450px" data-original="https://i2.wp.com/altreconomia.it/app/uploads/2020/11/Cdp1.jpg?resize=450%2C300&amp;ssl=1" />      <img width="150" height="150" src="" class="visible-xs-block lazy  wp-post-image" alt="" srcset="https://i2.wp.com/altreconomia.it/app/uploads/2020/11/Cdp1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/altreconomia.it/app/uploads/2020/11/Cdp1.jpg?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/altreconomia.it/app/uploads/2020/11/Cdp1.jpg?resize=60%2C60&amp;ssl=1 60w, https://i2.wp.com/altreconomia.it/app/uploads/2020/11/Cdp1.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i2.wp.com/altreconomia.it/app/uploads/2020/11/Cdp1.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" data-original="https://i2.wp.com/altreconomia.it/app/uploads/2020/11/Cdp1.jpg?resize=150%2C150&amp;ssl=1" />    </figure>
  </a>
  <header>
    <div class="category">
      <i class="icon-lock"></i> <a href="https://altreconomia.it/area-tematica/economia/">Economia</a> / <a href="https://altreconomia.it/categoria/attualita/">Attualità</a>    </div>
    <a href="https://altreconomia.it/cassa-depositi-prestiti-egemonia-debole/" title="L’egemonia debole di Cassa depositi e prestiti: appassionata alla finanza e sempre più lontana dai territori">
      <h2 class="post-title">
        L’egemonia debole di Cassa depositi e prestiti: appassionata alla finanza e sempre più lontana dai territori      </h2>
    </a>
    <div class="meta">
      <time>
        1 Novembre 2020      </time>
    </div>
  </header>
</article>
        </div><!--col-->
              <div class="col-sm-3">
          <article class="post-teaser teaser-small post-126451 post type-post status-publish format-standard has-post-thumbnail hentry category-opinioni tag-meridione tag-pil tag-prodotto-interno-lordo tag-recovery-fund magazine-number-5399 pa_thematic-area-economia">
  <a href="https://altreconomia.it/recovery-fund-fondi-meridione/" title="Recovery Fund al Sud: rischi e opportunità">
    <figure>
      <img width="450" height="300" src="" class="hidden-xs lazy  wp-post-image" alt="" srcset="https://i2.wp.com/altreconomia.it/app/uploads/2020/10/matthew-t-rader-zq4UnZoy5AQ-unsplash.jpg?resize=450%2C300&amp;ssl=1 450w, https://i2.wp.com/altreconomia.it/app/uploads/2020/10/matthew-t-rader-zq4UnZoy5AQ-unsplash.jpg?zoom=2&amp;resize=450%2C300&amp;ssl=1 900w, https://i2.wp.com/altreconomia.it/app/uploads/2020/10/matthew-t-rader-zq4UnZoy5AQ-unsplash.jpg?zoom=3&amp;resize=450%2C300&amp;ssl=1 1350w" sizes="(max-width: 450px) 100vw, 450px" data-original="https://i2.wp.com/altreconomia.it/app/uploads/2020/10/matthew-t-rader-zq4UnZoy5AQ-unsplash.jpg?resize=450%2C300&amp;ssl=1" />      <img width="150" height="150" src="" class="visible-xs-block lazy  wp-post-image" alt="" srcset="https://i2.wp.com/altreconomia.it/app/uploads/2020/10/matthew-t-rader-zq4UnZoy5AQ-unsplash.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/altreconomia.it/app/uploads/2020/10/matthew-t-rader-zq4UnZoy5AQ-unsplash.jpg?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/altreconomia.it/app/uploads/2020/10/matthew-t-rader-zq4UnZoy5AQ-unsplash.jpg?resize=60%2C60&amp;ssl=1 60w, https://i2.wp.com/altreconomia.it/app/uploads/2020/10/matthew-t-rader-zq4UnZoy5AQ-unsplash.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i2.wp.com/altreconomia.it/app/uploads/2020/10/matthew-t-rader-zq4UnZoy5AQ-unsplash.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" data-original="https://i2.wp.com/altreconomia.it/app/uploads/2020/10/matthew-t-rader-zq4UnZoy5AQ-unsplash.jpg?resize=150%2C150&amp;ssl=1" />    </figure>
  </a>
  <header>
    <div class="category">
      <a href="https://altreconomia.it/area-tematica/economia/">Economia</a> / <a href="https://altreconomia.it/categoria/opinioni/">Opinioni</a>    </div>
    <a href="https://altreconomia.it/recovery-fund-fondi-meridione/" title="Recovery Fund al Sud: rischi e opportunità">
      <h2 class="post-title">
        Recovery Fund al Sud: rischi e opportunità      </h2>
    </a>
    <div class="meta">
      <time>
        1 Novembre 2020      </time>
    </div>
  </header>
</article>
        </div><!--col-->
          </div><!--row-->
  </div><!--related-sidebar-->
      <div class="related-bottom">
      <h5>Libri consigliati</h5>
      <div class="row">
                  <div class="col-sm-3">
            <article class="product-teaser product-teaser-standard clearfix post-74564 product type-product status-publish has-post-thumbnail product_cat-saggi product_tag-banca product_tag-banca-etica product_tag-conto-corrente product_tag-depositi product_tag-finanza-etica product_tag-interessi-bancari product_tag-leva-finanziaria product_tag-risparmiatori product_tag-risparmio product_tag-speculare pa_formato-cartaceo pa_formato-digitale member-discount discount-restricted first instock shipping-taxable purchasable product-type-variable">

  <a href="https://altreconomia.it/prodotto/non-con-i-miei-soldi-ed-2019/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><span class="gtm4wp_productdata" style="display:none; visibility:hidden;" data-gtm4wp_product_id="74564" data-gtm4wp_product_name="Non con i miei soldi!" data-gtm4wp_product_price="10.99" data-gtm4wp_product_cat="Saggi" data-gtm4wp_product_url="https://altreconomia.it/prodotto/non-con-i-miei-soldi-ed-2019/" data-gtm4wp_product_listposition="4" data-gtm4wp_productlist_name="General Product List" data-gtm4wp_product_stocklevel="" data-gtm4wp_product_brand=""></span><figure><img width="300" height="463" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20463'%3E%3C/svg%3E" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" data-lazy-srcset="https://i0.wp.com/altreconomia.it/app/uploads/2019/10/CoverNONCONIMIEISOLDIEd2019.jpg?w=663&amp;ssl=1 663w, https://i0.wp.com/altreconomia.it/app/uploads/2019/10/CoverNONCONIMIEISOLDIEd2019.jpg?resize=300%2C463&amp;ssl=1 300w, https://i0.wp.com/altreconomia.it/app/uploads/2019/10/CoverNONCONIMIEISOLDIEd2019.jpg?resize=600%2C927&amp;ssl=1 600w, https://i0.wp.com/altreconomia.it/app/uploads/2019/10/CoverNONCONIMIEISOLDIEd2019.jpg?resize=194%2C300&amp;ssl=1 194w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/altreconomia.it/app/uploads/2019/10/CoverNONCONIMIEISOLDIEd2019.jpg?fit=300%2C463&amp;ssl=1" /><noscript><img width="300" height="463" src="https://i0.wp.com/altreconomia.it/app/uploads/2019/10/CoverNONCONIMIEISOLDIEd2019.jpg?fit=300%2C463&amp;ssl=1" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" srcset="https://i0.wp.com/altreconomia.it/app/uploads/2019/10/CoverNONCONIMIEISOLDIEd2019.jpg?w=663&amp;ssl=1 663w, https://i0.wp.com/altreconomia.it/app/uploads/2019/10/CoverNONCONIMIEISOLDIEd2019.jpg?resize=300%2C463&amp;ssl=1 300w, https://i0.wp.com/altreconomia.it/app/uploads/2019/10/CoverNONCONIMIEISOLDIEd2019.jpg?resize=600%2C927&amp;ssl=1 600w, https://i0.wp.com/altreconomia.it/app/uploads/2019/10/CoverNONCONIMIEISOLDIEd2019.jpg?resize=194%2C300&amp;ssl=1 194w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></figure><header data-mh="product-height"><div class="category">Saggi</div><h3>Non con i miei soldi!</h3><span class="author">di Andrea Baranes, Ugo Biggeri, Andrea Tracanzan, Claudia Vago e Domenico Villano</span></header><footer>
<div class="pricebox">
			<span class="price">Prezzo: <span class="woocommerce-Price-amount amount"><bdi>10,99<span class="woocommerce-Price-currencySymbol">&euro;</span></bdi></span> &ndash; <span class="woocommerce-Price-amount amount"><bdi>14,00<span class="woocommerce-Price-currencySymbol">&euro;</span></bdi></span></span>
	</div><!--pricebox-->
</footer></a><a rel="nofollow" href="https://altreconomia.it/prodotto/non-con-i-miei-soldi-ed-2019/" data-quantity="1" data-product_id="74564" data-product_sku="9788865163337" class="button product_type_variable add_to_cart_button btn"><i class="icon-cart"></i></a></article>
          </div><!--col-->
                  <div class="col-sm-3">
            <article class="product-teaser product-teaser-standard clearfix post-117044 product type-product status-publish has-post-thumbnail product_cat-dossier pa_formato-digitale  instock downloadable virtual purchasable product-type-simple">

  <a href="https://altreconomia.it/prodotto/le-dieci-lezioni-del-coronavirus/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><span class="gtm4wp_productdata" style="display:none; visibility:hidden;" data-gtm4wp_product_id="117044" data-gtm4wp_product_name="Le dieci lezioni del Coronavirus" data-gtm4wp_product_price="2.69" data-gtm4wp_product_cat="Dossier" data-gtm4wp_product_url="https://altreconomia.it/prodotto/le-dieci-lezioni-del-coronavirus/" data-gtm4wp_product_listposition="5" data-gtm4wp_productlist_name="General Product List" data-gtm4wp_product_stocklevel="" data-gtm4wp_product_brand=""></span><figure><img width="300" height="397" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20397'%3E%3C/svg%3E" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" data-lazy-srcset="https://i2.wp.com/altreconomia.it/app/uploads/2020/04/cover10LEZIONI.jpg?w=773&amp;ssl=1 773w, https://i2.wp.com/altreconomia.it/app/uploads/2020/04/cover10LEZIONI.jpg?resize=226%2C300&amp;ssl=1 226w, https://i2.wp.com/altreconomia.it/app/uploads/2020/04/cover10LEZIONI.jpg?resize=768%2C1017&amp;ssl=1 768w, https://i2.wp.com/altreconomia.it/app/uploads/2020/04/cover10LEZIONI.jpg?resize=600%2C795&amp;ssl=1 600w, https://i2.wp.com/altreconomia.it/app/uploads/2020/04/cover10LEZIONI.jpg?resize=300%2C397&amp;ssl=1 300w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i2.wp.com/altreconomia.it/app/uploads/2020/04/cover10LEZIONI.jpg?fit=300%2C397&amp;ssl=1" /><noscript><img width="300" height="397" src="https://i2.wp.com/altreconomia.it/app/uploads/2020/04/cover10LEZIONI.jpg?fit=300%2C397&amp;ssl=1" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" srcset="https://i2.wp.com/altreconomia.it/app/uploads/2020/04/cover10LEZIONI.jpg?w=773&amp;ssl=1 773w, https://i2.wp.com/altreconomia.it/app/uploads/2020/04/cover10LEZIONI.jpg?resize=226%2C300&amp;ssl=1 226w, https://i2.wp.com/altreconomia.it/app/uploads/2020/04/cover10LEZIONI.jpg?resize=768%2C1017&amp;ssl=1 768w, https://i2.wp.com/altreconomia.it/app/uploads/2020/04/cover10LEZIONI.jpg?resize=600%2C795&amp;ssl=1 600w, https://i2.wp.com/altreconomia.it/app/uploads/2020/04/cover10LEZIONI.jpg?resize=300%2C397&amp;ssl=1 300w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></figure><header data-mh="product-height"><div class="category">Dossier</div><h3>Le dieci lezioni del Coronavirus</h3></header><footer>
<div class="pricebox">
			<span class="price">Prezzo: <span class="woocommerce-Price-amount amount"><bdi>2,69<span class="woocommerce-Price-currencySymbol">&euro;</span></bdi></span></span>
	</div><!--pricebox-->
</footer></a><a rel="nofollow" href="?add-to-cart=117044" data-quantity="1" data-product_id="117044" data-product_sku="9788865163764" class="button product_type_simple add_to_cart_button ajax_add_to_cart btn"><i class="icon-cart"></i></a></article>
          </div><!--col-->
                  <div class="col-sm-3">
            <article class="product-teaser product-teaser-standard clearfix post-83592 product type-product status-publish has-post-thumbnail product_cat-saggi pa_formato-cartaceo pa_formato-digitale member-discount discount-restricted last instock shipping-taxable purchasable product-type-variable">

  <a href="https://altreconomia.it/prodotto/leconomia-trasformativa/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><span class="gtm4wp_productdata" style="display:none; visibility:hidden;" data-gtm4wp_product_id="83592" data-gtm4wp_product_name="L&#039;economia trasformativa" data-gtm4wp_product_price="10.99" data-gtm4wp_product_cat="Saggi" data-gtm4wp_product_url="https://altreconomia.it/prodotto/leconomia-trasformativa/" data-gtm4wp_product_listposition="6" data-gtm4wp_productlist_name="General Product List" data-gtm4wp_product_stocklevel="" data-gtm4wp_product_brand=""></span><figure><img width="300" height="461" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20461'%3E%3C/svg%3E" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" data-lazy-srcset="https://i1.wp.com/altreconomia.it/app/uploads/2020/02/Cover_EcoTrasformativa.jpg?w=666&amp;ssl=1 666w, https://i1.wp.com/altreconomia.it/app/uploads/2020/02/Cover_EcoTrasformativa.jpg?resize=300%2C461&amp;ssl=1 300w, https://i1.wp.com/altreconomia.it/app/uploads/2020/02/Cover_EcoTrasformativa.jpg?resize=600%2C923&amp;ssl=1 600w, https://i1.wp.com/altreconomia.it/app/uploads/2020/02/Cover_EcoTrasformativa.jpg?resize=195%2C300&amp;ssl=1 195w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i1.wp.com/altreconomia.it/app/uploads/2020/02/Cover_EcoTrasformativa.jpg?fit=300%2C461&amp;ssl=1" /><noscript><img width="300" height="461" src="https://i1.wp.com/altreconomia.it/app/uploads/2020/02/Cover_EcoTrasformativa.jpg?fit=300%2C461&amp;ssl=1" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" srcset="https://i1.wp.com/altreconomia.it/app/uploads/2020/02/Cover_EcoTrasformativa.jpg?w=666&amp;ssl=1 666w, https://i1.wp.com/altreconomia.it/app/uploads/2020/02/Cover_EcoTrasformativa.jpg?resize=300%2C461&amp;ssl=1 300w, https://i1.wp.com/altreconomia.it/app/uploads/2020/02/Cover_EcoTrasformativa.jpg?resize=600%2C923&amp;ssl=1 600w, https://i1.wp.com/altreconomia.it/app/uploads/2020/02/Cover_EcoTrasformativa.jpg?resize=195%2C300&amp;ssl=1 195w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></figure><header data-mh="product-height"><div class="category">Saggi</div><h3>L&#8217;economia trasformativa</h3></header><footer>
<div class="pricebox">
			<span class="price">Prezzo: <span class="woocommerce-Price-amount amount"><bdi>10,99<span class="woocommerce-Price-currencySymbol">&euro;</span></bdi></span> &ndash; <span class="woocommerce-Price-amount amount"><bdi>13,00<span class="woocommerce-Price-currencySymbol">&euro;</span></bdi></span></span>
	</div><!--pricebox-->
</footer></a><a rel="nofollow" href="https://altreconomia.it/prodotto/leconomia-trasformativa/" data-quantity="1" data-product_id="83592" data-product_sku="9788865163481" class="button product_type_variable add_to_cart_button btn"><i class="icon-cart"></i></a></article>
          </div><!--col-->
                  <div class="col-sm-3">
            <article class="product-teaser product-teaser-standard clearfix post-18214 product type-product status-publish has-post-thumbnail product_cat-fuoricollana product_tag-ambiente product_tag-crisi-petrolio product_tag-eco-energia product_tag-energia product_tag-energia-fossile product_tag-energia-pulita product_tag-energia-rinnovabile product_tag-energia-solare product_tag-energia-sostenibile product_tag-energie-pulite product_tag-energie-rinnovabile product_tag-energie-sostenibili product_tag-impronta-energetica product_tag-inquinamento product_tag-pale-eoliche product_tag-pannelli-solari product_tag-trump pa_formato-cartaceo first instock shipping-taxable purchasable product-type-simple">

  <a href="https://altreconomia.it/prodotto/civilta-solare/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><span class="gtm4wp_productdata" style="display:none; visibility:hidden;" data-gtm4wp_product_id="18214" data-gtm4wp_product_name="Civiltà solare" data-gtm4wp_product_price="12" data-gtm4wp_product_cat="Fuori collana" data-gtm4wp_product_url="https://altreconomia.it/prodotto/civilta-solare/" data-gtm4wp_product_listposition="7" data-gtm4wp_productlist_name="General Product List" data-gtm4wp_product_stocklevel="" data-gtm4wp_product_brand=""></span><figure><img width="300" height="490" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20490'%3E%3C/svg%3E" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="civiltà solare" data-lazy-srcset="https://i1.wp.com/altreconomia.it/app/uploads/2016/09/copCIVILTASOLARE.jpg?w=627&amp;ssl=1 627w, https://i1.wp.com/altreconomia.it/app/uploads/2016/09/copCIVILTASOLARE.jpg?resize=300%2C490&amp;ssl=1 300w, https://i1.wp.com/altreconomia.it/app/uploads/2016/09/copCIVILTASOLARE.jpg?resize=600%2C980&amp;ssl=1 600w, https://i1.wp.com/altreconomia.it/app/uploads/2016/09/copCIVILTASOLARE.jpg?resize=184%2C300&amp;ssl=1 184w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i1.wp.com/altreconomia.it/app/uploads/2016/09/copCIVILTASOLARE.jpg?fit=300%2C490&amp;ssl=1" /><noscript><img width="300" height="490" src="https://i1.wp.com/altreconomia.it/app/uploads/2016/09/copCIVILTASOLARE.jpg?fit=300%2C490&amp;ssl=1" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="civiltà solare" srcset="https://i1.wp.com/altreconomia.it/app/uploads/2016/09/copCIVILTASOLARE.jpg?w=627&amp;ssl=1 627w, https://i1.wp.com/altreconomia.it/app/uploads/2016/09/copCIVILTASOLARE.jpg?resize=300%2C490&amp;ssl=1 300w, https://i1.wp.com/altreconomia.it/app/uploads/2016/09/copCIVILTASOLARE.jpg?resize=600%2C980&amp;ssl=1 600w, https://i1.wp.com/altreconomia.it/app/uploads/2016/09/copCIVILTASOLARE.jpg?resize=184%2C300&amp;ssl=1 184w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></figure><header data-mh="product-height"><div class="category">Fuori collana</div><h3>Civiltà solare</h3><span class="author">di Gianluca Ruggieri e Fabio Monforti</span></header><footer>
<div class="pricebox">
			<span class="price">Prezzo: <span class="woocommerce-Price-amount amount"><bdi>12,00<span class="woocommerce-Price-currencySymbol">&euro;</span></bdi></span></span>
	</div><!--pricebox-->
</footer></a><a rel="nofollow" href="?add-to-cart=18214" data-quantity="1" data-product_id="18214" data-product_sku="9788865162125" class="button product_type_simple add_to_cart_button ajax_add_to_cart btn"><i class="icon-cart"></i></a></article>
          </div><!--col-->
              </div><!--row-->
    </div><!--related-sidebar-->
  </div>
<!--container page-content-->

  <div class="adv adv-mobile" id="adv-mobile-footer">
    <ins data-revive-zoneid="60" data-revive-id="05b0dd84d90bc65008242bb9f34d24cc"></ins>
<script async src="https://revive.altreconomia.it/www/delivery/asyncjs.php"></script>  </div><!--bg-gray-lighter-->


<div class="container">
  <div id="newsletter-form">
    <h3 class="section-title">Newsletter</h3>
    <div class="row">
      <div class="col-sm-12">
        <div class="widget widget_wpmailup_widget"><style type="text/css">

	fieldset.subscribeDataTable label {
		display:block;
		margin-bottom:3px;
	}

	﻿.subscribeForm {

}
.subscribeForm fieldset{

}
.subscribeForm textarea{

}
.subscribeForm input[type=text]{

}
.subscribeForm input[type=submit]{

}
.subscribeForm input[type=submit]:hover{

}
.subscribeForm{

}
.subscribeForm p,  .subscribeForm h1, .subscribeForm h2, .subscribeForm h3,  .subscribeForm h4,  .subscribeForm h5{

}
</style>
<form action="" method="get" name="subscribeForm" class="subscribeForm" onsubmit="return false;">
	<input type="hidden" name="wpmailup-subscribe" class="wpmailup-subscribe" value="subscribe" />
	<fieldset class="subscribeDataTable">
				<p class="muDescription">Ogni settimana l'informazione indipendente di Altreconomia</p>

					<p class="muField">
									<label>
						Email:
													<span style="color:#FF0000;">*</span>
											</label>
					<input type="text" name="sub-email" class="sub-email" />
							</p>
		
		
					<p class="muField">
									<label>
						Nome:
													<span style="color:#FF0000;">*</span>
											</label>
					<input type="text" name="sub-ext1" class="sub-ext1" maxlength="80" />
							</p>
		
					<p class="muField">
									<label>
						Cognome:
													<span style="color:#FF0000;">*</span>
											</label>
					<input type="text" name="sub-ext2" class="sub-ext2" maxlength="80" />
							</p>
		
		
		
		
		

						
		<img class="loading-img" style="display:none;vertical-align:middle;background:none;padding: 5px 3px;" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" border="0" data-lazy-src="https://altreconomia.it/app/plugins/wp-mailup/images/indicator.white.gif" /><noscript><img class="loading-img" style="display:none;vertical-align:middle;background:none;padding: 5px 3px;" src="https://altreconomia.it/app/plugins/wp-mailup/images/indicator.white.gif" border="0" /></noscript><span class="show-response"><noscript>Please enable javascript to work with this subscription form.</noscript></span><p class="muSubmit"><input type="submit" name="submit" value="ISCRIVITI" /></p>
	</fieldset>
</form>

</div>        </div>
      </div><!--col-sm-6-->
    </div><!--newsletter-form-->
  </div><!--row-->
</div><!--container-->
<div class="container">
  <div class="socialbar socialbar-foot">
    <a href="http://www.facebook.com/altreconomia" target="_blank" title="Facebook" class="facebook"><span class="icon-facebook"></span></a><a href="http://www.twitter.com/altreconomia" target="_blank" title="Twitter" class="twitter"><span class="icon-twitter"></span></a><a href="https://www.youtube.com/user/Altreconomia" target="_blank" title="YouTube" class="youtube"><span class="icon-youtube"></span></a><a href="https://www.instagram.com/altreconomia/" target="_blank" title="Instagram" class="instagram"><span class="icon-instagram"></span></a>  </div><!--socialbar-->
</div><!--socialbar-container-->

<div class="progressbar"></div>
<!--progressbar-->

<div class="container">
  <div id="over-foot" class="bordered-section">
    <div class="row">
      <div class="col-md-3 col-xs-12 matchHeight">
        <div class="menu-footer-1-container"><ul id="footer-1" class="menu"><li class="menu-item"><a href="https://altreconomia.it/prodotto/231/">Ultimo numero</a><li><li id="menu-item-17420" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17420"><a href="/tipologia/abbonamenti/">Abbonamenti</a></li>
<li id="menu-item-17418" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17418"><a href="/tipologia/rivista/">Archivio delle riviste</a></li>
</ul></div>      </div>
      <!--col-md-3 col-sm-6 matchHeight-->
      <div class="col-md-3 col-xs-12 matchHeight">
        <div class="menu-footer-2-container"><ul id="footer-2" class="menu"><li id="menu-item-8073" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8073"><a href="https://altreconomia.it/tipologia/libri/saggi/">Saggi</a></li>
<li id="menu-item-8072" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8072"><a href="https://altreconomia.it/tipologia/libri/guide/">Guide</a></li>
<li id="menu-item-8070" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8070"><a href="https://altreconomia.it/tipologia/libri/fuoricollana/">Fuori collana</a></li>
<li id="menu-item-8071" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8071"><a href="https://altreconomia.it/tipologia/libri/io-lo-so-fare/">Io lo so fare</a></li>
</ul></div>      </div>
      <!--col-md-3 col-sm-6 matchHeight-->
      <div class="col-md-3 col-xs-12 matchHeight">
        <div class="menu-footer-3-container"><ul id="footer-3" class="menu"><li id="menu-item-8074" class="menu-item menu-item-type-taxonomy menu-item-object-servizi-cat menu-item-8074"><a href="https://altreconomia.it/servizi-cat/servizi-comunicazione/">Servizi di comunicazione</a></li>
<li id="menu-item-8075" class="menu-item menu-item-type-taxonomy menu-item-object-servizi-cat menu-item-8075"><a href="https://altreconomia.it/servizi-cat/eventi-e-formazione/">Eventi e formazione</a></li>
<li id="menu-item-8077" class="menu-item menu-item-type-taxonomy menu-item-object-servizi-cat menu-item-8077"><a href="https://altreconomia.it/servizi-cat/ufficio-stampa/">Responsabilità sociale</a></li>
<li id="menu-item-8076" class="menu-item menu-item-type-taxonomy menu-item-object-servizi-cat menu-item-8076"><a href="https://altreconomia.it/servizi-cat/servizi-per-leditoria/">Servizi per l&#8217;editoria</a></li>
</ul></div>      </div>
      <!--col-md-3 col-sm-6 matchHeight-->
      <div class="col-md-3 col-xs-12 matchHeight">
        <div class="menu-footer-4-container"><ul id="footer-4" class="menu"><li id="menu-item-8078" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8078"><a href="https://altreconomia.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-8079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8079"><a href="https://altreconomia.it/eventi/">Eventi</a></li>
<li id="menu-item-8080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8080"><a href="https://altreconomia.it/shop/">Shop</a></li>
<li id="menu-item-8081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8081"><a href="https://altreconomia.it/contattaci/">Contattaci</a></li>
</ul></div>      </div>
      <!--col-md-3 col-sm-6 matchHeight-->
    </div>
    <!--over-foot-->
  </div>
  <!--row-->
</div>
<footer class="site-foot">
  <div class="container">
    <div class="row">
      <div class="col-md-3 col-sm-4 col-xs-12 matchHeight footer-text">
        <p><span class="s1"><b>Sede legale<br />
</b></span>via Adriatico 2<br />
20162 Milano (MI)<br />
Partita Iva 12973030153<br />
Cod. fatt. elettronica J6URRTW<br />
Iscrizione Albo Cooperative A187272</p>
<p class="p1">
      </div>
      <!--col-->
      <div class="col-md-3 col-sm-4 col-xs-12 matchHeight footer-text">
        <p><span class="s1"><b>Sede operativa<br />
</b></span>via Adriatico 2<br />
20162 Milano (MI)<br />
Tel. 02/89919890<br />
Fax  02/5397404<br />
<a href="mailto:redazione@altreconomia.it" target="_blank" rel="noopener">redazione@altreconomia.it<br />
</a><a href="mailto:segreteria@altreconomia.it" target="_blank" rel="noopener">segreteria@altreconomia.it</a></p>
      </div>
      <!--col-->
      <div class="col-md-3 col-sm-4 col-xs-12 matchHeight footer-text">
              </div>
      <!--col-->
      <div class="col-md-3 text-right matchHeight footer-text hidden-xs">
        <a class="footer-brand" href="https://altreconomia.it/">
          <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://altreconomia.it/app/themes/altreconomia/img/logo-ae-footer.png" /><noscript><img src="https://altreconomia.it/app/themes/altreconomia/img/logo-ae-footer.png" alt="" /></noscript>
        </a>
      </div>
      <!--col-->
    </div><!-- row -->
  </div>
  <!--container-->
  <div class="container">
    <hr />
  </div>
  <!--container-->
  <div class="container">
    <div class="row">
      <div class="col-sm-12">
        <span class="credits">
          Sito realizzato da
          <a href="https://www.dueper.net" target="_blank">Dueper</a> /
          <a href="https://www.emberware.it/" target="_blank">Emberware</a> /
          <a href="https://www.perora.it/" target="_blank">Perora</a> /
          <a href="https://www.tomotomo.it/" target="_blank">Tomo Tomo </a>
        </span>
      </div>
      <!--col-6-->
    </div>
    <!--row-->
  </div>
  <!--container-->
</footer>
</div>
<!--#main-container-->
<div id="mobile-menu-backdrop"></div>
</div>
<!--#site-container-->

<div id="mobile-side-menu">
  <div class="menu-content">
    <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="brand img-responsive" alt="Altreconomia" data-lazy-src="https://altreconomia.it/app/themes/altreconomia/img/logo-altreconomia.png" /><noscript><img src="https://altreconomia.it/app/themes/altreconomia/img/logo-altreconomia.png" class="brand img-responsive" alt="Altreconomia" /></noscript>

    <form role="search" method="get" class="search-form form-inline" action="https://altreconomia.it/">
	<div class="form-group">
		<input type="search" autocomplete="off" id="searchinput" class="search-field form-control" placeholder="Cerca" value="" name="s" title="Cerca">
	</div>
	<input type="submit" class="search-submit btn btn-primary" value="Cerca">
</form>

    <aside id="nav_menu-12" class="widget widget_nav_menu"><h4 class="widget-title">Chi siamo</h4><div class="menu-menu-mobile-chi-siamo-container"><ul id="menu-menu-mobile-chi-siamo" class="menu"><li id="menu-item-8372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8372"><a href="https://altreconomia.it/in-redazione/">In redazione</a></li>
<li id="menu-item-8374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8374"><a href="https://altreconomia.it/condividi/">Altreconomia sono anch’io!</a></li>
</ul></div></aside><aside id="nav_menu-13" class="widget widget_nav_menu"><h4 class="widget-title">Che cosa facciamo</h4><div class="menu-menu-mobile-che-cosa-facciamo-container"><ul id="menu-menu-mobile-che-cosa-facciamo" class="menu"><li id="menu-item-8368" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8368"><a href="https://altreconomia.it/tipologia/rivista/">Rivista</a></li>
<li id="menu-item-8369" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8369"><a href="https://altreconomia.it/tipologia/libri/">Libri</a></li>
<li id="menu-item-16948" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16948"><a href="https://altreconomia.it/shop/">Shop</a></li>
<li id="menu-item-8371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8371"><a href="https://altreconomia.it/i-nostri-servizi/">Servizi</a></li>
<li id="menu-item-16968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16968"><a href="https://altreconomia.it/eventi/">Eventi</a></li>
<li id="menu-item-17556" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17556"><a href="https://altreconomia.it/dove-trovarci/">I punti vendita di Ae</a></li>
<li id="menu-item-8370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8370"><a href="https://altreconomia.it/pubblicita/">Pubblicità</a></li>
</ul></div></aside>
    <div class="widget">
      <a href="#newsletter-form" class="big-link newsletter-link">
        Newsletter        <i class="icon icon-mail"></i>
      </a>
    </div>

    <div class="widget">
      <a href="https://altreconomia.it/carrello/" class="big-link">
        Carrello        <i class="icon icon-cart"></i>
      </a>
    </div>
    <div class="widget">
      <a href="https://altreconomia.it/profilo/" class="big-link">
        Accedi        <i class="icon icon-profile"></i>
      </a>
    </div>
    
    <div class="widget">
      <a href="https://altreconomia.it/tipologia/abbonamenti/" class="btn">
        Abbònati      </a>
    </div>

    <div class="socialbar socialbar-text">
  <a href="http://www.facebook.com/altreconomia" target="_blank" title="Facebook" class="facebook">Facebook</a><span class="sep"> / </span><a href="http://www.twitter.com/altreconomia" target="_blank" title="Twitter" class="twitter">Twitter</a><span class="sep"> / </span><a href="https://www.youtube.com/user/Altreconomia" target="_blank" title="YouTube" class="youtube">YouTube</a><span class="sep"> / </span><a href="https://www.instagram.com/altreconomia/" target="_blank" title="Instagram" class="instagram">Instagram</a><span class="sep"> / </span></div><!--socialbar-->
  </div><!--menu-content-->
</div><!--mobile-side-menu-->
<!--googleoff: all--><div id="cookie-law-info-bar"><span>Il nostro sito fa uso di cookies al fine di fornire una migliore esperienza di navigazione all'utente. Potrebbero essere presenti, inoltre, cookies di terze parti. Continuando a navigare nel sito, accetti l'utilizzo dei cookie da parte nostra.<a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accetta</a> <a href='?page_id=8355' id="CONSTANT_OPEN_URL"  class="cli-plugin-main-link"  style="display:inline-block;" >Informazione estesa</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Chiudi</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                <h4>Privacy Overview</h4>                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>            </div>
        </div>
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
              
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
                                Necessario                            </a>
                            <div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessario</label>
                    </div>
                    <span class="cli-necessary-caption">Sempre attivato</span>                         </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="necessary">
                                <p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
                            </div>
                        </div>
                    </div>
                              
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
                                Non necessario                            </a>
                            <div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Attivato" data-cli-disable="Disattivato"><span class="wt-cli-sr-only">Non necessario</span></label>
                    </div>                        </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                                <p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
                            </div>
                        </div>
                    </div>
                            
        </div>
    </div>
</div>
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all-->
<!--BEGIN: TRACKING CODE MANAGER BY INTELLYWP.COM IN BODY//-->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NRC4F2B"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!--END: https://wordpress.org/plugins/tracking-code-manager IN BODY//-->	
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/altreconomia.it\/ogni-secondo-i-paradisi-fiscali-bruciano-lo-stipendio-annuale-di-un-infermiere\/":127484};
	</script>
				



<script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"127484 https:\/\/altreconomia.it\/?p=127484","disqusShortname":"altreconomia","disqusTitle":"Ogni secondo i paradisi fiscali \u201cbruciano\u201d lo stipendio annuale di un infermiere","disqusUrl":"https:\/\/altreconomia.it\/ogni-secondo-i-paradisi-fiscali-bruciano-lo-stipendio-annuale-di-un-infermiere\/","postId":"127484"};
/* ]]> */
</script>



<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>

<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_8b7c63ce7a40f5182c6f75ca2c308212","fragment_name":"wc_fragments_8b7c63ce7a40f5182c6f75ca2c308212","request_timeout":"5000"};
/* ]]> */
</script>














<script type='text/javascript' src='https://stats.wp.com/e-202047.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.0.2',blog:'176289010',post:'127484',tz:'1',srv:'altreconomia.it'} ]);
	_stq.push([ 'clickTrackerInit', '176289010', '127484' ]);
</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://altreconomia.it/app/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
<script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><script src="https://altreconomia.it/app/cache/min/1/45d0f04d4b5ee23c92c4f0105c91f7c4.js" data-minify="1" defer></script><script>window._wca = window._wca || [];</script><noscript><link rel="stylesheet" href="https://altreconomia.it/app/cache/min/1/3c4179ef5723a1b93376b3606a91a7b7.css" media="all" data-minify="1" /><link rel='stylesheet' id='print-css'  href='https://altreconomia.it/app/themes/altreconomia/css/print.css?ver=1.0' type='text/css' media='print' /><link rel='stylesheet' id='googlefont-css'  href='https://fonts.googleapis.com/css?family=PT+Serif%3A400%2C400italic%2C700%2C700italic&#038;ver=5.5.3&#038;display=swap' type='text/css' media='all' /></noscript></body>

</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1605991653 -->