<!DOCTYPE html>
<html lang="it-IT">

<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1">

  <title>Proteste in Cile: le responsabilità dei vertici della polizia nella violazione dei diritti umani</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://altreconomia.it/app/cache/min/1/304d8fa5fd96a3a11079b0dbfde80eda.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />
  <link rel="profile" href="http://gmpg.org/xfn/11">
  <link rel="pingback" href="https://altreconomia.it/wp/xmlrpc.php">

  
  
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
	var gtm4wp_use_sku_instead        = 0;
	var gtm4wp_id_prefix              = '';
	var gtm4wp_remarketing            = false;
	var gtm4wp_eec                    = 1;
	var gtm4wp_classicec              = false;
	var gtm4wp_currency               = 'EUR';
	var gtm4wp_product_per_impression = 0;
	var gtm4wp_needs_shipping_address = 1;
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->

	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Proteste in Cile: le responsabilità dei vertici della polizia nella violazione dei diritti umani</title>
	<meta name="description" content="Amnesty International ha documentato gli abusi e le torture commesse dall&#039;ottobre 2019 dalle forze dell’ordine ai danni dei manifestanti che protestavano contro il presidente Sebastian Piñera. Nonostante quattromila denunce, solo 16 agenti sono stati rimossi. Il 25 ottobre si terrà il referendum costituzionale" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://altreconomia.it/cile-proteste-responsabilita-vertici-polizia-violazione-diritti-umani/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Proteste in Cile: le responsabilità dei vertici della polizia nella violazione dei diritti umani" />
	<meta property="og:description" content="Amnesty International ha documentato gli abusi e le torture commesse dall&#039;ottobre 2019 dalle forze dell’ordine ai danni dei manifestanti che protestavano contro il presidente Sebastian Piñera. Nonostante quattromila denunce, solo 16 agenti sono stati rimossi. Il 25 ottobre si terrà il referendum costituzionale" />
	<meta property="og:url" content="https://altreconomia.it/cile-proteste-responsabilita-vertici-polizia-violazione-diritti-umani/" />
	<meta property="og:site_name" content="Altreconomia" />
	<meta property="article:publisher" content="https://www.facebook.com/altreconomia" />
	<meta property="article:published_time" content="2020-10-24T12:02:33+00:00" />
	<meta property="article:modified_time" content="2020-10-24T12:17:22+00:00" />
	<meta property="og:image" content="https://i1.wp.com/altreconomia.it/app/uploads/2020/10/IMG_1627-scaled.jpg?fit=2560%2C1707&#038;ssl=1" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1707" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@altreconomia" />
	<meta name="twitter:site" content="@altreconomia" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://altreconomia.it/#website","url":"https://altreconomia.it/","name":"Altreconomia","description":"Rivista indipendente di economia","potentialAction":[{"@type":"SearchAction","target":"https://altreconomia.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://altreconomia.it/cile-proteste-responsabilita-vertici-polizia-violazione-diritti-umani/#primaryimage","inLanguage":"it-IT","url":"https://i1.wp.com/altreconomia.it/app/uploads/2020/10/IMG_1627-scaled.jpg?fit=2560%2C1707&ssl=1","width":2560,"height":1707,"caption":"Una manifestazione a Santiago del Cile, novembre 2019 - \u00a9 Marta Facchini"},{"@type":"WebPage","@id":"https://altreconomia.it/cile-proteste-responsabilita-vertici-polizia-violazione-diritti-umani/#webpage","url":"https://altreconomia.it/cile-proteste-responsabilita-vertici-polizia-violazione-diritti-umani/","name":"Proteste in Cile: le responsabilit\u00e0 dei vertici della polizia nella violazione dei diritti umani","isPartOf":{"@id":"https://altreconomia.it/#website"},"primaryImageOfPage":{"@id":"https://altreconomia.it/cile-proteste-responsabilita-vertici-polizia-violazione-diritti-umani/#primaryimage"},"datePublished":"2020-10-24T12:02:33+00:00","dateModified":"2020-10-24T12:17:22+00:00","author":{"@id":"https://altreconomia.it/#/schema/person/526734d0c85c261a32dbc74596c525cb"},"description":"Amnesty International ha documentato gli abusi e le torture commesse dall'ottobre 2019 dalle forze dell\u2019ordine ai danni dei manifestanti che protestavano contro il presidente Sebastian Pi\u00f1era. Nonostante quattromila denunce, solo 16 agenti sono stati rimossi. Il 25 ottobre si terr\u00e0 il referendum costituzionale","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://altreconomia.it/cile-proteste-responsabilita-vertici-polizia-violazione-diritti-umani/"]}]},{"@type":"Person","@id":"https://altreconomia.it/#/schema/person/526734d0c85c261a32dbc74596c525cb","name":"Marta Facchini","image":{"@type":"ImageObject","@id":"https://altreconomia.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/97e6a9ea3d93b7b76f7ed459ed897c85?s=96&d=mm&r=g","caption":"Marta Facchini"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Altreconomia &raquo; Feed" href="https://altreconomia.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Altreconomia &raquo; Feed dei commenti" href="https://altreconomia.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Altreconomia &raquo; Proteste in Cile: le responsabilità dei vertici della polizia nella violazione dei diritti umani Feed dei commenti" href="https://altreconomia.it/cile-proteste-responsabilita-vertici-polizia-violazione-diritti-umani/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>





<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>



<link rel='preload'   href='https://altreconomia.it/app/themes/altreconomia/css/print.css?ver=1.0' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='print' />


<link rel='preload'   href='https://fonts.googleapis.com/css?family=PT+Serif%3A400%2C400italic%2C700%2C700italic&#038;ver=5.5.1&#038;display=swap' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />



<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://altreconomia.it/app/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>


<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>


























<script async defer type='text/javascript' src='https://stats.wp.com/s-202043.js' id='woocommerce-analytics-js'></script>






<link rel="https://api.w.org/" href="https://altreconomia.it/wp-json/" /><link rel="alternate" type="application/json" href="https://altreconomia.it/wp-json/wp/v2/posts/126198" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://altreconomia.it/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://altreconomia.it/wp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<meta name="generator" content="WooCommerce 4.5.2" />
<link rel='shortlink' href='https://altreconomia.it/?p=126198' />
<link rel="alternate" type="application/json+oembed" href="https://altreconomia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faltreconomia.it%2Fcile-proteste-responsabilita-vertici-polizia-violazione-diritti-umani%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://altreconomia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faltreconomia.it%2Fcile-proteste-responsabilita-vertici-polizia-violazione-diritti-umani%2F&#038;format=xml" />

<!--BEGIN: TRACKING CODE MANAGER BY INTELLYWP.COM IN HEAD//-->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NRC4F2B');</script>
<!-- End Google Tag Manager -->
<!--END: https://wordpress.org/plugins/tracking-code-manager IN HEAD//-->
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
var google_tag_params = {"pageTitle":"Proteste in Cile: le responsabilit\u00e0 dei vertici della polizia nella violazione dei diritti umani","pagePostType":"post","pagePostType2":"single-post","pageCategory":["attualita"],"pageAttributes":["carabineros","cile","diritti-umani","forze-dellordine","polizia","referendum-costituzionale","santiago-del-cile","sebastian-pinera","violazione-diritti-umani"],"pagePostAuthor":"Marta Facchini","pagePostDate":"24 Ottobre 2020","pagePostDateYear":"2020","pagePostDateMonth":"10","pagePostDateDay":"24","browserName":"","browserVersion":"","browserEngineName":"","browserEngineVersion":"","osName":"","osVersion":"","deviceType":"","deviceManufacturer":"","deviceModel":"","postCountOnPage":1,"postCountTotal":1,"postID":126198};
	var dataLayer_content = {"pageTitle":"Proteste in Cile: le responsabilità dei vertici della polizia nella violazione dei diritti umani","pagePostType":"post","pagePostType2":"single-post","pageCategory":["attualita"],"pageAttributes":["carabineros","cile","diritti-umani","forze-dellordine","polizia","referendum-costituzionale","santiago-del-cile","sebastian-pinera","violazione-diritti-umani"],"pagePostAuthor":"Marta Facchini","pagePostDate":"24 Ottobre 2020","pagePostDateYear":"2020","pagePostDateMonth":"10","pagePostDateDay":"24","browserName":"","browserVersion":"","browserEngineName":"","browserEngineVersion":"","osName":"","osVersion":"","deviceType":"","deviceManufacturer":"","deviceModel":"","postCountOnPage":1,"postCountTotal":1,"postID":126198,"google_tag_params":window.google_tag_params};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NRC4F2B');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<link rel="preload" as="font" href="https://altreconomia.it/app/themes/altreconomia/fonts/calibre-font/hinted-Calibre-Bold.woff" crossorigin>
<link rel="preload" as="font" href="https://altreconomia.it/app/themes/altreconomia/fonts/calibre-font/hinted-Calibre-Medium.woff" crossorigin>
<link rel="preload" as="font" href="https://altreconomia.it/app/themes/altreconomia/fonts/calibre-font/hinted-Calibre-Regular.woff" crossorigin>
<link rel="preload" as="font" href="https://altreconomia.it/app/themes/altreconomia/fonts/calibre-font/hinted-Calibre-Semibold.woff" crossorigin>
<link rel="preload" as="font" href="https://altreconomia.it/app/themes/altreconomia/fonts/dueper-font/fonts/dueper-font.ttf?c9212a" crossorigin><style type='text/css'>img#wpstats{display:none}</style>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<link rel="icon" href="https://i2.wp.com/altreconomia.it/app/uploads/2020/05/cropped-Progetto-senza-titolo.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/altreconomia.it/app/uploads/2020/05/cropped-Progetto-senza-titolo.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/altreconomia.it/app/uploads/2020/05/cropped-Progetto-senza-titolo.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/altreconomia.it/app/uploads/2020/05/cropped-Progetto-senza-titolo.png?fit=270%2C270&#038;ssl=1" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script>
  <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
  <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
  <!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
    <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
  <![endif]-->

  
  

  <!-- HIDDEN DATES in homepage teasers -->
  </head>

<body class="post-template-default single single-post postid-126198 single-format-standard theme-altreconomia woocommerce-no-js">


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NRC4F2B"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
  <div id="site-container">
    <div id="main-header">

  <div class="container position-relative">

    <a href="#" class="hamburger hamburger--emphatic" id="mobile-menu-toggle">
      <span class="hamburger-box">
        <span class="hamburger-inner"></span>
      </span>
    </a>

    <div class="row">
      <div class="col-sm-6">
        <div class="brand-container">

          <!--Hamburger per header stiky-->
          <a href="#" class="hamburger hamburger--emphatic collapsed hamburger-header-fixed megamenu-toggle">
            <span class="hamburger-box">
              <span class="hamburger-inner"></span>
            </span>
          <a>

          <a class="brand" href="https://altreconomia.it/">
            <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="img-responsive" alt="Altreconomia" data-lazy-src="https://altreconomia.it/app/themes/altreconomia/img/logo-altreconomia.png" /><noscript><img src="https://altreconomia.it/app/themes/altreconomia/img/logo-altreconomia.png" class="img-responsive" alt="Altreconomia" /></noscript>
          </a>
        </div><!--brand-container-->
      </div><!--col-->
      <div class="col-sm-6">
        

<div class="navbar navbar-collapse navbar-right top-menu-container">
  <ul id="top-menu" class="nav navbar-nav">
          <li class="menu-item menu-item-profile">
        <a href="https://altreconomia.it/profilo/" title="My Account">
          Accedi  <i class="icon-profile"></i>
        </a>
      </li>
        <li class="menu-item menu-item-cart">
      <a href="https://altreconomia.it/carrello/">
        <i class="icon-cart"></i>
                  <span id="cart-badge" class="hidden"></span>
              </a>
    </li>
    <li class="search-item">
      <a href="#" id="open-search-panel">
        <i class="icon-search"></i>
      </a>
    </li>
    <li></li>
  </ul>
</div>
      </div><!--col-->
    </div><!--row-->
  </div><!-- container -->
  <div class="container bottom-container">
    <div class="row">
      <div class="navbar navbar-collapse collapse"><ul id="main-menu" class="nav navbar-nav"><li class="hamburger-item"><a href="#" class="hamburger hamburger--emphatic collapsed megamenu-toggle"><span class="hamburger-box"><span class="hamburger-inner"></span></span><a></li><li id="menu-item-17232" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-17232"><a title="Rivista" href="https://altreconomia.it/tipologia/rivista/">Rivista</a></li>
<li id="menu-item-861" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-861"><a title="Libri" href="https://altreconomia.it/la-nostra-casa-editrice/">Libri</a></li>
<li id="menu-item-233" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233"><a title="Servizi" href="https://altreconomia.it/i-nostri-servizi/">Servizi</a></li>
<li id="menu-item-16967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16967"><a title="Eventi" href="https://altreconomia.it/eventi/">Eventi</a></li>
<li id="menu-item-159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159"><a title="Shop" href="https://altreconomia.it/shop/">Shop</a></li>
<li class="right-item newsletter-link hidden md:block"><a href="#newsletter-form">Newsletter</a><li><li class="right-item"><a href="https://altreconomia.it/tipologia/abbonamenti/">Abbonamenti</a><li></ul></div>    </div><!--row-->
  </div><!-- container_class -->


  <div id="search-panel">
    <div class="container position-relative">
      <form role="search" method="get" class="search-form form-inline" action="https://altreconomia.it/">
	<div class="form-group">
		<input type="search" autocomplete="off" id="searchinput" class="search-field form-control" placeholder="Cerca" value="" name="s" title="Cerca">
	</div>
	<input type="submit" class="search-submit btn btn-primary" value="Cerca">
</form>
      <a id="close-search-panel" href="#"><i class="icon-close"></i></a>
    </div><!--container-->
  </div><!--search-panel-->

  <div id="sub-header">
    <div class="container">
      <div class="row">
        <div class="col-sm-3 matchHeight bordered">
          <div class="subheader-panel">
            <aside id="nav_menu-5" class="widget widget_nav_menu"><h4 class="widget-title">Chi siamo</h4><div class="menu-megamenu-1-container"><ul id="menu-megamenu-1" class="menu"><li id="menu-item-16977" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16977"><a href="https://altreconomia.it/chi-siamo/">La nostra storia</a></li>
<li id="menu-item-8050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8050"><a href="https://altreconomia.it/in-redazione/">In redazione</a></li>
<li id="menu-item-138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138"><a><hr></a></li>
<li id="menu-item-8029" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8029"><a href="https://altreconomia.it/i-nostri-soci/">I soci della cooperativa Altra Economia</a></li>
<li id="menu-item-8336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8336"><a href="https://altreconomia.it/condividi/">Altreconomia sono anch’io!</a></li>
<li id="menu-item-142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142"><a><hr></a></li>
<li id="menu-item-8030" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8030"><a href="https://altreconomia.it/contattaci/">Contattaci</a></li>
<li id="menu-item-8051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8051"><a href="https://altreconomia.it/newsletter/">Iscriviti alla newsletter</a></li>
</ul></div></aside>            <div class="socialbar socialbar-text">
  <a href="http://www.facebook.com/altreconomia" target="_blank" title="Facebook" class="facebook">Facebook</a><span class="sep"> / </span><a href="http://www.twitter.com/altreconomia" target="_blank" title="Twitter" class="twitter">Twitter</a><span class="sep"> / </span><a href="https://www.youtube.com/user/Altreconomia" target="_blank" title="YouTube" class="youtube">YouTube</a><span class="sep"> / </span><a href="https://www.instagram.com/altreconomia/" target="_blank" title="Instagram" class="instagram">Instagram</a><span class="sep"> / </span></div><!--socialbar-->
          </div><!--subheader-panel-->
        </div><!--col-md-3 matchHeight-->
        <div class="col-sm-3 matchHeight bordered">
          <div class="subheader-panel">
            <aside id="nav_menu-6" class="widget widget_nav_menu"><h4 class="widget-title">Che cosa facciamo</h4><div class="menu-megamenu-2-container"><ul id="menu-megamenu-2" class="menu"><li id="menu-item-8031" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8031"><a href="https://altreconomia.it/tipologia/rivista/">Rivista</a></li>
<li id="menu-item-17482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17482"><a href="https://altreconomia.it/la-nostra-casa-editrice/">Libri</a></li>
<li id="menu-item-8033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8033"><a href="https://altreconomia.it/i-nostri-servizi/">Servizi editoriali</a></li>
<li id="menu-item-8056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8056"><a href="https://altreconomia.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-174" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-174"><a><hr></a></li>
<li id="menu-item-8057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8057"><a href="https://altreconomia.it/shop/">Shop</a></li>
<li id="menu-item-8058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8058"><a href="https://altreconomia.it/dove-trovarci/">Punti vendita</a></li>
<li id="menu-item-8034" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8034"><a href="https://altreconomia.it/diventa-distributore/">Diventa rivenditore</a></li>
<li id="menu-item-42261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42261"><a href="https://altreconomia.it/carta-del-docente/">Carta del docente</a></li>
<li id="menu-item-18701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18701"><a href="https://altreconomia.it/altreconomia-per-i-gas/">Altreconomia per i GAS</a></li>
<li id="menu-item-8036" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8036"><a><hr></a></li>
<li id="menu-item-8035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8035"><a href="https://altreconomia.it/eventi/">Eventi</a></li>
</ul></div></aside>          </div><!--subheader-panel-->
        </div><!--col-md-3 matchHeight-->
        <div class="col-sm-3 matchHeight bordered">
          <div class="subheader-panel">
            <aside id="nav_menu-7" class="widget widget_nav_menu"><h4 class="widget-title">Aree tematiche</h4><div class="menu-megamenu-3-container"><ul id="menu-megamenu-3" class="menu"><li id="menu-item-8266" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8266"><a href="https://altreconomia.it/area-tematica/altre-economie/">Altre Economie</a></li>
<li id="menu-item-8267" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8267"><a href="https://altreconomia.it/area-tematica/ambiente/">Ambiente</a></li>
<li id="menu-item-8268" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8268"><a href="https://altreconomia.it/area-tematica/cultura-e-tempo-libero/">Cultura e scienza</a></li>
<li id="menu-item-8269" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8269"><a href="https://altreconomia.it/area-tematica/diritti/">Diritti</a></li>
<li id="menu-item-8270" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8270"><a href="https://altreconomia.it/area-tematica/economia/">Economia</a></li>
<li id="menu-item-8272" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area current-post-ancestor current-menu-parent current-post-parent menu-item-8272"><a href="https://altreconomia.it/area-tematica/esteri/">Esteri</a></li>
<li id="menu-item-8273" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8273"><a href="https://altreconomia.it/area-tematica/finanza/">Finanza</a></li>
<li id="menu-item-8274" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8274"><a href="https://altreconomia.it/area-tematica/interni/">Interni</a></li>
<li id="menu-item-8275" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8275"><a href="https://altreconomia.it/area-tematica/obiettivo/">Obiettivo</a></li>
<li id="menu-item-8276" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8276"><a href="https://altreconomia.it/area-tematica/terra-e-cibo/">Terra e cibo</a></li>
</ul></div></aside>          </div><!--subheader-panel-->
        </div><!--col-md-3 matchHeight-->
        <div class="col-sm-3 matchHeight bordered">
          <div class="subheader-panel">
              <article class="subheader-magazine post-125187 product type-product status-publish has-post-thumbnail magazine-number-5398 product_cat-rivista product_tag-altra-economia product_tag-altreconomia product_tag-amazzonia product_tag-ambiente product_tag-angela-mendes product_tag-anna-fasano product_tag-asgi product_tag-auto-elettriche product_tag-balcani product_tag-basso-isonzo product_tag-batterie product_tag-biodiversita product_tag-bolivia product_tag-bolsonaro product_tag-buono-spesa product_tag-cambiamenti-climatici product_tag-casa product_tag-centri-di-permanenza-per-il-rimpatrio product_tag-centro-italia product_tag-chico-mendes product_tag-clima product_tag-coronavirus product_tag-corte-dei-conti product_tag-covid-19 product_tag-cpr product_tag-diritti-umani product_tag-diritto-allabitare product_tag-diritto-alla-casa product_tag-drago-bojic product_tag-economia product_tag-elisa-paze product_tag-emergenza-climatica product_tag-evo-morales product_tag-finanza-etica product_tag-galera product_tag-gdo product_tag-immigrati product_tag-immigrazione product_tag-indigeni product_tag-isole product_tag-isole-in-vendita product_tag-litio product_tag-maurizio-veglio product_tag-monti-sibillini product_tag-padova product_tag-rimpatri product_tag-rotta-balcanica product_tag-salvini product_tag-schiavitu product_tag-sisma product_tag-spesa product_tag-stranieri product_tag-supermercati product_tag-terremoto product_tag-tunisia product_tag-xingu product_tag-yawalapiti first instock downloadable virtual sold-individually purchasable product-type-simple">
    <span class="magazine-number">230</span>    <a href="https://altreconomia.it/prodotto/230/" title="230 &#8211; La faccia della Terra">
      <h3>La faccia della Terra</h3>
    </a>
    <span class="magazine-month">Ottobre 2020</span>
    <span class="price">
      
<div class="pricebox">
			<span class="price">Prezzo: <span class="woocommerce-Price-amount amount"><bdi>3,99<span class="woocommerce-Price-currencySymbol">&euro;</span></bdi></span></span>
	</div><!--pricebox-->
    </span>
    <a rel="nofollow" href="?add-to-cart=125187" data-quantity="1" data-product_id="125187" data-product_sku="" class="button product_type_simple add_to_cart_button ajax_add_to_cart btn"><i class="icon-cart"></i></a>
    <a href="https://altreconomia.it/prodotto/230/" title="230 &#8211; La faccia della Terra">
      <figure>
        <img width="600" height="798" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20798'%3E%3C/svg%3E" class="img-responsive wp-post-image" alt="" data-lazy-srcset="https://i0.wp.com/altreconomia.it/app/uploads/2020/10/copAE_230_BackTypo.jpg?w=1600&amp;ssl=1 1600w, https://i0.wp.com/altreconomia.it/app/uploads/2020/10/copAE_230_BackTypo.jpg?resize=226%2C300&amp;ssl=1 226w, https://i0.wp.com/altreconomia.it/app/uploads/2020/10/copAE_230_BackTypo.jpg?resize=770%2C1024&amp;ssl=1 770w, https://i0.wp.com/altreconomia.it/app/uploads/2020/10/copAE_230_BackTypo.jpg?resize=768%2C1021&amp;ssl=1 768w, https://i0.wp.com/altreconomia.it/app/uploads/2020/10/copAE_230_BackTypo.jpg?resize=1155%2C1536&amp;ssl=1 1155w, https://i0.wp.com/altreconomia.it/app/uploads/2020/10/copAE_230_BackTypo.jpg?resize=1540%2C2048&amp;ssl=1 1540w, https://i0.wp.com/altreconomia.it/app/uploads/2020/10/copAE_230_BackTypo.jpg?resize=300%2C399&amp;ssl=1 300w, https://i0.wp.com/altreconomia.it/app/uploads/2020/10/copAE_230_BackTypo.jpg?resize=600%2C798&amp;ssl=1 600w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/altreconomia.it/app/uploads/2020/10/copAE_230_BackTypo.jpg?fit=600%2C798&amp;ssl=1" /><noscript><img width="600" height="798" src="https://i0.wp.com/altreconomia.it/app/uploads/2020/10/copAE_230_BackTypo.jpg?fit=600%2C798&amp;ssl=1" class="img-responsive wp-post-image" alt="" srcset="https://i0.wp.com/altreconomia.it/app/uploads/2020/10/copAE_230_BackTypo.jpg?w=1600&amp;ssl=1 1600w, https://i0.wp.com/altreconomia.it/app/uploads/2020/10/copAE_230_BackTypo.jpg?resize=226%2C300&amp;ssl=1 226w, https://i0.wp.com/altreconomia.it/app/uploads/2020/10/copAE_230_BackTypo.jpg?resize=770%2C1024&amp;ssl=1 770w, https://i0.wp.com/altreconomia.it/app/uploads/2020/10/copAE_230_BackTypo.jpg?resize=768%2C1021&amp;ssl=1 768w, https://i0.wp.com/altreconomia.it/app/uploads/2020/10/copAE_230_BackTypo.jpg?resize=1155%2C1536&amp;ssl=1 1155w, https://i0.wp.com/altreconomia.it/app/uploads/2020/10/copAE_230_BackTypo.jpg?resize=1540%2C2048&amp;ssl=1 1540w, https://i0.wp.com/altreconomia.it/app/uploads/2020/10/copAE_230_BackTypo.jpg?resize=300%2C399&amp;ssl=1 300w, https://i0.wp.com/altreconomia.it/app/uploads/2020/10/copAE_230_BackTypo.jpg?resize=600%2C798&amp;ssl=1 600w" sizes="(max-width: 600px) 100vw, 600px" /></noscript>      </figure>
    </a>
  </article>
          </div><!--subheader-panel-->
        </div><!--col-md-3-->
      </div><!--row-->
    </div><!--container-->
  </div>
</div><!--main-header-->

  <div class="adv leaderboard-container" id="leaderboard-top">
    <ins data-revive-zoneid="56" data-revive-id="05b0dd84d90bc65008242bb9f34d24cc"></ins>
<script async src="https://revive.altreconomia.it/www/delivery/asyncjs.php"></script>  </div><!--bg-gray-lighter-->

  <div class="container">
      </div><!--container-->

    <div id="main-container">

      <div class="container page-content">

  <div class="row">
    <div class="col-md-8 col-md-push-4">
      <div class="single-standard">
        <h5 class="categories"><a href="https://altreconomia.it/area-tematica/esteri/">Esteri</a> / <a href="https://altreconomia.it/categoria/attualita/">Attualità</a></h5>
        <h1 class="post-title">Proteste in Cile: le responsabilità dei vertici della polizia nella violazione dei diritti umani</h1>
        <div class="post-infos">
          di <a href="https://altreconomia.it/author/marta-facchini/" title="Posts by Marta Facchini" class="author url fn" rel="author">Marta Facchini</a>          —
          <time>24 Ottobre 2020</time>
        </div>
        <!--post-infos-->
        <div class="the-excerpt">
          <p>Amnesty International ha documentato gli abusi e le torture commesse dall&#8217;ottobre 2019 dalle forze dell’ordine ai danni dei manifestanti che protestavano contro il presidente Sebastian Piñera. Nonostante quattromila denunce, solo 16 agenti sono stati rimossi. Il 25 ottobre si terrà il referendum costituzionale</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-126198" class="share-twitter sd-button share-icon" href="https://altreconomia.it/cile-proteste-responsabilita-vertici-polizia-violazione-diritti-umani/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-126198" class="share-facebook sd-button share-icon" href="https://altreconomia.it/cile-proteste-responsabilita-vertici-polizia-violazione-diritti-umani/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://altreconomia.it/cile-proteste-responsabilita-vertici-polizia-violazione-diritti-umani/?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp"><span>WhatsApp</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://altreconomia.it/cile-proteste-responsabilita-vertici-polizia-violazione-diritti-umani/#print" target="_blank" title="Fai clic qui per stampare"><span>Stampa</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Altro</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-126198" class="share-skype sd-button share-icon" href="https://altreconomia.it/cile-proteste-responsabilita-vertici-polizia-violazione-diritti-umani/?share=skype" target="_blank" title="Clicca per condividere su Skype"><span>Skype</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-126198" class="share-linkedin sd-button share-icon" href="https://altreconomia.it/cile-proteste-responsabilita-vertici-polizia-violazione-diritti-umani/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>        </div>
                          <figure>
            <img width="770" height="500" src="" class="attachment-single-thumb size-single-thumb lazy  wp-post-image" alt="" srcset="https://i1.wp.com/altreconomia.it/app/uploads/2020/10/IMG_1627-scaled.jpg?resize=770%2C500&amp;ssl=1 770w, https://i1.wp.com/altreconomia.it/app/uploads/2020/10/IMG_1627-scaled.jpg?zoom=2&amp;resize=770%2C500&amp;ssl=1 1540w, https://i1.wp.com/altreconomia.it/app/uploads/2020/10/IMG_1627-scaled.jpg?zoom=3&amp;resize=770%2C500&amp;ssl=1 2310w" sizes="(max-width: 770px) 100vw, 770px" data-original="https://i1.wp.com/altreconomia.it/app/uploads/2020/10/IMG_1627-scaled.jpg?resize=770%2C500&amp;ssl=1" />            <figcaption>
              Una manifestazione a Santiago del Cile, novembre 2019 - © Marta Facchini            </figcaption>
          </figure>
              </div>
      <!--single-standard-->
    </div>
    <!--col-sm-8-->

    <div class="col-md-4 col-md-pull-8">
          </div>
    <!--col-md-4-->
  </div>
  <!--row-->

  <div class="row">
    <div class="col-md-8 col-md-push-4">
      <div class="single-standard">
        <div class="text-content"><p>Il giorno in cui Gustavo Gatica ha perso entrambi gli occhi a Santiago del Cile, nel novembre 2019, raggiunto da pallini da caccia sparati dalla polizia durante le proteste contro il governo del presidente Sebastian Piñera, per le strade della capitale erano state esplose 2.000 cartucce contro i manifestanti. Ciascuna conteneva 12 pallini composti da piombo e plastica. Erano stati il prefetto e il viceprefetto del dipartimento delle forze speciali ad autorizzarne l&#8217;uso contro chi stava protestando. Quella di Gatica, tra le centinaia di persone ferite agli occhi durante le manifestazioni di massa che hanno attraversato il Paese tra ottobre e dicembre dello scorso anno, è una delle testimonianze raccolte da <a href="https://www.amnesty.org/en/" target="_blank" rel="noopener noreferrer">Amnesty International</a> nel rapporto “<a href="https://www.amnesty.org/download/Documents/AMR2231332020SPANISH.PDF" target="_blank" rel="noopener noreferrer">Eyes on Chile: police violence and command responsibility during the period of social unrest</a>”, pubblicato a ottobre in occasione del primo anniversario dell’<em>estallido social</em> e del referendum di domenica 25 ottobre stabilito per decidere se mantenere l’attuale costituzione, risalente alla dittatura di Augusto Pinochet (1973-1990), o aprire una nuova fase costituente.</p>
<p>L’organizzazione internazionale ha documentato le violazioni dei diritti umani commesse dalle forze dell’ordine e il loro uso generalizzato e spropositato della violenza che, si legge nel report, “non ha avuto precedenti nella recente storia democratica” del Cile. I ricercatori hanno analizzato fascicoli di indagine e oltre 200 filmati degli scontri in strada: attraverso richieste di accesso agli atti inviate al ministero dell’Interno da cui dipende il dipartimento della pubblica sicurezza, hanno ricostruito la catena di comando fino ai vertici dei <em>carabineros</em> da cui sono partiti gli ordini per incoraggiare l’uso della violenza con l’obiettivo di intimorire chi manifestava e fermare le proteste. “La catena di omissioni cui siamo risaliti ha dimostrato che gli atti di violenza, lungi dall’essere azioni isolate decise di propria iniziativa, sono stati commessi perché vi era l’ordine di scoraggiare le proteste sociali”, ha dichiarato Erika Guevara-Rosas, direttrice di Amnesty International per le Americhe. Secondo i documenti ottenuti dagli autori del rapporto, i vertici dei comandi operativi e strategici delle forze dell’ordine non potevano non essere a conoscenza delle violazioni dei diritti umani in atto, provate anche dalle relazioni interne ai dipartimenti, ma non hanno mai preso misure per prevenire gli atti di violenza e controllare i loro sottoposti. Inoltre alcuni funzionari di alto grado hanno diretto e coordinato specifiche azioni repressive, come la manifestazione del 8 novembre 2019 in Plaza Italia, la piazza principale della capitale, dove gli agenti hanno sparato in modo indiscriminato mirando agli organi vitali dei manifestanti.</p>
<figure id="attachment_126199" aria-describedby="caption-attachment-126199" style="width: 1182px" class="wp-caption alignnone"><img class="size-full wp-image-126199" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20770%20982'%3E%3C/svg%3E" alt="" width="770" height="982" data-lazy-srcset="https://i2.wp.com/altreconomia.it/app/uploads/2020/10/Cile.png?w=1182&amp;ssl=1 1182w, https://i2.wp.com/altreconomia.it/app/uploads/2020/10/Cile.png?resize=235%2C300&amp;ssl=1 235w, https://i2.wp.com/altreconomia.it/app/uploads/2020/10/Cile.png?resize=803%2C1024&amp;ssl=1 803w, https://i2.wp.com/altreconomia.it/app/uploads/2020/10/Cile.png?resize=768%2C979&amp;ssl=1 768w, https://i2.wp.com/altreconomia.it/app/uploads/2020/10/Cile.png?resize=300%2C382&amp;ssl=1 300w, https://i2.wp.com/altreconomia.it/app/uploads/2020/10/Cile.png?resize=600%2C765&amp;ssl=1 600w" data-lazy-sizes="(max-width: 770px) 100vw, 770px" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/altreconomia.it/app/uploads/2020/10/Cile.png?resize=770%2C982&#038;ssl=1" /><noscript><img class="size-full wp-image-126199" src="https://i2.wp.com/altreconomia.it/app/uploads/2020/10/Cile.png?resize=770%2C982&#038;ssl=1" alt="" width="770" height="982" srcset="https://i2.wp.com/altreconomia.it/app/uploads/2020/10/Cile.png?w=1182&amp;ssl=1 1182w, https://i2.wp.com/altreconomia.it/app/uploads/2020/10/Cile.png?resize=235%2C300&amp;ssl=1 235w, https://i2.wp.com/altreconomia.it/app/uploads/2020/10/Cile.png?resize=803%2C1024&amp;ssl=1 803w, https://i2.wp.com/altreconomia.it/app/uploads/2020/10/Cile.png?resize=768%2C979&amp;ssl=1 768w, https://i2.wp.com/altreconomia.it/app/uploads/2020/10/Cile.png?resize=300%2C382&amp;ssl=1 300w, https://i2.wp.com/altreconomia.it/app/uploads/2020/10/Cile.png?resize=600%2C765&amp;ssl=1 600w" sizes="(max-width: 770px) 100vw, 770px" data-recalc-dims="1" /></noscript><figcaption id="caption-attachment-126199" class="wp-caption-text">La ricostruzione della catena di comando dei carabineros &#8211; © Amnesty International</figcaption></figure>
<p>Nel solo periodo preso in esame da Amnesty International, che va dal 18 ottobre al 30 novembre 2019, più di 12.500 persone sono state ferite e curate negli ospedali pubblici, secondo i dati ufficiali del ministero della Salute. Almeno 347 persone hanno riportato ferite a un occhio a causa dei proiettili usati quotidianamente dalle forze di polizia, stando ai dati del National Human Rights Institute. La Fiscalia Nacional, organismo statale che si occupa di azione penale pubblica, ha registrato almeno 5.558 persone vittime di forme di violenza istituzionale. Tra queste 834 erano bambini e adolescenti. Lo stesso organismo ha documentato i casi di 246 persone vittime di<a href="https://altreconomia.it/america-latina-violenza-genere/" target="_blank" rel="noopener noreferrer"> violenza sessuale</a>, almeno 134 di torture e più di quattromila detenzioni arbitrarie.</p><aside class="adv adv-inside-text clearfix"><ins data-revive-zoneid="58" data-revive-id="05b0dd84d90bc65008242bb9f34d24cc"></ins>
<script async src="https://revive.altreconomia.it/www/delivery/asyncjs.php"></script></aside>
<p>“In numerose occasioni gli ufficiali della polizia hanno volontariamente usato la forza fisica in modo sproporzionato rispetto alle circostanze attraverso manganelli, pugni, calci e questo si è verificato anche quando le persone erano sotto la custodia dello Stato”, si legge ancora nel rapporto. “Ci sono stati casi di persone investite dalle macchine dei poliziotti volontariamente dirette contro la folla per disperderla”. Nel corso delle manifestazioni gli agenti hanno usato particolari munizioni, formate da gomma e piombo caratterizzate da una elevata capacità di perforare la pelle, con cui sono stati colpiti gli occhi di chi stava partecipando alle proteste. Il loro uso non è stato mai vietato. Nel periodo preso in esame da Amnesty International, nonostante le oltre quattromila denunce presentate, non è stata emanata alcuna sanzione disciplinare nei confronti degli agenti. Delle 170 sanzioni annunciate nel luglio 2020, solo 16 hanno previsto una rimozione dall&#8217;incarico.</p>
<figure id="attachment_126200" aria-describedby="caption-attachment-126200" style="width: 1238px" class="wp-caption alignnone"><img class="wp-image-126200 size-full" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20770%20609'%3E%3C/svg%3E" alt="" width="770" height="609" data-lazy-srcset="https://i1.wp.com/altreconomia.it/app/uploads/2020/10/Cattura.png?w=1238&amp;ssl=1 1238w, https://i1.wp.com/altreconomia.it/app/uploads/2020/10/Cattura.png?resize=300%2C237&amp;ssl=1 300w, https://i1.wp.com/altreconomia.it/app/uploads/2020/10/Cattura.png?resize=1024%2C810&amp;ssl=1 1024w, https://i1.wp.com/altreconomia.it/app/uploads/2020/10/Cattura.png?resize=768%2C607&amp;ssl=1 768w, https://i1.wp.com/altreconomia.it/app/uploads/2020/10/Cattura.png?resize=600%2C474&amp;ssl=1 600w" data-lazy-sizes="(max-width: 770px) 100vw, 770px" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/altreconomia.it/app/uploads/2020/10/Cattura.png?resize=770%2C609&#038;ssl=1" /><noscript><img class="wp-image-126200 size-full" src="https://i1.wp.com/altreconomia.it/app/uploads/2020/10/Cattura.png?resize=770%2C609&#038;ssl=1" alt="" width="770" height="609" srcset="https://i1.wp.com/altreconomia.it/app/uploads/2020/10/Cattura.png?w=1238&amp;ssl=1 1238w, https://i1.wp.com/altreconomia.it/app/uploads/2020/10/Cattura.png?resize=300%2C237&amp;ssl=1 300w, https://i1.wp.com/altreconomia.it/app/uploads/2020/10/Cattura.png?resize=1024%2C810&amp;ssl=1 1024w, https://i1.wp.com/altreconomia.it/app/uploads/2020/10/Cattura.png?resize=768%2C607&amp;ssl=1 768w, https://i1.wp.com/altreconomia.it/app/uploads/2020/10/Cattura.png?resize=600%2C474&amp;ssl=1 600w" sizes="(max-width: 770px) 100vw, 770px" data-recalc-dims="1" /></noscript><figcaption id="caption-attachment-126200" class="wp-caption-text">Un agente in tenuta anti-sommossa spara per disperdere i manifestanti a Valparaiso il 22 ottobre 2019 &#8211; © Amnesty International</figcaption></figure>
<p>I comandi strategici, come il direttore generale e il direttore della Direccion de Orden y Seguridad de Carabineros (Dioscar), avrebbero avuto numerose informazioni interne sui dettagli delle operazioni e le irregolarità commesse dai subordinati, tra cui alcuni comandi operativi nell’area metropolitana di Santiago del Cile. Il direttore generale non avrebbe preso alcuna misura per limitare gli atti di violenza. Durante i mesi delle proteste i vertici delle forze dell’ordine hanno continuato ad assegnare ordini vaghi e ripetitivi che non sono mai stati tradotti in precise misure operative per garantire la sicurezza delle persone e tutelarne l&#8217;integrità fisica.</p>
<p>Amnesty International ha sottolineato le responsabilità del presidente Sebastian Piñera accusandolo di non avere esercitato un controllo adeguato sui vertici della polizia. I suoi tentativi sono stati insufficienti e le parole pronunciate a sostegno degli agenti hanno agevolato le strategie adottate nel corso delle manifestazioni. “Occorrerà stabilire le responsabilità amministrative e anche penali, fino ai più alti livelli, di chi conosceva o avrebbe dovuto conoscere l’ampiezza delle violazioni dei diritti umani in corso e non fece nulla per impedirle, pur avendone la possibilità e il dovere”, ha commentato Guevara-Rosas. “I <em>carabineros</em> sono un’istituzione obsoleta che deve adattarsi ai bisogni della popolazione, sottoporsi ai poteri civili ed esercitare le sue funzioni nel rispetto assoluto dei diritti umani, della trasparenza e dell’assunzione di responsabilità”.</p>
<p><em>© riproduzione riservata</em></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-126198" class="share-twitter sd-button share-icon" href="https://altreconomia.it/cile-proteste-responsabilita-vertici-polizia-violazione-diritti-umani/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-126198" class="share-facebook sd-button share-icon" href="https://altreconomia.it/cile-proteste-responsabilita-vertici-polizia-violazione-diritti-umani/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://altreconomia.it/cile-proteste-responsabilita-vertici-polizia-violazione-diritti-umani/?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp"><span>WhatsApp</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://altreconomia.it/cile-proteste-responsabilita-vertici-polizia-violazione-diritti-umani/#print" target="_blank" title="Fai clic qui per stampare"><span>Stampa</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Altro</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-126198" class="share-skype sd-button share-icon" href="https://altreconomia.it/cile-proteste-responsabilita-vertici-polizia-violazione-diritti-umani/?share=skype" target="_blank" title="Clicca per condividere su Skype"><span>Skype</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-126198" class="share-linkedin sd-button share-icon" href="https://altreconomia.it/cile-proteste-responsabilita-vertici-polizia-violazione-diritti-umani/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div></div><!--the_content-->
                  <div id="comments-section">
            <a href="#disqus_thread" id="comments-toggle">Commenta</a>
            <div id="comments-wrapper">
              
<div id="disqus_thread"></div>
            </div>
            <!--comments-wrapper-->
          </div>
          <!--comments-wrapper-->
          
          
        
      </div>
      <!--single-standard-->

    </div>
    <!--col-md-8-->
    <div class="col-md-3 col-md-pull-8 stiky-sidebar-wrapper">
          <div class="related-sidebar">
      <div class="row">
        <div class="col-md-12 col-sm-4 col-xs-12"><article class="product-teaser product-teaser-standard clearfix post-125187 product type-product status-publish has-post-thumbnail magazine-number-5398 product_cat-rivista product_tag-altra-economia product_tag-altreconomia product_tag-amazzonia product_tag-ambiente product_tag-angela-mendes product_tag-anna-fasano product_tag-asgi product_tag-auto-elettriche product_tag-balcani product_tag-basso-isonzo product_tag-batterie product_tag-biodiversita product_tag-bolivia product_tag-bolsonaro product_tag-buono-spesa product_tag-cambiamenti-climatici product_tag-casa product_tag-centri-di-permanenza-per-il-rimpatrio product_tag-centro-italia product_tag-chico-mendes product_tag-clima product_tag-coronavirus product_tag-corte-dei-conti product_tag-covid-19 product_tag-cpr product_tag-diritti-umani product_tag-diritto-allabitare product_tag-diritto-alla-casa product_tag-drago-bojic product_tag-economia product_tag-elisa-paze product_tag-emergenza-climatica product_tag-evo-morales product_tag-finanza-etica product_tag-galera product_tag-gdo product_tag-immigrati product_tag-immigrazione product_tag-indigeni product_tag-isole product_tag-isole-in-vendita product_tag-litio product_tag-maurizio-veglio product_tag-monti-sibillini product_tag-padova product_tag-rimpatri product_tag-rotta-balcanica product_tag-salvini product_tag-schiavitu product_tag-sisma product_tag-spesa product_tag-stranieri product_tag-supermercati product_tag-terremoto product_tag-tunisia product_tag-xingu product_tag-yawalapiti  instock downloadable virtual sold-individually purchasable product-type-simple">

  <a href="https://altreconomia.it/prodotto/230/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><span class="gtm4wp_productdata" style="display:none; visibility:hidden;" data-gtm4wp_product_id="125187" data-gtm4wp_product_name="230 - La faccia della Terra" data-gtm4wp_product_price="3.99" data-gtm4wp_product_cat="Rivista" data-gtm4wp_product_url="https://altreconomia.it/prodotto/230/" data-gtm4wp_product_listposition="2" data-gtm4wp_productlist_name="General Product List" data-gtm4wp_product_stocklevel="" data-gtm4wp_product_brand=""></span><figure><img width="300" height="399" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20399'%3E%3C/svg%3E" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" data-lazy-srcset="https://i0.wp.com/altreconomia.it/app/uploads/2020/10/copAE_230_BackTypo.jpg?w=1600&amp;ssl=1 1600w, https://i0.wp.com/altreconomia.it/app/uploads/2020/10/copAE_230_BackTypo.jpg?resize=226%2C300&amp;ssl=1 226w, https://i0.wp.com/altreconomia.it/app/uploads/2020/10/copAE_230_BackTypo.jpg?resize=770%2C1024&amp;ssl=1 770w, https://i0.wp.com/altreconomia.it/app/uploads/2020/10/copAE_230_BackTypo.jpg?resize=768%2C1021&amp;ssl=1 768w, https://i0.wp.com/altreconomia.it/app/uploads/2020/10/copAE_230_BackTypo.jpg?resize=1155%2C1536&amp;ssl=1 1155w, https://i0.wp.com/altreconomia.it/app/uploads/2020/10/copAE_230_BackTypo.jpg?resize=1540%2C2048&amp;ssl=1 1540w, https://i0.wp.com/altreconomia.it/app/uploads/2020/10/copAE_230_BackTypo.jpg?resize=300%2C399&amp;ssl=1 300w, https://i0.wp.com/altreconomia.it/app/uploads/2020/10/copAE_230_BackTypo.jpg?resize=600%2C798&amp;ssl=1 600w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/altreconomia.it/app/uploads/2020/10/copAE_230_BackTypo.jpg?fit=300%2C399&amp;ssl=1" /><noscript><img width="300" height="399" src="https://i0.wp.com/altreconomia.it/app/uploads/2020/10/copAE_230_BackTypo.jpg?fit=300%2C399&amp;ssl=1" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" srcset="https://i0.wp.com/altreconomia.it/app/uploads/2020/10/copAE_230_BackTypo.jpg?w=1600&amp;ssl=1 1600w, https://i0.wp.com/altreconomia.it/app/uploads/2020/10/copAE_230_BackTypo.jpg?resize=226%2C300&amp;ssl=1 226w, https://i0.wp.com/altreconomia.it/app/uploads/2020/10/copAE_230_BackTypo.jpg?resize=770%2C1024&amp;ssl=1 770w, https://i0.wp.com/altreconomia.it/app/uploads/2020/10/copAE_230_BackTypo.jpg?resize=768%2C1021&amp;ssl=1 768w, https://i0.wp.com/altreconomia.it/app/uploads/2020/10/copAE_230_BackTypo.jpg?resize=1155%2C1536&amp;ssl=1 1155w, https://i0.wp.com/altreconomia.it/app/uploads/2020/10/copAE_230_BackTypo.jpg?resize=1540%2C2048&amp;ssl=1 1540w, https://i0.wp.com/altreconomia.it/app/uploads/2020/10/copAE_230_BackTypo.jpg?resize=300%2C399&amp;ssl=1 300w, https://i0.wp.com/altreconomia.it/app/uploads/2020/10/copAE_230_BackTypo.jpg?resize=600%2C798&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></figure><header data-mh="product-height"><div class="category">230</div><h3>La faccia della Terra</h3><span class="magazine-date">Ottobre 2020</span></header><footer>
<div class="pricebox">
			<span class="price">Prezzo: <span class="woocommerce-Price-amount amount"><bdi>3,99<span class="woocommerce-Price-currencySymbol">&euro;</span></bdi></span></span>
	</div><!--pricebox-->
</footer></a><a rel="nofollow" href="?add-to-cart=125187" data-quantity="1" data-product_id="125187" data-product_sku="" class="button product_type_simple add_to_cart_button ajax_add_to_cart btn"><i class="icon-cart"></i></a></article>
</div><!--col-12--><div class="col-md-12 col-sm-4 col-xs-12"><article class="product-teaser product-teaser-standard clearfix post-122 product type-product status-publish has-post-thumbnail product_cat-abbonamenti product_tag-abbonamenti product_tag-abbonamento product_tag-abbonamento-con-carta-docente product_tag-abbonarsi product_tag-abbonati product_tag-altra-economia product_tag-altraeconomia product_tag-altreconomia product_tag-carta-del-docente product_tag-carta-docente product_tag-economia product_tag-rivista last instock virtual sold-individually purchasable product-type-simple">

  <a href="https://altreconomia.it/prodotto/abbonamento-annuale-carta-digitale/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><span class="gtm4wp_productdata" style="display:none; visibility:hidden;" data-gtm4wp_product_id="122" data-gtm4wp_product_name="Annuale carta + digitale" data-gtm4wp_product_price="39" data-gtm4wp_product_cat="Abbonamenti" data-gtm4wp_product_url="https://altreconomia.it/prodotto/abbonamento-annuale-carta-digitale/" data-gtm4wp_product_listposition="3" data-gtm4wp_productlist_name="General Product List" data-gtm4wp_product_stocklevel="" data-gtm4wp_product_brand=""></span><figure><img width="300" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20400'%3E%3C/svg%3E" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" data-lazy-srcset="https://i2.wp.com/altreconomia.it/app/uploads/2019/01/ProdottiABBONAMENTO-1.jpg?w=768&amp;ssl=1 768w, https://i2.wp.com/altreconomia.it/app/uploads/2019/01/ProdottiABBONAMENTO-1.jpg?resize=225%2C300&amp;ssl=1 225w, https://i2.wp.com/altreconomia.it/app/uploads/2019/01/ProdottiABBONAMENTO-1.jpg?resize=300%2C400&amp;ssl=1 300w, https://i2.wp.com/altreconomia.it/app/uploads/2019/01/ProdottiABBONAMENTO-1.jpg?resize=600%2C800&amp;ssl=1 600w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i2.wp.com/altreconomia.it/app/uploads/2019/01/ProdottiABBONAMENTO-1.jpg?fit=300%2C400&amp;ssl=1" /><noscript><img width="300" height="400" src="https://i2.wp.com/altreconomia.it/app/uploads/2019/01/ProdottiABBONAMENTO-1.jpg?fit=300%2C400&amp;ssl=1" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" srcset="https://i2.wp.com/altreconomia.it/app/uploads/2019/01/ProdottiABBONAMENTO-1.jpg?w=768&amp;ssl=1 768w, https://i2.wp.com/altreconomia.it/app/uploads/2019/01/ProdottiABBONAMENTO-1.jpg?resize=225%2C300&amp;ssl=1 225w, https://i2.wp.com/altreconomia.it/app/uploads/2019/01/ProdottiABBONAMENTO-1.jpg?resize=300%2C400&amp;ssl=1 300w, https://i2.wp.com/altreconomia.it/app/uploads/2019/01/ProdottiABBONAMENTO-1.jpg?resize=600%2C800&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></figure><header data-mh="product-height"><div class="category">Abbonamenti</div><h3>Annuale carta + digitale</h3></header><footer>
<div class="pricebox">
			<span class="price">Prezzo: <span class="woocommerce-Price-amount amount"><bdi>39,00<span class="woocommerce-Price-currencySymbol">&euro;</span></bdi></span></span>
	</div><!--pricebox-->
</footer></a><a rel="nofollow" href="?add-to-cart=122" data-quantity="1" data-product_id="122" data-product_sku="" class="button product_type_simple add_to_cart_button ajax_add_to_cart btn"><i class="icon-cart"></i></a></article>
</div><!--col-12--><div class="col-md-12 col-sm-4 col-xs-12"><article class="post-teaser teaser-small post-81446 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-america-latina tag-bolivia tag-cile tag-diritti tag-genere tag-messico magazine-number-5391 pa_thematic-area-diritti">
  <a href="https://altreconomia.it/america-latina-violenza-genere/" title="In America Latina la violenza di genere è una questione politica">
    <figure>
      <img width="450" height="300" src="" class="hidden-xs lazy  wp-post-image" alt="" srcset="https://i0.wp.com/altreconomia.it/app/uploads/2020/02/FotoViolenzaDonne.jpg?w=2000&amp;ssl=1 2000w, https://i0.wp.com/altreconomia.it/app/uploads/2020/02/FotoViolenzaDonne.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/altreconomia.it/app/uploads/2020/02/FotoViolenzaDonne.jpg?resize=600%2C400&amp;ssl=1 600w, https://i0.wp.com/altreconomia.it/app/uploads/2020/02/FotoViolenzaDonne.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/altreconomia.it/app/uploads/2020/02/FotoViolenzaDonne.jpg?resize=1024%2C682&amp;ssl=1 1024w, https://i0.wp.com/altreconomia.it/app/uploads/2020/02/FotoViolenzaDonne.jpg?resize=1320%2C880&amp;ssl=1 1320w, https://i0.wp.com/altreconomia.it/app/uploads/2020/02/FotoViolenzaDonne.jpg?resize=450%2C300&amp;ssl=1 450w, https://i0.wp.com/altreconomia.it/app/uploads/2020/02/FotoViolenzaDonne.jpg?w=1540&amp;ssl=1 1540w" sizes="(max-width: 450px) 100vw, 450px" data-original="https://i0.wp.com/altreconomia.it/app/uploads/2020/02/FotoViolenzaDonne.jpg?resize=450%2C300&amp;ssl=1" />      <img width="150" height="150" src="" class="visible-xs-block lazy  wp-post-image" alt="" srcset="https://i0.wp.com/altreconomia.it/app/uploads/2020/02/FotoViolenzaDonne.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/altreconomia.it/app/uploads/2020/02/FotoViolenzaDonne.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/altreconomia.it/app/uploads/2020/02/FotoViolenzaDonne.jpg?resize=60%2C60&amp;ssl=1 60w, https://i0.wp.com/altreconomia.it/app/uploads/2020/02/FotoViolenzaDonne.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i0.wp.com/altreconomia.it/app/uploads/2020/02/FotoViolenzaDonne.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" data-original="https://i0.wp.com/altreconomia.it/app/uploads/2020/02/FotoViolenzaDonne.jpg?resize=150%2C150&amp;ssl=1" />    </figure>
  </a>
  <header>
    <div class="category">
      <a href="https://altreconomia.it/area-tematica/diritti/">Diritti</a> / <a href="https://altreconomia.it/categoria/attualita/">Attualità</a>    </div>
    <a href="https://altreconomia.it/america-latina-violenza-genere/" title="In America Latina la violenza di genere è una questione politica">
      <h2 class="post-title">
        In America Latina la violenza di genere è una questione politica      </h2>
    </a>
    <div class="meta">
      <time>
        1 Febbraio 2020      </time>
    </div>
  </header>
</article>
</div><!--col-12--><div class="col-md-12 col-sm-4 col-xs-12"><article class="post-teaser teaser-small post-125413 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-amazzonia tag-bolsonaro tag-brasile tag-coronavirus tag-covid19 tag-mato-grosso tag-popoli-indigeni tag-yawalapiti magazine-number-5398 pa_thematic-area-esteri pa_thematic-area-riservato membership-content access-restricted">
  <a href="https://altreconomia.it/la-resistenza-dei-popoli-indigeni-dello-xingu-nellamazzonia-brasiliana-attaccati-dal-covid-19-e-dal-governo-bolsonaro/" title="La resistenza dei popoli dello Xingu, attaccati dal Covid-19 e da Bolsonaro">
    <figure>
      <img width="450" height="300" src="" class="hidden-xs lazy  wp-post-image" alt="" srcset="https://i2.wp.com/altreconomia.it/app/uploads/2020/09/Brasile1_Yawalapiti_RSF5225.jpg?w=2000&amp;ssl=1 2000w, https://i2.wp.com/altreconomia.it/app/uploads/2020/09/Brasile1_Yawalapiti_RSF5225.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/altreconomia.it/app/uploads/2020/09/Brasile1_Yawalapiti_RSF5225.jpg?resize=1024%2C682&amp;ssl=1 1024w, https://i2.wp.com/altreconomia.it/app/uploads/2020/09/Brasile1_Yawalapiti_RSF5225.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/altreconomia.it/app/uploads/2020/09/Brasile1_Yawalapiti_RSF5225.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i2.wp.com/altreconomia.it/app/uploads/2020/09/Brasile1_Yawalapiti_RSF5225.jpg?resize=600%2C400&amp;ssl=1 600w, https://i2.wp.com/altreconomia.it/app/uploads/2020/09/Brasile1_Yawalapiti_RSF5225.jpg?resize=450%2C300&amp;ssl=1 450w" sizes="(max-width: 450px) 100vw, 450px" data-original="https://i2.wp.com/altreconomia.it/app/uploads/2020/09/Brasile1_Yawalapiti_RSF5225.jpg?resize=450%2C300&amp;ssl=1" />      <img width="150" height="150" src="" class="visible-xs-block lazy  wp-post-image" alt="" srcset="https://i2.wp.com/altreconomia.it/app/uploads/2020/09/Brasile1_Yawalapiti_RSF5225.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/altreconomia.it/app/uploads/2020/09/Brasile1_Yawalapiti_RSF5225.jpg?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/altreconomia.it/app/uploads/2020/09/Brasile1_Yawalapiti_RSF5225.jpg?resize=60%2C60&amp;ssl=1 60w, https://i2.wp.com/altreconomia.it/app/uploads/2020/09/Brasile1_Yawalapiti_RSF5225.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i2.wp.com/altreconomia.it/app/uploads/2020/09/Brasile1_Yawalapiti_RSF5225.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" data-original="https://i2.wp.com/altreconomia.it/app/uploads/2020/09/Brasile1_Yawalapiti_RSF5225.jpg?resize=150%2C150&amp;ssl=1" />    </figure>
  </a>
  <header>
    <div class="category">
      <i class="icon-lock"></i> <a href="https://altreconomia.it/area-tematica/esteri/">Esteri</a> / <a href="https://altreconomia.it/categoria/attualita/">Attualità</a>    </div>
    <a href="https://altreconomia.it/la-resistenza-dei-popoli-indigeni-dello-xingu-nellamazzonia-brasiliana-attaccati-dal-covid-19-e-dal-governo-bolsonaro/" title="La resistenza dei popoli dello Xingu, attaccati dal Covid-19 e da Bolsonaro">
      <h2 class="post-title">
        La resistenza dei popoli dello Xingu, attaccati dal Covid-19 e da Bolsonaro      </h2>
    </a>
    <div class="meta">
      <time>
        1 Ottobre 2020      </time>
    </div>
  </header>
</article>
</div><!--col-12-->      </div><!--row-->
    </div><!--related-sidebar-->

    

    </div>
    <!--col-md-4-->
  </div>
  <!--row-->
    <div class="related-bottom">
    <h5>Leggi anche</h5>
    <div class="row">
              <div class="col-sm-3">
          <article class="post-teaser teaser-small post-125880 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-7595 tag-anp tag-cisgiordania tag-covid-19 tag-gaza tag-gerusalemme tag-intifada tag-israele tag-occupazione tag-palestina tag-striscia-di-gaza tag-territori-palestinesi tag-unctad tag-west-bank pa_thematic-area-esteri">
  <a href="https://altreconomia.it/tra-covid-19-e-occupazione-la-palestina-e-al-collasso-lallarme-delle-nazioni-unite/" title="Tra Covid-19 e occupazione la Palestina è al collasso. L&#8217;allarme delle Nazioni Unite">
    <figure>
      <img width="450" height="300" src="" class="hidden-xs lazy  wp-post-image" alt="" srcset="https://i2.wp.com/altreconomia.it/app/uploads/2020/10/1-6-scaled.jpeg?w=2560&amp;ssl=1 2560w, https://i2.wp.com/altreconomia.it/app/uploads/2020/10/1-6-scaled.jpeg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/altreconomia.it/app/uploads/2020/10/1-6-scaled.jpeg?resize=1024%2C683&amp;ssl=1 1024w, https://i2.wp.com/altreconomia.it/app/uploads/2020/10/1-6-scaled.jpeg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/altreconomia.it/app/uploads/2020/10/1-6-scaled.jpeg?resize=1536%2C1024&amp;ssl=1 1536w, https://i2.wp.com/altreconomia.it/app/uploads/2020/10/1-6-scaled.jpeg?resize=2048%2C1365&amp;ssl=1 2048w, https://i2.wp.com/altreconomia.it/app/uploads/2020/10/1-6-scaled.jpeg?resize=600%2C400&amp;ssl=1 600w, https://i2.wp.com/altreconomia.it/app/uploads/2020/10/1-6-scaled.jpeg?resize=450%2C300&amp;ssl=1 450w, https://i2.wp.com/altreconomia.it/app/uploads/2020/10/1-6-scaled.jpeg?w=2310&amp;ssl=1 2310w" sizes="(max-width: 450px) 100vw, 450px" data-original="https://i2.wp.com/altreconomia.it/app/uploads/2020/10/1-6-scaled.jpeg?resize=450%2C300&amp;ssl=1" />      <img width="150" height="150" src="" class="visible-xs-block lazy  wp-post-image" alt="" srcset="https://i2.wp.com/altreconomia.it/app/uploads/2020/10/1-6-scaled.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/altreconomia.it/app/uploads/2020/10/1-6-scaled.jpeg?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/altreconomia.it/app/uploads/2020/10/1-6-scaled.jpeg?resize=60%2C60&amp;ssl=1 60w, https://i2.wp.com/altreconomia.it/app/uploads/2020/10/1-6-scaled.jpeg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i2.wp.com/altreconomia.it/app/uploads/2020/10/1-6-scaled.jpeg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" data-original="https://i2.wp.com/altreconomia.it/app/uploads/2020/10/1-6-scaled.jpeg?resize=150%2C150&amp;ssl=1" />    </figure>
  </a>
  <header>
    <div class="category">
      <a href="https://altreconomia.it/area-tematica/esteri/">Esteri</a> / <a href="https://altreconomia.it/categoria/attualita/">Attualità</a>    </div>
    <a href="https://altreconomia.it/tra-covid-19-e-occupazione-la-palestina-e-al-collasso-lallarme-delle-nazioni-unite/" title="Tra Covid-19 e occupazione la Palestina è al collasso. L&#8217;allarme delle Nazioni Unite">
      <h2 class="post-title">
        Tra Covid-19 e occupazione la Palestina è al collasso. L&#8217;allarme delle Nazioni Unite      </h2>
    </a>
    <div class="meta">
      <time>
        12 Ottobre 2020      </time>
    </div>
  </header>
</article>
        </div><!--col-->
              <div class="col-sm-3">
          <article class="post-teaser teaser-small post-125686 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-bihac tag-bira tag-bosnia tag-croazia tag-ipsia tag-maraone tag-migranti tag-polizia-croata tag-respingimenti tag-rotta-balcanica tag-sgombero-bihac tag-una-sana pa_thematic-area-esteri">
  <a href="https://altreconomia.it/rotta-balcanica-senza-diritti-per-i-migranti-in-bosnia-sgomberato-il-campo-di-bira/" title="Rotta balcanica senza diritti per i migranti: in Bosnia sgomberato il campo di Bira">
    <figure>
      <img width="450" height="300" src="" class="hidden-xs lazy  wp-post-image" alt="" srcset="https://i1.wp.com/altreconomia.it/app/uploads/2020/10/01755f2b-7932-43b3-8128-9207a0cf00ae.jpg?resize=450%2C300&amp;ssl=1 450w, https://i1.wp.com/altreconomia.it/app/uploads/2020/10/01755f2b-7932-43b3-8128-9207a0cf00ae.jpg?zoom=2&amp;resize=450%2C300&amp;ssl=1 900w, https://i1.wp.com/altreconomia.it/app/uploads/2020/10/01755f2b-7932-43b3-8128-9207a0cf00ae.jpg?zoom=3&amp;resize=450%2C300&amp;ssl=1 1350w" sizes="(max-width: 450px) 100vw, 450px" data-original="https://i1.wp.com/altreconomia.it/app/uploads/2020/10/01755f2b-7932-43b3-8128-9207a0cf00ae.jpg?resize=450%2C300&amp;ssl=1" />      <img width="150" height="150" src="" class="visible-xs-block lazy  wp-post-image" alt="" srcset="https://i1.wp.com/altreconomia.it/app/uploads/2020/10/01755f2b-7932-43b3-8128-9207a0cf00ae.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/altreconomia.it/app/uploads/2020/10/01755f2b-7932-43b3-8128-9207a0cf00ae.jpg?resize=100%2C100&amp;ssl=1 100w, https://i1.wp.com/altreconomia.it/app/uploads/2020/10/01755f2b-7932-43b3-8128-9207a0cf00ae.jpg?resize=60%2C60&amp;ssl=1 60w, https://i1.wp.com/altreconomia.it/app/uploads/2020/10/01755f2b-7932-43b3-8128-9207a0cf00ae.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i1.wp.com/altreconomia.it/app/uploads/2020/10/01755f2b-7932-43b3-8128-9207a0cf00ae.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" data-original="https://i1.wp.com/altreconomia.it/app/uploads/2020/10/01755f2b-7932-43b3-8128-9207a0cf00ae.jpg?resize=150%2C150&amp;ssl=1" />    </figure>
  </a>
  <header>
    <div class="category">
      <a href="https://altreconomia.it/area-tematica/esteri/">Esteri</a> / <a href="https://altreconomia.it/categoria/attualita/">Attualità</a>    </div>
    <a href="https://altreconomia.it/rotta-balcanica-senza-diritti-per-i-migranti-in-bosnia-sgomberato-il-campo-di-bira/" title="Rotta balcanica senza diritti per i migranti: in Bosnia sgomberato il campo di Bira">
      <h2 class="post-title">
        Rotta balcanica senza diritti per i migranti: in Bosnia sgomberato il campo di Bira      </h2>
    </a>
    <div class="meta">
      <time>
        6 Ottobre 2020      </time>
    </div>
  </header>
</article>
        </div><!--col-->
              <div class="col-sm-3">
          <article class="post-teaser teaser-small post-125413 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-amazzonia tag-bolsonaro tag-brasile tag-coronavirus tag-covid19 tag-mato-grosso tag-popoli-indigeni tag-yawalapiti magazine-number-5398 pa_thematic-area-esteri pa_thematic-area-riservato membership-content access-restricted">
  <a href="https://altreconomia.it/la-resistenza-dei-popoli-indigeni-dello-xingu-nellamazzonia-brasiliana-attaccati-dal-covid-19-e-dal-governo-bolsonaro/" title="La resistenza dei popoli dello Xingu, attaccati dal Covid-19 e da Bolsonaro">
    <figure>
      <img width="450" height="300" src="" class="hidden-xs lazy  wp-post-image" alt="" srcset="https://i2.wp.com/altreconomia.it/app/uploads/2020/09/Brasile1_Yawalapiti_RSF5225.jpg?w=2000&amp;ssl=1 2000w, https://i2.wp.com/altreconomia.it/app/uploads/2020/09/Brasile1_Yawalapiti_RSF5225.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/altreconomia.it/app/uploads/2020/09/Brasile1_Yawalapiti_RSF5225.jpg?resize=1024%2C682&amp;ssl=1 1024w, https://i2.wp.com/altreconomia.it/app/uploads/2020/09/Brasile1_Yawalapiti_RSF5225.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/altreconomia.it/app/uploads/2020/09/Brasile1_Yawalapiti_RSF5225.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i2.wp.com/altreconomia.it/app/uploads/2020/09/Brasile1_Yawalapiti_RSF5225.jpg?resize=600%2C400&amp;ssl=1 600w, https://i2.wp.com/altreconomia.it/app/uploads/2020/09/Brasile1_Yawalapiti_RSF5225.jpg?resize=450%2C300&amp;ssl=1 450w" sizes="(max-width: 450px) 100vw, 450px" data-original="https://i2.wp.com/altreconomia.it/app/uploads/2020/09/Brasile1_Yawalapiti_RSF5225.jpg?resize=450%2C300&amp;ssl=1" />      <img width="150" height="150" src="" class="visible-xs-block lazy  wp-post-image" alt="" srcset="https://i2.wp.com/altreconomia.it/app/uploads/2020/09/Brasile1_Yawalapiti_RSF5225.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/altreconomia.it/app/uploads/2020/09/Brasile1_Yawalapiti_RSF5225.jpg?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/altreconomia.it/app/uploads/2020/09/Brasile1_Yawalapiti_RSF5225.jpg?resize=60%2C60&amp;ssl=1 60w, https://i2.wp.com/altreconomia.it/app/uploads/2020/09/Brasile1_Yawalapiti_RSF5225.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i2.wp.com/altreconomia.it/app/uploads/2020/09/Brasile1_Yawalapiti_RSF5225.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" data-original="https://i2.wp.com/altreconomia.it/app/uploads/2020/09/Brasile1_Yawalapiti_RSF5225.jpg?resize=150%2C150&amp;ssl=1" />    </figure>
  </a>
  <header>
    <div class="category">
      <i class="icon-lock"></i> <a href="https://altreconomia.it/area-tematica/esteri/">Esteri</a> / <a href="https://altreconomia.it/categoria/attualita/">Attualità</a>    </div>
    <a href="https://altreconomia.it/la-resistenza-dei-popoli-indigeni-dello-xingu-nellamazzonia-brasiliana-attaccati-dal-covid-19-e-dal-governo-bolsonaro/" title="La resistenza dei popoli dello Xingu, attaccati dal Covid-19 e da Bolsonaro">
      <h2 class="post-title">
        La resistenza dei popoli dello Xingu, attaccati dal Covid-19 e da Bolsonaro      </h2>
    </a>
    <div class="meta">
      <time>
        1 Ottobre 2020      </time>
    </div>
  </header>
</article>
        </div><!--col-->
              <div class="col-sm-3">
          <article class="post-teaser teaser-small post-125373 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-batterie tag-bolivia tag-elezioni-bolivia tag-evo-morales tag-giacimenti tag-jose-miguel-vivanco tag-litio tag-risorse magazine-number-5398 pa_thematic-area-esteri pa_thematic-area-riservato membership-content access-restricted">
  <a href="https://altreconomia.it/tra-risorse-minerarie-e-democrazia-il-futuro-della-bolivia-e-una-riserva/" title="Tra risorse minerarie e democrazia: il futuro della Bolivia è una riserva">
    <figure>
      <img width="450" height="300" src="" class="hidden-xs lazy  wp-post-image" alt="" srcset="https://i0.wp.com/altreconomia.it/app/uploads/2020/09/Bolivia_MinierossulCerroRico.jpg?resize=450%2C300&amp;ssl=1 450w, https://i0.wp.com/altreconomia.it/app/uploads/2020/09/Bolivia_MinierossulCerroRico.jpg?zoom=2&amp;resize=450%2C300&amp;ssl=1 900w, https://i0.wp.com/altreconomia.it/app/uploads/2020/09/Bolivia_MinierossulCerroRico.jpg?zoom=3&amp;resize=450%2C300&amp;ssl=1 1350w" sizes="(max-width: 450px) 100vw, 450px" data-original="https://i0.wp.com/altreconomia.it/app/uploads/2020/09/Bolivia_MinierossulCerroRico.jpg?resize=450%2C300&amp;ssl=1" />      <img width="150" height="150" src="" class="visible-xs-block lazy  wp-post-image" alt="" srcset="https://i0.wp.com/altreconomia.it/app/uploads/2020/09/Bolivia_MinierossulCerroRico.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/altreconomia.it/app/uploads/2020/09/Bolivia_MinierossulCerroRico.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/altreconomia.it/app/uploads/2020/09/Bolivia_MinierossulCerroRico.jpg?resize=60%2C60&amp;ssl=1 60w, https://i0.wp.com/altreconomia.it/app/uploads/2020/09/Bolivia_MinierossulCerroRico.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i0.wp.com/altreconomia.it/app/uploads/2020/09/Bolivia_MinierossulCerroRico.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" data-original="https://i0.wp.com/altreconomia.it/app/uploads/2020/09/Bolivia_MinierossulCerroRico.jpg?resize=150%2C150&amp;ssl=1" />    </figure>
  </a>
  <header>
    <div class="category">
      <i class="icon-lock"></i> <a href="https://altreconomia.it/area-tematica/esteri/">Esteri</a> / <a href="https://altreconomia.it/categoria/attualita/">Attualità</a>    </div>
    <a href="https://altreconomia.it/tra-risorse-minerarie-e-democrazia-il-futuro-della-bolivia-e-una-riserva/" title="Tra risorse minerarie e democrazia: il futuro della Bolivia è una riserva">
      <h2 class="post-title">
        Tra risorse minerarie e democrazia: il futuro della Bolivia è una riserva      </h2>
    </a>
    <div class="meta">
      <time>
        1 Ottobre 2020      </time>
    </div>
  </header>
</article>
        </div><!--col-->
          </div><!--row-->
  </div><!--related-sidebar-->
  </div>
<!--container page-content-->

  <div class="adv adv-mobile" id="adv-mobile-footer">
    <ins data-revive-zoneid="60" data-revive-id="05b0dd84d90bc65008242bb9f34d24cc"></ins>
<script async src="https://revive.altreconomia.it/www/delivery/asyncjs.php"></script>  </div><!--bg-gray-lighter-->


<div class="container">
  <div id="newsletter-form">
    <h3 class="section-title">Newsletter</h3>
    <div class="row">
      <div class="col-sm-12">
        <div class="widget widget_wpmailup_widget"><style type="text/css">

	fieldset.subscribeDataTable label {
		display:block;
		margin-bottom:3px;
	}

	﻿.subscribeForm {

}
.subscribeForm fieldset{

}
.subscribeForm textarea{

}
.subscribeForm input[type=text]{

}
.subscribeForm input[type=submit]{

}
.subscribeForm input[type=submit]:hover{

}
.subscribeForm{

}
.subscribeForm p,  .subscribeForm h1, .subscribeForm h2, .subscribeForm h3,  .subscribeForm h4,  .subscribeForm h5{

}
</style>
<form action="" method="get" name="subscribeForm" class="subscribeForm" onsubmit="return false;">
	<input type="hidden" name="wpmailup-subscribe" class="wpmailup-subscribe" value="subscribe" />
	<fieldset class="subscribeDataTable">
				<p class="muDescription">Ogni settimana l'informazione indipendente di Altreconomia</p>

					<p class="muField">
									<label>
						Email:
													<span style="color:#FF0000;">*</span>
											</label>
					<input type="text" name="sub-email" class="sub-email" />
							</p>
		
		
					<p class="muField">
									<label>
						Nome:
													<span style="color:#FF0000;">*</span>
											</label>
					<input type="text" name="sub-ext1" class="sub-ext1" maxlength="80" />
							</p>
		
					<p class="muField">
									<label>
						Cognome:
													<span style="color:#FF0000;">*</span>
											</label>
					<input type="text" name="sub-ext2" class="sub-ext2" maxlength="80" />
							</p>
		
		
		
		
		

						
		<img class="loading-img" style="display:none;vertical-align:middle;background:none;padding: 5px 3px;" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" border="0" data-lazy-src="https://altreconomia.it/app/plugins/wp-mailup/images/indicator.white.gif" /><noscript><img class="loading-img" style="display:none;vertical-align:middle;background:none;padding: 5px 3px;" src="https://altreconomia.it/app/plugins/wp-mailup/images/indicator.white.gif" border="0" /></noscript><span class="show-response"><noscript>Please enable javascript to work with this subscription form.</noscript></span><p class="muSubmit"><input type="submit" name="submit" value="ISCRIVITI" /></p>
	</fieldset>
</form>

</div>        </div>
      </div><!--col-sm-6-->
    </div><!--newsletter-form-->
  </div><!--row-->
</div><!--container-->
<div class="container">
  <div class="socialbar socialbar-foot">
    <a href="http://www.facebook.com/altreconomia" target="_blank" title="Facebook" class="facebook"><span class="icon-facebook"></span></a><a href="http://www.twitter.com/altreconomia" target="_blank" title="Twitter" class="twitter"><span class="icon-twitter"></span></a><a href="https://www.youtube.com/user/Altreconomia" target="_blank" title="YouTube" class="youtube"><span class="icon-youtube"></span></a><a href="https://www.instagram.com/altreconomia/" target="_blank" title="Instagram" class="instagram"><span class="icon-instagram"></span></a>  </div><!--socialbar-->
</div><!--socialbar-container-->

<div class="progressbar"></div>
<!--progressbar-->

<div class="container">
  <div id="over-foot" class="bordered-section">
    <div class="row">
      <div class="col-md-3 col-xs-12 matchHeight">
        <div class="menu-footer-1-container"><ul id="footer-1" class="menu"><li class="menu-item"><a href="https://altreconomia.it/prodotto/230/">Ultimo numero</a><li><li id="menu-item-17420" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17420"><a href="/tipologia/abbonamenti/">Abbonamenti</a></li>
<li id="menu-item-17418" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17418"><a href="/tipologia/rivista/">Archivio delle riviste</a></li>
</ul></div>      </div>
      <!--col-md-3 col-sm-6 matchHeight-->
      <div class="col-md-3 col-xs-12 matchHeight">
        <div class="menu-footer-2-container"><ul id="footer-2" class="menu"><li id="menu-item-8073" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8073"><a href="https://altreconomia.it/tipologia/libri/saggi/">Saggi</a></li>
<li id="menu-item-8072" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8072"><a href="https://altreconomia.it/tipologia/libri/guide/">Guide</a></li>
<li id="menu-item-8070" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8070"><a href="https://altreconomia.it/tipologia/libri/fuoricollana/">Fuori collana</a></li>
<li id="menu-item-8071" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8071"><a href="https://altreconomia.it/tipologia/libri/io-lo-so-fare/">Io lo so fare</a></li>
</ul></div>      </div>
      <!--col-md-3 col-sm-6 matchHeight-->
      <div class="col-md-3 col-xs-12 matchHeight">
        <div class="menu-footer-3-container"><ul id="footer-3" class="menu"><li id="menu-item-8074" class="menu-item menu-item-type-taxonomy menu-item-object-servizi-cat menu-item-8074"><a href="https://altreconomia.it/servizi-cat/servizi-comunicazione/">Servizi di comunicazione</a></li>
<li id="menu-item-8075" class="menu-item menu-item-type-taxonomy menu-item-object-servizi-cat menu-item-8075"><a href="https://altreconomia.it/servizi-cat/eventi-e-formazione/">Eventi e formazione</a></li>
<li id="menu-item-8077" class="menu-item menu-item-type-taxonomy menu-item-object-servizi-cat menu-item-8077"><a href="https://altreconomia.it/servizi-cat/ufficio-stampa/">Responsabilità sociale</a></li>
<li id="menu-item-8076" class="menu-item menu-item-type-taxonomy menu-item-object-servizi-cat menu-item-8076"><a href="https://altreconomia.it/servizi-cat/servizi-per-leditoria/">Servizi per l&#8217;editoria</a></li>
</ul></div>      </div>
      <!--col-md-3 col-sm-6 matchHeight-->
      <div class="col-md-3 col-xs-12 matchHeight">
        <div class="menu-footer-4-container"><ul id="footer-4" class="menu"><li id="menu-item-8078" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8078"><a href="https://altreconomia.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-8079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8079"><a href="https://altreconomia.it/eventi/">Eventi</a></li>
<li id="menu-item-8080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8080"><a href="https://altreconomia.it/shop/">Shop</a></li>
<li id="menu-item-8081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8081"><a href="https://altreconomia.it/contattaci/">Contattaci</a></li>
</ul></div>      </div>
      <!--col-md-3 col-sm-6 matchHeight-->
    </div>
    <!--over-foot-->
  </div>
  <!--row-->
</div>
<footer class="site-foot">
  <div class="container">
    <div class="row">
      <div class="col-md-3 col-sm-4 col-xs-12 matchHeight footer-text">
        <p><span class="s1"><b>Sede legale<br />
</b></span>via Adriatico 2<br />
20162 Milano (MI)<br />
Partita Iva 12973030153<br />
Cod. fatt. elettronica J6URRTW<br />
Iscrizione Albo Cooperative A187272</p>
<p class="p1">
      </div>
      <!--col-->
      <div class="col-md-3 col-sm-4 col-xs-12 matchHeight footer-text">
        <p><span class="s1"><b>Sede operativa<br />
</b></span>via Adriatico 2<br />
20162 Milano (MI)<br />
Tel. 02/89919890<br />
Fax  02/5397404<br />
<a href="mailto:redazione@altreconomia.it" target="_blank" rel="noopener">redazione@altreconomia.it<br />
</a><a href="mailto:segreteria@altreconomia.it" target="_blank" rel="noopener">segreteria@altreconomia.it</a></p>
      </div>
      <!--col-->
      <div class="col-md-3 col-sm-4 col-xs-12 matchHeight footer-text">
              </div>
      <!--col-->
      <div class="col-md-3 text-right matchHeight footer-text hidden-xs">
        <a class="footer-brand" href="https://altreconomia.it/">
          <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://altreconomia.it/app/themes/altreconomia/img/logo-ae-footer.png" /><noscript><img src="https://altreconomia.it/app/themes/altreconomia/img/logo-ae-footer.png" alt="" /></noscript>
        </a>
      </div>
      <!--col-->
    </div><!-- row -->
  </div>
  <!--container-->
  <div class="container">
    <hr />
  </div>
  <!--container-->
  <div class="container">
    <div class="row">
      <div class="col-sm-12">
        <span class="credits">
          Sito realizzato da
          <a href="https://www.dueper.net" target="_blank">Dueper</a> /
          <a href="https://www.emberware.it/" target="_blank">Emberware</a> /
          <a href="https://www.perora.it/" target="_blank">Perora</a> /
          <a href="https://www.tomotomo.it/" target="_blank">Tomo Tomo </a>
        </span>
      </div>
      <!--col-6-->
    </div>
    <!--row-->
  </div>
  <!--container-->
</footer>
</div>
<!--#main-container-->
<div id="mobile-menu-backdrop"></div>
</div>
<!--#site-container-->

<div id="mobile-side-menu">
  <div class="menu-content">
    <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="brand img-responsive" alt="Altreconomia" data-lazy-src="https://altreconomia.it/app/themes/altreconomia/img/logo-altreconomia.png" /><noscript><img src="https://altreconomia.it/app/themes/altreconomia/img/logo-altreconomia.png" class="brand img-responsive" alt="Altreconomia" /></noscript>

    <form role="search" method="get" class="search-form form-inline" action="https://altreconomia.it/">
	<div class="form-group">
		<input type="search" autocomplete="off" id="searchinput" class="search-field form-control" placeholder="Cerca" value="" name="s" title="Cerca">
	</div>
	<input type="submit" class="search-submit btn btn-primary" value="Cerca">
</form>

    <aside id="nav_menu-12" class="widget widget_nav_menu"><h4 class="widget-title">Chi siamo</h4><div class="menu-menu-mobile-chi-siamo-container"><ul id="menu-menu-mobile-chi-siamo" class="menu"><li id="menu-item-8372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8372"><a href="https://altreconomia.it/in-redazione/">In redazione</a></li>
<li id="menu-item-8374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8374"><a href="https://altreconomia.it/condividi/">Altreconomia sono anch’io!</a></li>
</ul></div></aside><aside id="nav_menu-13" class="widget widget_nav_menu"><h4 class="widget-title">Che cosa facciamo</h4><div class="menu-menu-mobile-che-cosa-facciamo-container"><ul id="menu-menu-mobile-che-cosa-facciamo" class="menu"><li id="menu-item-8368" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8368"><a href="https://altreconomia.it/tipologia/rivista/">Rivista</a></li>
<li id="menu-item-8369" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8369"><a href="https://altreconomia.it/tipologia/libri/">Libri</a></li>
<li id="menu-item-16948" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16948"><a href="https://altreconomia.it/shop/">Shop</a></li>
<li id="menu-item-8371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8371"><a href="https://altreconomia.it/i-nostri-servizi/">Servizi</a></li>
<li id="menu-item-16968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16968"><a href="https://altreconomia.it/eventi/">Eventi</a></li>
<li id="menu-item-17556" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17556"><a href="https://altreconomia.it/dove-trovarci/">I punti vendita di Ae</a></li>
<li id="menu-item-8370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8370"><a href="https://altreconomia.it/pubblicita/">Pubblicità</a></li>
</ul></div></aside>
    <div class="widget">
      <a href="#newsletter-form" class="big-link newsletter-link">
        Newsletter        <i class="icon icon-mail"></i>
      </a>
    </div>

    <div class="widget">
      <a href="https://altreconomia.it/carrello/" class="big-link">
        Carrello        <i class="icon icon-cart"></i>
      </a>
    </div>
    <div class="widget">
      <a href="https://altreconomia.it/profilo/" class="big-link">
        Accedi        <i class="icon icon-profile"></i>
      </a>
    </div>
    
    <div class="widget">
      <a href="https://altreconomia.it/tipologia/abbonamenti/" class="btn">
        Abbònati      </a>
    </div>

    <div class="socialbar socialbar-text">
  <a href="http://www.facebook.com/altreconomia" target="_blank" title="Facebook" class="facebook">Facebook</a><span class="sep"> / </span><a href="http://www.twitter.com/altreconomia" target="_blank" title="Twitter" class="twitter">Twitter</a><span class="sep"> / </span><a href="https://www.youtube.com/user/Altreconomia" target="_blank" title="YouTube" class="youtube">YouTube</a><span class="sep"> / </span><a href="https://www.instagram.com/altreconomia/" target="_blank" title="Instagram" class="instagram">Instagram</a><span class="sep"> / </span></div><!--socialbar-->
  </div><!--menu-content-->
</div><!--mobile-side-menu-->
<!--googleoff: all--><div id="cookie-law-info-bar"><span>Il nostro sito fa uso di cookies al fine di fornire una migliore esperienza di navigazione all'utente. Potrebbero essere presenti, inoltre, cookies di terze parti. Continuando a navigare nel sito, accetti l'utilizzo dei cookie da parte nostra.<a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accetta</a> <a href='?page_id=8355' id="CONSTANT_OPEN_URL"  class="cli-plugin-main-link"  style="display:inline-block;" >Informazione estesa</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Chiudi</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text"></div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>            </div>
        </div>
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
                                                <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
                                Necessario                            </a>
                            <div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessario</label>
                    </div>
                    <span class="cli-necessary-caption">Sempre attivato</span>                         </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="necessary">
                                <p></p>
                            </div>
                        </div>
                    </div>
                            
        </div>
    </div>
</div>
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all-->
<!--BEGIN: TRACKING CODE MANAGER BY INTELLYWP.COM IN BODY//-->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NRC4F2B"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!--END: https://wordpress.org/plugins/tracking-code-manager IN BODY//-->	
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/altreconomia.it\/cile-proteste-responsabilita-vertici-polizia-violazione-diritti-umani\/":126198};
	</script>
				



<script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"126198 https:\/\/altreconomia.it\/?p=126198","disqusShortname":"altreconomia","disqusTitle":"Proteste in Cile: le responsabilit\u00e0 dei vertici della polizia nella violazione dei diritti umani","disqusUrl":"https:\/\/altreconomia.it\/cile-proteste-responsabilita-vertici-polizia-violazione-diritti-umani\/","postId":"126198"};
/* ]]> */
</script>



<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>

<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_8b7c63ce7a40f5182c6f75ca2c308212","fragment_name":"wc_fragments_8b7c63ce7a40f5182c6f75ca2c308212","request_timeout":"5000"};
/* ]]> */
</script>














<script type='text/javascript' src='https://stats.wp.com/e-202043.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9.1',blog:'176289010',post:'126198',tz:'2',srv:'altreconomia.it'} ]);
	_stq.push([ 'clickTrackerInit', '176289010', '126198' ]);
</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://altreconomia.it/app/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
<script>const wprRemoveCPCSS = () => { if( document.querySelector("link[data-rocket-async='style'][rel='preload']") ){ setTimeout(wprRemoveCPCSS, 200); }else{ $elem = document.getElementById( "rocket-critical-css" );if ( $elem ) {$elem.remove();} } }; if ( window.addEventListener ) { window.addEventListener( "load", wprRemoveCPCSS ); } else if ( window.attachEvent ) { window.attachEvent( "onload", wprRemoveCPCSS ); }</script><script src="https://altreconomia.it/app/cache/min/1/e5f5a3ef3bbc983c468de2aa63d429b4.js" data-minify="1" defer></script><script>window._wca = window._wca || [];</script><noscript><link rel="stylesheet" href="https://altreconomia.it/app/cache/min/1/304d8fa5fd96a3a11079b0dbfde80eda.css" media="all" data-minify="1" /><link rel='stylesheet' id='print-css'  href='https://altreconomia.it/app/themes/altreconomia/css/print.css?ver=1.0' type='text/css' media='print' /><link rel='stylesheet' id='googlefont-css'  href='https://fonts.googleapis.com/css?family=PT+Serif%3A400%2C400italic%2C700%2C700italic&#038;ver=5.5.1&#038;display=swap' type='text/css' media='all' /></noscript></body>

</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1603541845 -->