<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1">

  <title>Il diritto di essere accolti, nonostante il “decreto Salvini” - Altreconomia</title>
  <link rel="profile" href="http://gmpg.org/xfn/11">
  <link rel="pingback" href="https://altreconomia.it/wp/xmlrpc.php">

  
  <title>Il diritto di essere accolti, nonostante il “decreto Salvini” - Altreconomia</title>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
	var gtm4wp_use_sku_instead        = 0;
	var gtm4wp_id_prefix              = '';
	var gtm4wp_remarketing            = false;
	var gtm4wp_eec                    = 1;
	var gtm4wp_classicec              = false;
	var gtm4wp_currency               = 'EUR';
	var gtm4wp_product_per_impression = 0;
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<!-- This site is optimized with the Yoast SEO plugin v7.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://altreconomia.it/accoglienza-umanitari-tar/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Il diritto di essere accolti, nonostante il “decreto Salvini” - Altreconomia" />
<meta property="og:description" content="Le prefetture, contrariamente a quanto avvenuto dall’entrata in vigore del provvedimento del Governo, non possono negare l’accoglienza ai titolari della protezione umanitaria. Un’importante sentenza del TAR Basilicata “chiude il cerchio” sulla irretroattività della norma. Mentre il Viminale diffonde dati sballati sugli esiti delle domande di protezione" />
<meta property="og:url" content="https://altreconomia.it/accoglienza-umanitari-tar/" />
<meta property="og:site_name" content="Altreconomia" />
<meta property="article:publisher" content="https://www.facebook.com/altreconomia" />
<meta property="article:tag" content="asgi" />
<meta property="article:tag" content="asilo" />
<meta property="article:tag" content="cassazione" />
<meta property="article:tag" content="cittadinanza" />
<meta property="article:tag" content="decreto salvini" />
<meta property="article:tag" content="diritti" />
<meta property="article:tag" content="immigrazione" />
<meta property="article:tag" content="migranti" />
<meta property="article:tag" content="protezione umanitaria" />
<meta property="article:tag" content="salvini" />
<meta property="article:tag" content="tar basilicata" />
<meta property="article:section" content="Attualità" />
<meta property="article:published_time" content="2019-03-13T18:38:26+01:00" />
<meta property="article:modified_time" content="2019-03-13T19:05:48+01:00" />
<meta property="og:updated_time" content="2019-03-13T19:05:48+01:00" />
<meta property="og:image" content="https://altreconomia.it/app/uploads/2019/03/bardonecchia.jpg" />
<meta property="og:image:secure_url" content="https://altreconomia.it/app/uploads/2019/03/bardonecchia.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="330" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Le prefetture, contrariamente a quanto avvenuto dall’entrata in vigore del provvedimento del Governo, non possono negare l’accoglienza ai titolari della protezione umanitaria. Un’importante sentenza del TAR Basilicata “chiude il cerchio” sulla irretroattività della norma. Mentre il Viminale diffonde dati sballati sugli esiti delle domande di protezione" />
<meta name="twitter:title" content="Il diritto di essere accolti, nonostante il “decreto Salvini” - Altreconomia" />
<meta name="twitter:site" content="@altreconomia" />
<meta name="twitter:image" content="https://altreconomia.it/app/uploads/2019/03/bardonecchia.jpg" />
<meta name="twitter:creator" content="@altreconomia" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Altreconomia &raquo; Feed" href="https://altreconomia.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Altreconomia &raquo; Feed dei commenti" href="https://altreconomia.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Altreconomia &raquo; Il diritto di essere accolti, nonostante il “decreto Salvini” Feed dei commenti" href="https://altreconomia.it/accoglienza-umanitari-tar/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/altreconomia.it\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='https://altreconomia.it/app/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.10.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://altreconomia.it/app/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://altreconomia.it/app/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='https://altreconomia.it/app/plugins/events-manager/includes/css/events_manager.css?ver=5.95' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://altreconomia.it/app/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='https://altreconomia.it/app/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.10.5' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://altreconomia.it/app/themes/altreconomia_theme-main/css/normalize.css?ver=4.1.1' type='text/css' media='screen' />
<link rel='stylesheet' id='bootstrap_sass-css'  href='https://altreconomia.it/app/themes/altreconomia_theme-main/css/styles.css?ver=4.9.9' type='text/css' media='screen' />
<link rel='stylesheet' id='style-css'  href='https://altreconomia.it/app/themes/altreconomia_theme-main/style.css?ver=4.9.9' type='text/css' media='screen' />
<link rel='stylesheet' id='print-css'  href='https://altreconomia.it/app/themes/altreconomia_theme-main/css/print.css?ver=1.0' type='text/css' media='print' />
<link rel='stylesheet' id='dueper-font-css'  href='https://altreconomia.it/app/themes/altreconomia_theme-main/fonts/dueper-font/style.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='calibrefont-css'  href='https://altreconomia.it/app/themes/altreconomia_theme-main/fonts/calibre-font/calibre.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='googlefont-css'  href='https://fonts.googleapis.com/css?family=PT+Serif%3A400%2C400italic%2C700%2C700italic&#038;ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='slick-carousel-css'  href='https://altreconomia.it/app/themes/altreconomia_theme-main/js/slick-carousel/slick/slick.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='slick-carousel-theme-css'  href='https://altreconomia.it/app/themes/altreconomia_theme-main/js/slick-carousel/slick/slick-theme.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='fresco-css'  href='https://altreconomia.it/app/themes/altreconomia_theme-main/js/fresco/fresco.css?ver=4.9.9' type='text/css' media='all' />
<script type='text/javascript' src='https://altreconomia.it/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://altreconomia.it/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/altreconomia.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://altreconomia.it/app/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.7.3'></script>
<script type='text/javascript' src='https://altreconomia.it/wp/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://altreconomia.it/wp/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://altreconomia.it/wp/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://altreconomia.it/wp/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://altreconomia.it/wp/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://altreconomia.it/wp/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Successivo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["dom","lun","mar","mer","gio","ven","sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://altreconomia.it/wp/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://altreconomia.it/wp/wp-includes/js/wp-a11y.min.js?ver=4.9.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Nessun risultato trovato.","oneResult":"Trovato 1 risultato. Usa i tasti freccia su e gi\u00f9 per esplorarlo.","manyResults":"Trovati %d risultati. Usa i tasti freccia su e gi\u00f9 per esplorarli. ","itemSelected":"Elemento selezionato."};
/* ]]> */
</script>
<script type='text/javascript' src='https://altreconomia.it/wp/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://altreconomia.it/wp/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://altreconomia.it/wp/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://altreconomia.it/wp/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://altreconomia.it/wp/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/altreconomia.it\/wp\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/altreconomia.it\/wp\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"it","dateFormat":"dd\/mm\/yy","ui_css":"https:\/\/altreconomia.it\/app\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"1","txt_search":"Ricerca","txt_searching":"Ricerca in corso...","txt_loading":"Caricamento in corso ..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://altreconomia.it/app/plugins/events-manager/includes/js/events-manager.js?ver=5.95'></script>
<script type='text/javascript' src='https://altreconomia.it/app/plugins/apermo-adminbar/js/keycodes.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://altreconomia.it/app/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.9.2'></script>
<script type='text/javascript' src='https://altreconomia.it/app/plugins/duracelltomi-google-tag-manager/js/gtm4wp-woocommerce-enhanced.js?ver=1.9.2'></script>
<script type='text/javascript' src='https://altreconomia.it/app/themes/altreconomia_theme-main/js/slick-carousel/slick/slick.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://altreconomia.it/app/themes/altreconomia_theme-main/js/jquery-match-height//dist/jquery.matchHeight-min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://altreconomia.it/app/themes/altreconomia_theme-main/js/lazyload/jquery.lazyload.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://altreconomia.it/app/themes/altreconomia_theme-main/js/modernizr/modernizr.custom.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://altreconomia.it/app/themes/altreconomia_theme-main/js/fresco/fresco.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://altreconomia.it/app/themes/altreconomia_theme-main/js/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=4.9.9'></script>
<link rel='https://api.w.org/' href='https://altreconomia.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://altreconomia.it/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://altreconomia.it/wp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.9" />
<meta name="generator" content="WooCommerce 3.5.4" />
<link rel='shortlink' href='https://altreconomia.it/?p=62305' />
<link rel="alternate" type="application/json+oembed" href="https://altreconomia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faltreconomia.it%2Faccoglienza-umanitari-tar%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://altreconomia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faltreconomia.it%2Faccoglienza-umanitari-tar%2F&#038;format=xml" />

<!--BEGIN: TRACKING CODE MANAGER BY INTELLYWP.COM IN HEAD//-->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NRC4F2B');</script>
<!-- End Google Tag Manager -->
<!--END: https://wordpress.org/plugins/tracking-code-manager IN HEAD//-->
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
var google_tag_params = {"pageTitle":"Il diritto di essere accolti, nonostante il \u201cdecreto Salvini\u201d - Altreconomia","pagePostType":"post","pagePostType2":"single-post","pageCategory":["attualita"],"pageAttributes":["asgi","asilo","cassazione","cittadinanza","decreto-salvini","diritti","immigrazione","migranti","protezione-umanitaria","salvini","tar-basilicata"],"pagePostAuthor":"Duccio Facchini","pagePostDate":"13 Marzo 2019","pagePostDateYear":"2019","pagePostDateMonth":"03","pagePostDateDay":"13","browserName":"CommonCrawl","browserVersion":"3.0","browserEngineName":"","browserEngineVersion":"","osName":"","osVersion":"","deviceType":"bot","deviceManufacturer":"","deviceModel":"","postCountOnPage":1,"postCountTotal":1,"postID":62305};
	dataLayer.push({"pageTitle":"Il diritto di essere accolti, nonostante il “decreto Salvini” - Altreconomia","pagePostType":"post","pagePostType2":"single-post","pageCategory":["attualita"],"pageAttributes":["asgi","asilo","cassazione","cittadinanza","decreto-salvini","diritti","immigrazione","migranti","protezione-umanitaria","salvini","tar-basilicata"],"pagePostAuthor":"Duccio Facchini","pagePostDate":"13 Marzo 2019","pagePostDateYear":"2019","pagePostDateMonth":"03","pagePostDateDay":"13","browserName":"CommonCrawl","browserVersion":"3.0","browserEngineName":"","browserEngineVersion":"","osName":"","osVersion":"","deviceType":"bot","deviceManufacturer":"","deviceModel":"","postCountOnPage":1,"postCountTotal":1,"postID":62305,"google_tag_params":window.google_tag_params});//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NRC4F2B');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
			<script type="text/javascript">
			var cli_flush_cache=1;
		</script>
		<link rel="icon" href="https://altreconomia.it/app/uploads/2016/09/cropped-ae-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://altreconomia.it/app/uploads/2016/09/cropped-ae-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://altreconomia.it/app/uploads/2016/09/cropped-ae-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://altreconomia.it/app/uploads/2016/09/cropped-ae-favicon-270x270.png" />

  <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
  <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
  <!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
    <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
  <![endif]-->

  
  <script type="text/javascript">
    var templateUrl = 'https://altreconomia.it/app/themes/altreconomia_theme-main';
  </script>

  <!-- HIDDEN DATES in homepage teasers -->
  </head>

<body class="post-template-default single single-post postid-62305 single-format-standard woocommerce-no-js ">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NRC4F2B"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><br style="display:none;">

<div id="site-container">
  <div id="main-header">

  <div class="container position-relative">

    <a href="#" class="hamburger hamburger--emphatic" id="mobile-menu-toggle">
      <span class="hamburger-box">
        <span class="hamburger-inner"></span>
      </span>
    </a>

    <div class="row">
      <div class="col-sm-6">
        <div class="brand-container">

          <!--Hamburger per header stiky-->
          <a href="#" class="hamburger hamburger--emphatic collapsed hamburger-header-fixed megamenu-toggle">
            <span class="hamburger-box">
              <span class="hamburger-inner"></span>
            </span>
          <a>

          <a class="brand" href="https://altreconomia.it/">
            <img src="https://altreconomia.it/app/themes/altreconomia_theme-main/img/logo-altreconomia.png" class="img-responsive" alt="Altreconomia" />
          </a>
        </div><!--brand-container-->
      </div><!--col-->
      <div class="col-sm-6">
        

<div class="navbar navbar-collapse navbar-right top-menu-container">
  <ul id="top-menu" class="nav navbar-nav">
          <li class="menu-item menu-item-profile">
        <a href="https://altreconomia.it/profilo/" title="My Account">
          Accedi  <i class="icon-profile"></i>
        </a>
      </li>
        <li class="menu-item menu-item-cart">
      <a href="https://altreconomia.it/carrello/">
        <i class="icon-cart"></i>
                  <span id="cart-badge" class="hidden"></span>
              </a>
    </li>
    <li class="search-item">
      <a href="#" id="open-search-panel">
        <i class="icon-search"></i>
      </a>
    </li>
    <li></li>
  </ul>
</div>
      </div><!--col-->
    </div><!--row-->
  </div><!-- container -->
  <div class="container bottom-container">
    <div class="row">
      <div class="navbar navbar-collapse collapse"><ul id="main-menu" class="nav navbar-nav"><li class="hamburger-item"><a href="#" class="hamburger hamburger--emphatic collapsed megamenu-toggle"><span class="hamburger-box"><span class="hamburger-inner"></span></span><a></li><li id="menu-item-17232" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-17232"><a title="Rivista" href="https://altreconomia.it/tipologia/rivista/">Rivista</a></li>
<li id="menu-item-861" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-861"><a title="Libri" href="https://altreconomia.it/la-nostra-casa-editrice/">Libri</a></li>
<li id="menu-item-233" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233"><a title="Servizi" href="https://altreconomia.it/i-nostri-servizi/">Servizi</a></li>
<li id="menu-item-16967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16967"><a title="Eventi" href="https://altreconomia.it/eventi/">Eventi</a></li>
<li id="menu-item-159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159"><a title="Shop" href="https://altreconomia.it/shop/">Shop</a></li>
<li class="right-item"><a href="https://altreconomia.it/tipologia/abbonamenti/">Abbònati!</a><li></ul></div>    </div><!--row-->
  </div><!-- container_class -->


  <div id="search-panel">
    <div class="container position-relative">
      <form role="search" method="get" class="search-form form-inline" action="https://altreconomia.it/">
	<div class="form-group">
		<input type="search" autocomplete="off" id="searchinput" class="search-field form-control" placeholder="Cerca" value="" name="s" title="Cerca">
	</div>
	<input type="submit" class="search-submit btn btn-primary" value="Cerca">
</form>
      <a id="close-search-panel" href="#"><i class="icon-close"></i></a>
    </div><!--container-->
  </div><!--search-panel-->

  <div id="sub-header">
    <div class="container">
      <div class="row">
        <div class="col-sm-3 matchHeight bordered">
          <div class="subheader-panel">
            <aside id="nav_menu-5" class="widget widget_nav_menu"><h4 class="widget-title">Chi siamo</h4><div class="menu-megamenu-1-container"><ul id="menu-megamenu-1" class="menu"><li id="menu-item-16977" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16977"><a href="https://altreconomia.it/chi-siamo/">La nostra storia</a></li>
<li id="menu-item-8050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8050"><a href="https://altreconomia.it/in-redazione/">In redazione</a></li>
<li id="menu-item-138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138"><a><hr></a></li>
<li id="menu-item-8029" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8029"><a href="https://altreconomia.it/i-nostri-soci/">I nostri soci</a></li>
<li id="menu-item-8336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8336"><a href="https://altreconomia.it/diventa-socio/">Diventa socio</a></li>
<li id="menu-item-142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142"><a><hr></a></li>
<li id="menu-item-8030" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8030"><a href="https://altreconomia.it/contattaci/">Contattaci</a></li>
<li id="menu-item-8051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8051"><a href="https://altreconomia.it/newsletter/">Newsletter</a></li>
</ul></div></aside>            <div class="socialbar socialbar-text">
  <a href="http://www.facebook.com/altreconomia" target="_blank" title="Facebook" class="facebook">Facebook</a><span class="sep"> / </span><a href="http://www.twitter.com/altreconomia" target="_blank" title="Twitter" class="twitter">Twitter</a><span class="sep"> / </span><a href="https://www.youtube.com/user/Altreconomia" target="_blank" title="YouTube" class="youtube">YouTube</a><span class="sep"> / </span><a href="https://www.instagram.com/altreconomia/" target="_blank" title="Instagram" class="instagram">Instagram</a><span class="sep"> / </span></div><!--socialbar-->
          </div><!--subheader-panel-->
        </div><!--col-md-3 matchHeight-->
        <div class="col-sm-3 matchHeight bordered">
          <div class="subheader-panel">
            <aside id="nav_menu-6" class="widget widget_nav_menu"><h4 class="widget-title">Che cosa facciamo</h4><div class="menu-megamenu-2-container"><ul id="menu-megamenu-2" class="menu"><li id="menu-item-8031" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8031"><a href="https://altreconomia.it/tipologia/rivista/">Rivista</a></li>
<li id="menu-item-17482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17482"><a href="https://altreconomia.it/la-nostra-casa-editrice/">Libri</a></li>
<li id="menu-item-8033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8033"><a href="https://altreconomia.it/i-nostri-servizi/">Servizi editoriali</a></li>
<li id="menu-item-8056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8056"><a href="https://altreconomia.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-174" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-174"><a><hr></a></li>
<li id="menu-item-8057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8057"><a href="https://altreconomia.it/shop/">Shop</a></li>
<li id="menu-item-8058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8058"><a href="https://altreconomia.it/dove-trovarci/">Punti vendita</a></li>
<li id="menu-item-8034" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8034"><a href="https://altreconomia.it/diventa-distributore/">Diventa rivenditore</a></li>
<li id="menu-item-42261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42261"><a href="https://altreconomia.it/carta-del-docente/">Carta del docente</a></li>
<li id="menu-item-18701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18701"><a href="https://altreconomia.it/altreconomia-per-i-gas/">Altreconomia per i GAS</a></li>
<li id="menu-item-8036" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8036"><a><hr></a></li>
<li id="menu-item-8035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8035"><a href="https://altreconomia.it/eventi/">Eventi</a></li>
</ul></div></aside>          </div><!--subheader-panel-->
        </div><!--col-md-3 matchHeight-->
        <div class="col-sm-3 matchHeight bordered">
          <div class="subheader-panel">
            <aside id="nav_menu-7" class="widget widget_nav_menu"><h4 class="widget-title">Aree tematiche</h4><div class="menu-megamenu-3-container"><ul id="menu-megamenu-3" class="menu"><li id="menu-item-8266" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8266"><a href="https://altreconomia.it/area-tematica/altre-economie/">Altre Economie</a></li>
<li id="menu-item-8267" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8267"><a href="https://altreconomia.it/area-tematica/ambiente/">Ambiente</a></li>
<li id="menu-item-8268" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8268"><a href="https://altreconomia.it/area-tematica/cultura-e-tempo-libero/">Cultura e scienza</a></li>
<li id="menu-item-8269" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area current-post-ancestor current-menu-parent current-post-parent menu-item-8269"><a href="https://altreconomia.it/area-tematica/diritti/">Diritti</a></li>
<li id="menu-item-8270" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8270"><a href="https://altreconomia.it/area-tematica/economia/">Economia</a></li>
<li id="menu-item-8272" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8272"><a href="https://altreconomia.it/area-tematica/esteri/">Esteri</a></li>
<li id="menu-item-8273" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8273"><a href="https://altreconomia.it/area-tematica/finanza/">Finanza</a></li>
<li id="menu-item-8274" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area current-post-ancestor current-menu-parent current-post-parent menu-item-8274"><a href="https://altreconomia.it/area-tematica/interni/">Interni</a></li>
<li id="menu-item-8275" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8275"><a href="https://altreconomia.it/area-tematica/obiettivo/">Obiettivo</a></li>
<li id="menu-item-8276" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8276"><a href="https://altreconomia.it/area-tematica/terra-e-cibo/">Terra e cibo</a></li>
</ul></div></aside>          </div><!--subheader-panel-->
        </div><!--col-md-3 matchHeight-->
        <div class="col-sm-3 matchHeight bordered">
          <div class="subheader-panel">
              <article class="subheader-magazine post-61157 product type-product status-publish has-post-thumbnail magazine-number-5381 product_cat-rivista product_tag-a2a product_tag-accoglienza product_tag-acea product_tag-acqua-pubblica product_tag-afghanistan product_tag-agricoltura-biologica product_tag-altreconomia product_tag-asgi product_tag-beni-comuni product_tag-campi-libici product_tag-colin-crouch product_tag-comitato-acqua product_tag-corrado-stajano product_tag-dommarco product_tag-elena-pirani product_tag-eritrea product_tag-etiopia product_tag-forum-movimenti-acqua product_tag-globalizzazione product_tag-hera product_tag-india product_tag-investimenti product_tag-iren product_tag-istruzione product_tag-libia product_tag-mariangela-gualtieri product_tag-migranti-vulnerabili product_tag-montagnaterapia product_tag-mulino product_tag-petrolio product_tag-referendum product_tag-referendum-2011 product_tag-reportage product_tag-rete-semi-rurali product_tag-salvini product_tag-scuola product_tag-smarketing product_tag-stajano product_tag-tommaso-vitale product_tag-trivelle product_tag-turchia product_tag-varanasi product_tag-veglio first instock downloadable virtual sold-individually purchasable product-type-simple">
    <span class="magazine-number">213</span>    <a href="https://altreconomia.it/prodotto/213/" title="213 &#8211; L&#8217;acqua in bolletta">
      <h3>L&#8217;acqua in bolletta</h3>
    </a>
    <span class="magazine-month">Marzo 2019</span>
    <span class="price">
      
<div class="pricebox">
			<span class="price">Prezzo: <span class="woocommerce-Price-amount amount">2,69<span class="woocommerce-Price-currencySymbol">&euro;</span></span></span>
	</div><!--pricebox-->
    </span>
    <a rel="nofollow" href="/accoglienza-umanitari-tar/?add-to-cart=61157" data-quantity="1" data-product_id="61157" data-product_sku="" class="button product_type_simple add_to_cart_button ajax_add_to_cart btn"><i class="icon-cart"></i></a>
    <a href="https://altreconomia.it/prodotto/213/" title="213 &#8211; L&#8217;acqua in bolletta">
      <figure>
        <img width="600" height="795" src="https://altreconomia.it/app/uploads/2019/02/CoverAE213_Sito-600x795.jpg" class="img-responsive wp-post-image" alt="" srcset="https://altreconomia.it/app/uploads/2019/02/CoverAE213_Sito-600x795.jpg 600w, https://altreconomia.it/app/uploads/2019/02/CoverAE213_Sito-226x300.jpg 226w, https://altreconomia.it/app/uploads/2019/02/CoverAE213_Sito-768x1017.jpg 768w, https://altreconomia.it/app/uploads/2019/02/CoverAE213_Sito.jpg 773w, https://altreconomia.it/app/uploads/2019/02/CoverAE213_Sito-300x397.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" />      </figure>
    </a>
  </article>
          </div><!--subheader-panel-->
        </div><!--col-md-3-->
      </div><!--row-->
    </div><!--container-->
  </div>
</div><!--main-header-->

  <div class="adv leaderboard-container" id="leaderboard-top">
    <ins data-revive-zoneid="56" data-revive-id="dea9edb62f6e39824bf81353a80a4abd"></ins>
<script async src="https://altreconomia.it/partners/www/delivery/asyncjs.php"></script>  </div><!--bg-gray-lighter-->

  <div class="container">
      </div><!--container-->

  <div id="main-container">

  <div class="container page-content">

  <div class="row">
    <div class="col-md-8 col-md-push-4">
      <div class="single-standard">
        <h5 class="categories"><a href="https://altreconomia.it/area-tematica/diritti/">Diritti</a> / <a href="https://altreconomia.it/categoria/attualita/">Attualità</a></h5>
        <h1 class="post-title">Il diritto di essere accolti, nonostante il “decreto Salvini”</h1>
        <div class="post-infos">
          di <a href="https://altreconomia.it/author/duccio-facchini/" title="Posts by Duccio Facchini" class="author url fn" rel="author">Duccio Facchini</a> — <time>13 Marzo 2019</time>
        </div><!--post-infos-->
        <div class="the-excerpt">
          <p>Le prefetture, contrariamente a quanto avvenuto dall’entrata in vigore del provvedimento del Governo, non possono negare l’accoglienza ai titolari della protezione umanitaria. Un’importante sentenza del TAR Basilicata “chiude il cerchio” sulla irretroattività della norma. Mentre il Viminale diffonde dati sballati sugli esiti delle domande di protezione</p>
        </div>
                          <figure>
            <img width="620" height="330" src="" class="attachment-single-thumb size-single-thumb lazy  wp-post-image" alt="" srcset="https://altreconomia.it/app/uploads/2019/03/bardonecchia.jpg 620w, https://altreconomia.it/app/uploads/2019/03/bardonecchia-300x160.jpg 300w, https://altreconomia.it/app/uploads/2019/03/bardonecchia-600x319.jpg 600w" sizes="(max-width: 620px) 100vw, 620px" data-original="https://altreconomia.it/app/uploads/2019/03/bardonecchia.jpg" />            <figcaption>
                          </figcaption>
          </figure>
              </div><!--single-standard-->
    </div><!--col-sm-8-->

    <div class="col-md-4 col-md-pull-8">
      <ul class="social-share"><li><a href="#" class="csbuttons facebook" data-type="facebook" data-url="https://altreconomia.it/accoglienza-umanitari-tar/" data-count="true" data-count-position="right"><i class="icon-facebook"></i></a></li><li><a href="#" class="csbuttons twitter" data-type="twitter" data-url="https://altreconomia.it/accoglienza-umanitari-tar/" data-via="altreconomia" data-count-position="right"><i class="icon-twitter"></i></a></li><li><a href="mailto:?subject=Articolo su Altreconomia: Il diritto di essere accolti, nonostante il “decreto Salvini”&body=Ciao! Ho trovato un articolo interessante su Altreconomia: https://altreconomia.it/accoglienza-umanitari-tar/" class="email"><i class="icon-mail2"></i></a></li></ul>    </div><!--col-md-4-->
  </div><!--row-->

  <div class="row">
    <div class="col-md-8 col-md-push-4">
      <div class="single-standard">
        <div class="text-content"><p>Con un&#8217;importante sentenza del 6 marzo 2019, il Tribunale amministrativo regionale per la Basilicata (Sezione prima, presidente Caruso) ha contribuito a &#8220;chiudere il cerchio&#8221; a proposito degli effetti sull&#8217;accoglienza del cosiddetto “decreto Salvini” (DL 113/2018). Quel che emerge dalla decisione del Tar è che le prefetture italiane (Matera nel caso di specie), contrariamente a quanto accaduto in tutto il Paese a seguito della recente stretta governativa, non possono negare o revocare l&#8217;accoglienza ai titolari di protezione umanitaria che avevano diritto a beneficiarne già prima dell&#8217;entrata in vigore del provvedimento, ovvero prima del 5 ottobre 2018.</p>
<p>A poche settimane dalla <a href="https://altreconomia.it/protezione-umanitaria-decreto-salvini-cassazione/">sentenza della Corte di Cassazione che ha riconosciuto come l’abrogazione del permesso per motivi umanitari voluta dal governo riguardi solamente coloro che hanno fatto domanda di asilo dopo l&#8217;entrata in vigore del decreto</a>, il Tar Basilicata ha quindi fatto chiarezza sulla irretroattività del &#8220;disegno&#8221; messo a punto dal Viminale anche sotto il profilo dell&#8217;accoglienza. Ed è andato a colpire al cuore il nuovo &#8220;sistema&#8221;, non più unico e distinto per &#8220;fasi&#8221;, come in precedenza, ma trasformato in &#8220;binario&#8221; e separato &#8220;in base allo status dei beneficiari&#8221; (si veda sul punto il <a href="https://www.dirittoimmigrazionecittadinanza.it/archivio-saggi-commenti/saggi/fascicolo-n-1-2019-1/357-la-frontiera-mobile-dell-accoglienza-per-richiedenti-asilo-e-rifugiati-in-italia-vent-anni-di-politiche-pratiche-e-dinamiche-di-bilanciamento-del-diritto-alla-protezione">contributo sulla rivista &#8220;Diritto, Immigrazione e Cittadinanza&#8221;, Fascicolo n. 1/2019</a>). Le questioni giuridicamente rilevanti presenti nella sentenza riguardano sia la pronuncia sulla giurisdizione del Tar quale organo legittimato a decidere in merito alle misure di accoglienza, sia la motivazione a favore del ricorrente basata sulla irretroattività della norma.</p>
<p>Per comprendere il significato della sentenza è necessario riavvolgere il nastro e tornare al marzo 2018, quando al signor Mahdi (nome di fantasia), assistito dinanzi al Tar dall&#8217;avvocato Angela Maria Bitonti, è stata riconosciuta la protezione umanitaria dalla commissione territoriale per il diritto d&#8217;asilo di Bari.<br />
Sette mesi dopo arriva il &#8220;decreto Salvini&#8221;, con la citata abrogazione della protezione umanitaria, la trasformazione dello SPRAR in SIPROIMI (per i soli titolari di protezione internazionale e per i minori stranieri non accompagnati) e un assordante silenzio sulle sorti di chi invece fosse titolare di permesso per motivi umanitari e fosse già presente nei centri di prima accoglienza. È la vicenda di Mahdi, il quale nei primi giorni di dicembre 2018, &#8220;nel pieno della stagione più fredda&#8221;, come ricorda Bitonti, si vede notificare dalla Prefettura di Matera un provvedimento di &#8220;cessazione&#8221; della misura di accoglienza “fintantoché non avrà “altro tipo di permesso”: quindi, nessuna possibile &#8220;prosecuzione&#8221; nell’ambito dello SPRAR. È diventato un &#8220;escluso&#8221;, posto al di fuori del circuito nonostante sia titolare di un &#8220;diritto umano fondamentale&#8221; (parole del Tar sulla sua situazione giuridica soggettiva).</p><aside class="adv adv-inside-text clearfix"><ins data-revive-zoneid="58" data-revive-id="dea9edb62f6e39824bf81353a80a4abd"></ins>
<script async src="https://altreconomia.it/partners/www/delivery/asyncjs.php"></script></aside>
<p>Assistito da Bitonti, Mahdi fa ricorso al Tar Basilicata nel febbraio 2019 e lo vince. La parte del &#8220;decreto Salvini&#8221; posta dalla Prefettura di Matera a base della revoca (art. 5, comma 6, D.Lg.vo n. 286/1998, come sostituito dall’art. 1, comma 1, lett. b), n. 2), D.L. n. 113/2018 conv. nella L. n. 132/2018, <em>ndr</em>) -stabilisce il Tribunale- &#8220;non può essere applicata nei confronti del ricorrente, perché ha ottenuto il riconoscimento del permesso di soggiorno di carattere umanitario con provvedimento della Commissione territoriale di Bari&#8221; del 5 marzo 2018. &#8220;A seguito di queste pronunce -spiega l&#8217;avvocato Bitonti- ci auguriamo che ove siano state disposte revoche di questa natura dalle prefetture queste possano e debbano ritirarle&#8221;. È una soddisfazione a metà quella del legale, forte comunque di questa e di un&#8217;altra sentenza &#8220;gemella&#8221;: &#8220;Siamo consapevoli del fatto che non tutti gli esclusi siano stati in grado di fare ricorso al Tar. E quindi va assolutamente interrotta una situazione di potenziale discriminazione tra chi resta in accoglienza e chi invece è stato allontanato. È necessario pertanto che le prefetture si uniformino al principio riconosciuto dal Tar&#8221;.</p>
<p>Qualcosa pareva esser già cambiato nell&#8217;orientamento delle commissioni territoriali, soprattutto a seguito dei pronunciamenti dei tribunali e da ultimo dalla citata Prima sezione civile della Cassazione sulla &#8220;irretroattività&#8221; della norma contenuta nel decreto legge 113 che abrogava il permesso di soggiorno per motivi umanitari. Stando agli esiti delle decisioni sull&#8217;asilo del febbraio 2019 inizialmente diffusi dal ministero dell&#8217;Interno, infatti, il riconoscimento della protezione umanitaria pareva &#8220;ritornato&#8221; a livelli precedenti al &#8220;decreto Salvini&#8221;. Dal 2% del gennaio 2019 veniva dato in risalita. In realtà, il ministero aveva erroneamente ripubblicato quelli del febbraio 2018 cambiando semplicemente l&#8217;intestazione del mese (vedasi schermate di seguito). Non c&#8217;è stato alcun balzo: i dinieghi sono ancora sopra quota 80% e l&#8217;umanitaria inchiodata al 2%.</p>
<figure id="attachment_62306" style="width: 600px" class="wp-caption aligncenter"><img class=" wp-image-62306" src="https://altreconomia.it/app/uploads/2019/03/Schermata-2019-03-13-alle-10.49.50.png" alt="" width="600" height="373" srcset="https://altreconomia.it/app/uploads/2019/03/Schermata-2019-03-13-alle-10.49.50.png 1446w, https://altreconomia.it/app/uploads/2019/03/Schermata-2019-03-13-alle-10.49.50-300x186.png 300w, https://altreconomia.it/app/uploads/2019/03/Schermata-2019-03-13-alle-10.49.50-768x477.png 768w, https://altreconomia.it/app/uploads/2019/03/Schermata-2019-03-13-alle-10.49.50-1024x636.png 1024w, https://altreconomia.it/app/uploads/2019/03/Schermata-2019-03-13-alle-10.49.50-600x373.png 600w" sizes="(max-width: 600px) 100vw, 600px" /><figcaption class="wp-caption-text">Decisioni sull&#8217;asilo confronto gennaio 2019 &#8211; febbraio 2019 &#8211; fonte: ministero dell&#8217;Interno &#8211; dato errato pubblicato inizialmente dal Viminale</figcaption></figure>
<figure id="attachment_62307" style="width: 601px" class="wp-caption aligncenter"><img class=" wp-image-62307" src="https://altreconomia.it/app/uploads/2019/03/Schermata-2019-03-13-alle-17.46.36.png" alt="" width="601" height="341" srcset="https://altreconomia.it/app/uploads/2019/03/Schermata-2019-03-13-alle-17.46.36.png 1544w, https://altreconomia.it/app/uploads/2019/03/Schermata-2019-03-13-alle-17.46.36-300x170.png 300w, https://altreconomia.it/app/uploads/2019/03/Schermata-2019-03-13-alle-17.46.36-768x436.png 768w, https://altreconomia.it/app/uploads/2019/03/Schermata-2019-03-13-alle-17.46.36-1024x581.png 1024w, https://altreconomia.it/app/uploads/2019/03/Schermata-2019-03-13-alle-17.46.36-600x340.png 600w" sizes="(max-width: 601px) 100vw, 601px" /><figcaption class="wp-caption-text">Decisioni sull&#8217;asilo confronto gennaio 2019 &#8211; febbraio 2019 &#8211; fonte: ministero dell&#8217;Interno &#8211; dato corretto pubblicato successivamente dal Viminale</figcaption></figure>
<p>Al netto quindi dell&#8217;infortunio ministeriale, Bitonti riporta l&#8217;attenzione sull&#8217;avviata &#8220;strategia di svuotamento dei centri di accoglienza&#8221; da parte del Governo. I numeri (questa volta corretti) colpiscono, anche se in parte seguono meccanismi precedenti al &#8220;decreto Salvini&#8221; e sono in linea con il crollo degli sbarchi. Al 31 gennaio 2019 -dati del ministero dell&#8217;Interno- risultano 99.524 persone accolte presso i centri prefettizi (e ben 25.268 posti a disposizione), 4.667 presso i centri di prima accoglienza, 7 negli hotspot e 26.869 &#8220;presenti&#8221; nel fu sistema SPRAR (con 35.869 posti finanziati). Complessivamente si tratta di una riduzione di quasi un terzo degli accolti rispetto allo stesso periodo del 2018 (-47.221 persone in accoglienza). Non sono ovviamente tutti nelle condizioni del ricorrente Mahdi. Ma è certo che, grazie alle sentenze della Cassazione e del Tar Basilicata, i diritti delle persone come lui, oggi, potrebbero essere meno &#8220;esposti&#8221; all&#8217;errata discrezione delle prefetture.</p>
<p><em>© riproduzione riservata</em></p>
</div><!--the_content-->
                  <div id="comments-section">
            <a href="#disqus_thread" id="comments-toggle">Commenta</a>
            <div id="comments-wrapper">
              
<div id="disqus_thread"></div>
            </div><!--comments-wrapper-->
          </div><!--comments-wrapper-->
          <script id="dsq-count-scr" src="//altreconomia.disqus.com/count.js" async></script>
          <script>
            jQuery(document).ready(function(){
              var toggle = jQuery('#comments-toggle');
              var wrapper = jQuery('#comments-wrapper');
              toggle.click(function(e){
                e.preventDefault();
                jQuery('#disqus_thread iframe').css('height', 'auto');
                toggle.hide(0);
                wrapper.slideDown(500);
              });
            });
          </script>
        
      </div><!--single-standard-->

    </div><!--col-md-8-->
    <div class="col-md-3 col-md-pull-8 stiky-sidebar-wrapper">
          <div class="related-sidebar">
      <div class="row">
        <div class="col-md-12 col-sm-4 col-xs-12"><article class="post-teaser teaser-small post-60811 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-accoglienza tag-cassazione-salvini tag-decreto-salvini tag-dl-salvini tag-prefettura tag-protezione-umanitaria tag-ricorsi tag-salvini pa_thematic-area-diritti">
  <a href="https://altreconomia.it/protezione-umanitaria-decreto-salvini-cassazione/" title="Protezione umanitaria e &#8220;decreto Salvini&#8221;: la sentenza della Cassazione spiegata bene">
    <figure>
      <img width="450" height="300" src="" class="hidden-xs lazy  wp-post-image" alt="" srcset="https://altreconomia.it/app/uploads/2019/02/body_sprar-percorsi-di-secondo-welfare-450x300.jpg 450w, https://altreconomia.it/app/uploads/2019/02/body_sprar-percorsi-di-secondo-welfare-300x200.jpg 300w, https://altreconomia.it/app/uploads/2019/02/body_sprar-percorsi-di-secondo-welfare-768x512.jpg 768w, https://altreconomia.it/app/uploads/2019/02/body_sprar-percorsi-di-secondo-welfare-600x400.jpg 600w, https://altreconomia.it/app/uploads/2019/02/body_sprar-percorsi-di-secondo-welfare.jpg 780w" sizes="(max-width: 450px) 100vw, 450px" data-original="https://altreconomia.it/app/uploads/2019/02/body_sprar-percorsi-di-secondo-welfare-450x300.jpg" />      <img width="150" height="150" src="" class="visible-xs-block lazy  wp-post-image" alt="" srcset="https://altreconomia.it/app/uploads/2019/02/body_sprar-percorsi-di-secondo-welfare-150x150.jpg 150w, https://altreconomia.it/app/uploads/2019/02/body_sprar-percorsi-di-secondo-welfare-100x100.jpg 100w, https://altreconomia.it/app/uploads/2019/02/body_sprar-percorsi-di-secondo-welfare-60x60.jpg 60w" sizes="(max-width: 150px) 100vw, 150px" data-original="https://altreconomia.it/app/uploads/2019/02/body_sprar-percorsi-di-secondo-welfare-150x150.jpg" />    </figure>
  </a>
  <header>
    <div class="category">
      <a href="https://altreconomia.it/area-tematica/diritti/">Diritti</a> / <a href="https://altreconomia.it/categoria/attualita/">Attualità</a>    </div>
    <a href="https://altreconomia.it/protezione-umanitaria-decreto-salvini-cassazione/" title="Protezione umanitaria e &#8220;decreto Salvini&#8221;: la sentenza della Cassazione spiegata bene">
      <h2 class="post-title">
        Protezione umanitaria e &#8220;decreto Salvini&#8221;: la sentenza della Cassazione spiegata bene      </h2>
    </a>
    <div class="meta">
      <time>
        20 Febbraio 2019      </time>
    </div>
  </header>
</article>
</div><!--col-12--><div class="col-md-12 col-sm-4 col-xs-12"><article class="post-teaser teaser-small post-61339 post type-post status-publish format-standard has-post-thumbnail hentry category-approfondimento tag-casa-della-carita tag-centro-astalli tag-immigrazione tag-medu tag-milano tag-protezione-umanitaria tag-rifugiati tag-roma tag-salute-mentale tag-sprar magazine-number-5381 pa_thematic-area-diritti pa_thematic-area-riservato membership-content access-restricted">
  <a href="https://altreconomia.it/buona-accoglienza-migranti-vulnerabili/" title="La buona accoglienza dei migranti vulnerabili, esclusi per decreto">
    <figure>
      <img width="450" height="300" src="" class="hidden-xs lazy  wp-post-image" alt="" srcset="https://altreconomia.it/app/uploads/2019/02/SaluteMigranti1-450x300.jpg 450w, https://altreconomia.it/app/uploads/2019/02/SaluteMigranti1-300x200.jpg 300w, https://altreconomia.it/app/uploads/2019/02/SaluteMigranti1-768x512.jpg 768w, https://altreconomia.it/app/uploads/2019/02/SaluteMigranti1.jpg 1024w, https://altreconomia.it/app/uploads/2019/02/SaluteMigranti1-600x400.jpg 600w" sizes="(max-width: 450px) 100vw, 450px" data-original="https://altreconomia.it/app/uploads/2019/02/SaluteMigranti1-450x300.jpg" />      <img width="150" height="150" src="" class="visible-xs-block lazy  wp-post-image" alt="" srcset="https://altreconomia.it/app/uploads/2019/02/SaluteMigranti1-150x150.jpg 150w, https://altreconomia.it/app/uploads/2019/02/SaluteMigranti1-100x100.jpg 100w, https://altreconomia.it/app/uploads/2019/02/SaluteMigranti1-60x60.jpg 60w" sizes="(max-width: 150px) 100vw, 150px" data-original="https://altreconomia.it/app/uploads/2019/02/SaluteMigranti1-150x150.jpg" />    </figure>
  </a>
  <header>
    <div class="category">
      <i class="icon-lock"></i> <a href="https://altreconomia.it/area-tematica/diritti/">Diritti</a> / <a href="https://altreconomia.it/categoria/approfondimento/">Approfondimento</a>    </div>
    <a href="https://altreconomia.it/buona-accoglienza-migranti-vulnerabili/" title="La buona accoglienza dei migranti vulnerabili, esclusi per decreto">
      <h2 class="post-title">
        La buona accoglienza dei migranti vulnerabili, esclusi per decreto      </h2>
    </a>
    <div class="meta">
      <time>
        1 Marzo 2019      </time>
    </div>
  </header>
</article>
</div><!--col-12--><div class="col-md-12 col-sm-4 col-xs-12"><article class="post-teaser teaser-small post-61450 post type-post status-publish format-standard has-post-thumbnail hentry category-opinioni tag-accoglienza tag-decreto-salvini tag-immigrazione tag-migranti tag-pallante tag-salvini pa_thematic-area-interni">
  <a href="https://altreconomia.it/incostituzionalita-decreto-salvini/" title="L’incostituzionalità del &#8220;decreto Salvini&#8221;">
    <figure>
      <img width="450" height="300" src="" class="hidden-xs lazy  wp-post-image" alt="" data-original="https://altreconomia.it/app/uploads/2019/02/salvini_matteo-450x300.jpg" />      <img width="150" height="150" src="" class="visible-xs-block lazy  wp-post-image" alt="" srcset="https://altreconomia.it/app/uploads/2019/02/salvini_matteo-150x150.jpg 150w, https://altreconomia.it/app/uploads/2019/02/salvini_matteo-100x100.jpg 100w, https://altreconomia.it/app/uploads/2019/02/salvini_matteo-60x60.jpg 60w" sizes="(max-width: 150px) 100vw, 150px" data-original="https://altreconomia.it/app/uploads/2019/02/salvini_matteo-150x150.jpg" />    </figure>
  </a>
  <header>
    <div class="category">
      <a href="https://altreconomia.it/area-tematica/interni/">Interni</a> / <a href="https://altreconomia.it/categoria/opinioni/">Opinioni</a>    </div>
    <a href="https://altreconomia.it/incostituzionalita-decreto-salvini/" title="L’incostituzionalità del &#8220;decreto Salvini&#8221;">
      <h2 class="post-title">
        L’incostituzionalità del &#8220;decreto Salvini&#8221;      </h2>
    </a>
    <div class="meta">
      <time>
        28 Febbraio 2019      </time>
    </div>
  </header>
</article>
</div><!--col-12--><div class="col-md-12 col-sm-4 col-xs-12"><article class="post-teaser teaser-small post-53362 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-113-2018 tag-asgi tag-dl-salvini tag-gianfranco-schiavone tag-immigrazione tag-integrazione tag-livio-neri tag-nazzarena-zorzella tag-paesi-sicuri tag-piantedosi tag-protezione-umanitaria tag-salvini tag-sicurezza">
  <a href="https://altreconomia.it/decreto-salvini-circolare/" title="Il decreto Salvini spiegato per slogan ai prefetti: ecco la circolare del Viminale">
    <figure>
      <img width="450" height="300" src="" class="hidden-xs lazy  wp-post-image" alt="" data-original="https://altreconomia.it/app/uploads/2018/12/204902277-cc981ae8-50f8-47a2-bb52-0b389d44d867-450x300.jpg" />      <img width="150" height="150" src="" class="visible-xs-block lazy  wp-post-image" alt="" srcset="https://altreconomia.it/app/uploads/2018/12/204902277-cc981ae8-50f8-47a2-bb52-0b389d44d867-150x150.jpg 150w, https://altreconomia.it/app/uploads/2018/12/204902277-cc981ae8-50f8-47a2-bb52-0b389d44d867-100x100.jpg 100w, https://altreconomia.it/app/uploads/2018/12/204902277-cc981ae8-50f8-47a2-bb52-0b389d44d867-60x60.jpg 60w" sizes="(max-width: 150px) 100vw, 150px" data-original="https://altreconomia.it/app/uploads/2018/12/204902277-cc981ae8-50f8-47a2-bb52-0b389d44d867-150x150.jpg" />    </figure>
  </a>
  <header>
    <div class="category">
      <a href="https://altreconomia.it/categoria/attualita/">Attualità</a>    </div>
    <a href="https://altreconomia.it/decreto-salvini-circolare/" title="Il decreto Salvini spiegato per slogan ai prefetti: ecco la circolare del Viminale">
      <h2 class="post-title">
        Il decreto Salvini spiegato per slogan ai prefetti: ecco la circolare del Viminale      </h2>
    </a>
    <div class="meta">
      <time>
        19 Dicembre 2018      </time>
    </div>
  </header>
</article>
</div><!--col-12--><div class="col-md-12 col-sm-4 col-xs-12"><article class="post-teaser teaser-small post-52180 post type-post status-publish format-standard has-post-thumbnail hentry category-intervista tag-accoglienza tag-asgi tag-asilo tag-cara tag-cas tag-casi-speciali tag-diritti-umani tag-migranti tag-permesso-di-soggiorno tag-permesso-di-soggiorno-per-motivi-umanitari tag-prefettura tag-protezione tag-protezione-umanitaria tag-richiedenti-asilo tag-rifugiati tag-rimpatri tag-sprar pa_thematic-area-interni">
  <a href="https://altreconomia.it/conseguenze-decreto-salvini/" title="Migranti: le conseguenze del decreto Salvini e il nuovo &#8220;sistema parcheggio&#8221;">
    <figure>
      <img width="450" height="300" src="" class="hidden-xs lazy  wp-post-image" alt="" srcset="https://altreconomia.it/app/uploads/2018/12/fancycrave-427217-unsplash-450x300.jpg 450w, https://altreconomia.it/app/uploads/2018/12/fancycrave-427217-unsplash-300x200.jpg 300w, https://altreconomia.it/app/uploads/2018/12/fancycrave-427217-unsplash-768x512.jpg 768w, https://altreconomia.it/app/uploads/2018/12/fancycrave-427217-unsplash-1024x683.jpg 1024w, https://altreconomia.it/app/uploads/2018/12/fancycrave-427217-unsplash-600x400.jpg 600w" sizes="(max-width: 450px) 100vw, 450px" data-original="https://altreconomia.it/app/uploads/2018/12/fancycrave-427217-unsplash-450x300.jpg" />      <img width="150" height="150" src="" class="visible-xs-block lazy  wp-post-image" alt="" srcset="https://altreconomia.it/app/uploads/2018/12/fancycrave-427217-unsplash-150x150.jpg 150w, https://altreconomia.it/app/uploads/2018/12/fancycrave-427217-unsplash-100x100.jpg 100w, https://altreconomia.it/app/uploads/2018/12/fancycrave-427217-unsplash-60x60.jpg 60w" sizes="(max-width: 150px) 100vw, 150px" data-original="https://altreconomia.it/app/uploads/2018/12/fancycrave-427217-unsplash-150x150.jpg" />    </figure>
  </a>
  <header>
    <div class="category">
      <a href="https://altreconomia.it/area-tematica/interni/">Interni</a> / <a href="https://altreconomia.it/categoria/intervista/">Intervista</a>    </div>
    <a href="https://altreconomia.it/conseguenze-decreto-salvini/" title="Migranti: le conseguenze del decreto Salvini e il nuovo &#8220;sistema parcheggio&#8221;">
      <h2 class="post-title">
        Migranti: le conseguenze del decreto Salvini e il nuovo &#8220;sistema parcheggio&#8221;      </h2>
    </a>
    <div class="meta">
      <time>
        11 Dicembre 2018      </time>
    </div>
  </header>
</article>
</div><!--col-12-->      </div><!--row-->
    </div><!--related-sidebar-->

    <script>
    (function($){
    	$(document).ready(function() {
    		$('.stiky-sidebar-wrapper').theiaStickySidebar({
    			// Settings
    			additionalMarginTop: 73
    		});
    	});
    })(jQuery);
    </script>

    </div><!--col-md-4-->
  </div>
  <!--row-->
    <div class="related-bottom">
    <h5>Leggi anche</h5>
    <div class="row">
              <div class="col-sm-3">
          <article class="post-teaser teaser-small post-62026 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-altromercato tag-bicicletta tag-bike-sharing tag-clima tag-commercio-equo-e-solidale tag-donne tag-mandacaru tag-wfto tag-women4climate pa_thematic-area-diritti">
  <a href="https://altreconomia.it/donne-clima-equo/" title="L&#8217;impegno delle donne per la transizione ecologica e un commercio più equo">
    <figure>
      <img width="450" height="300" src="" class="hidden-xs lazy  wp-post-image" alt="" srcset="https://altreconomia.it/app/uploads/2019/03/Beatrice-De-Blasi-Redesign-Perù-0493-450x300.jpg 450w, https://altreconomia.it/app/uploads/2019/03/Beatrice-De-Blasi-Redesign-Perù-0493-300x200.jpg 300w, https://altreconomia.it/app/uploads/2019/03/Beatrice-De-Blasi-Redesign-Perù-0493-768x512.jpg 768w, https://altreconomia.it/app/uploads/2019/03/Beatrice-De-Blasi-Redesign-Perù-0493-1024x683.jpg 1024w, https://altreconomia.it/app/uploads/2019/03/Beatrice-De-Blasi-Redesign-Perù-0493-600x400.jpg 600w" sizes="(max-width: 450px) 100vw, 450px" data-original="https://altreconomia.it/app/uploads/2019/03/Beatrice-De-Blasi-Redesign-Perù-0493-450x300.jpg" />      <img width="150" height="150" src="" class="visible-xs-block lazy  wp-post-image" alt="" srcset="https://altreconomia.it/app/uploads/2019/03/Beatrice-De-Blasi-Redesign-Perù-0493-150x150.jpg 150w, https://altreconomia.it/app/uploads/2019/03/Beatrice-De-Blasi-Redesign-Perù-0493-100x100.jpg 100w, https://altreconomia.it/app/uploads/2019/03/Beatrice-De-Blasi-Redesign-Perù-0493-60x60.jpg 60w" sizes="(max-width: 150px) 100vw, 150px" data-original="https://altreconomia.it/app/uploads/2019/03/Beatrice-De-Blasi-Redesign-Perù-0493-150x150.jpg" />    </figure>
  </a>
  <header>
    <div class="category">
      <a href="https://altreconomia.it/area-tematica/diritti/">Diritti</a> / <a href="https://altreconomia.it/categoria/attualita/">Attualità</a>    </div>
    <a href="https://altreconomia.it/donne-clima-equo/" title="L&#8217;impegno delle donne per la transizione ecologica e un commercio più equo">
      <h2 class="post-title">
        L&#8217;impegno delle donne per la transizione ecologica e un commercio più equo      </h2>
    </a>
    <div class="meta">
      <time>
        8 Marzo 2019      </time>
    </div>
  </header>
</article>
        </div><!--col-->
              <div class="col-sm-3">
          <article class="post-teaser teaser-small post-61988 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-appalti tag-commissione-europea tag-direzione-centrale-dellimmigrazione-e-della-polizia-delle-frontiere tag-diritti-umani tag-eu-trust-fund tag-frontiere tag-libia tag-ministero-interno tag-toyota tag-tripoli tag-unione-europea pa_thematic-area-diritti pa_thematic-area-esteri">
  <a href="https://altreconomia.it/appalti-libia-frontiere-terra/" title="Appalti sulle frontiere: 30 mezzi di terra alla Libia dall&#8217;Italia per fermare i migranti">
    <figure>
      <img width="450" height="300" src="" class="hidden-xs lazy  wp-post-image" alt="" srcset="https://altreconomia.it/app/uploads/2019/03/sharara_security_forces_on_patrol_in_2015-450x300.jpg 450w, https://altreconomia.it/app/uploads/2019/03/sharara_security_forces_on_patrol_in_2015-300x200.jpg 300w, https://altreconomia.it/app/uploads/2019/03/sharara_security_forces_on_patrol_in_2015-768x513.jpg 768w, https://altreconomia.it/app/uploads/2019/03/sharara_security_forces_on_patrol_in_2015-1024x683.jpg 1024w, https://altreconomia.it/app/uploads/2019/03/sharara_security_forces_on_patrol_in_2015-600x400.jpg 600w" sizes="(max-width: 450px) 100vw, 450px" data-original="https://altreconomia.it/app/uploads/2019/03/sharara_security_forces_on_patrol_in_2015-450x300.jpg" />      <img width="150" height="150" src="" class="visible-xs-block lazy  wp-post-image" alt="" srcset="https://altreconomia.it/app/uploads/2019/03/sharara_security_forces_on_patrol_in_2015-150x150.jpg 150w, https://altreconomia.it/app/uploads/2019/03/sharara_security_forces_on_patrol_in_2015-100x100.jpg 100w, https://altreconomia.it/app/uploads/2019/03/sharara_security_forces_on_patrol_in_2015-60x60.jpg 60w" sizes="(max-width: 150px) 100vw, 150px" data-original="https://altreconomia.it/app/uploads/2019/03/sharara_security_forces_on_patrol_in_2015-150x150.jpg" />    </figure>
  </a>
  <header>
    <div class="category">
      <a href="https://altreconomia.it/area-tematica/diritti/">Diritti</a> / <a href="https://altreconomia.it/categoria/attualita/">Attualità</a>    </div>
    <a href="https://altreconomia.it/appalti-libia-frontiere-terra/" title="Appalti sulle frontiere: 30 mezzi di terra alla Libia dall&#8217;Italia per fermare i migranti">
      <h2 class="post-title">
        Appalti sulle frontiere: 30 mezzi di terra alla Libia dall&#8217;Italia per fermare i migranti      </h2>
    </a>
    <div class="meta">
      <time>
        7 Marzo 2019      </time>
    </div>
  </header>
</article>
        </div><!--col-->
              <div class="col-sm-3">
          <article class="post-teaser teaser-small post-61533 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-banca-mondiale tag-budha-ismail-jam tag-earthrights tag-ifc tag-international-finance-corporation tag-mundra tag-world-bank pa_thematic-area-diritti pa_thematic-area-esteri">
  <a href="https://altreconomia.it/banca-mondiale-immunita/" title="La Banca mondiale non è al di sopra della legge. Una vittoria per la società civile">
    <figure>
      <img width="450" height="300" src="" class="hidden-xs lazy  wp-post-image" alt="" data-original="https://altreconomia.it/app/uploads/2019/03/Yeoman-Siva_img-450x300.jpg" />      <img width="150" height="150" src="" class="visible-xs-block lazy  wp-post-image" alt="" srcset="https://altreconomia.it/app/uploads/2019/03/Yeoman-Siva_img-150x150.jpg 150w, https://altreconomia.it/app/uploads/2019/03/Yeoman-Siva_img-100x100.jpg 100w, https://altreconomia.it/app/uploads/2019/03/Yeoman-Siva_img-60x60.jpg 60w" sizes="(max-width: 150px) 100vw, 150px" data-original="https://altreconomia.it/app/uploads/2019/03/Yeoman-Siva_img-150x150.jpg" />    </figure>
  </a>
  <header>
    <div class="category">
      <a href="https://altreconomia.it/area-tematica/diritti/">Diritti</a> / <a href="https://altreconomia.it/categoria/attualita/">Attualità</a>    </div>
    <a href="https://altreconomia.it/banca-mondiale-immunita/" title="La Banca mondiale non è al di sopra della legge. Una vittoria per la società civile">
      <h2 class="post-title">
        La Banca mondiale non è al di sopra della legge. Una vittoria per la società civile      </h2>
    </a>
    <div class="meta">
      <time>
        1 Marzo 2019      </time>
    </div>
  </header>
</article>
        </div><!--col-->
              <div class="col-sm-3">
          <article class="post-teaser teaser-small post-61462 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-difensori-diritti-umani tag-diritti-umani tag-donne tag-human-rights-defenders tag-michel-forst tag-nazioni-unite pa_thematic-area-diritti">
  <a href="https://altreconomia.it/defenders-aumento-attacchi-donne/" title="Difensori dei diritti umani: aumentano gli attacchi contro le donne">
    <figure>
      <img width="450" height="300" src="" class="hidden-xs lazy  wp-post-image" alt="" srcset="https://altreconomia.it/app/uploads/2019/03/amnesty-wall-complete-1-450x300.jpg 450w, https://altreconomia.it/app/uploads/2019/03/amnesty-wall-complete-1-300x200.jpg 300w, https://altreconomia.it/app/uploads/2019/03/amnesty-wall-complete-1-768x512.jpg 768w, https://altreconomia.it/app/uploads/2019/03/amnesty-wall-complete-1-1024x683.jpg 1024w, https://altreconomia.it/app/uploads/2019/03/amnesty-wall-complete-1-600x400.jpg 600w" sizes="(max-width: 450px) 100vw, 450px" data-original="https://altreconomia.it/app/uploads/2019/03/amnesty-wall-complete-1-450x300.jpg" />      <img width="150" height="150" src="" class="visible-xs-block lazy  wp-post-image" alt="" srcset="https://altreconomia.it/app/uploads/2019/03/amnesty-wall-complete-1-150x150.jpg 150w, https://altreconomia.it/app/uploads/2019/03/amnesty-wall-complete-1-100x100.jpg 100w, https://altreconomia.it/app/uploads/2019/03/amnesty-wall-complete-1-60x60.jpg 60w" sizes="(max-width: 150px) 100vw, 150px" data-original="https://altreconomia.it/app/uploads/2019/03/amnesty-wall-complete-1-150x150.jpg" />    </figure>
  </a>
  <header>
    <div class="category">
      <a href="https://altreconomia.it/area-tematica/diritti/">Diritti</a> / <a href="https://altreconomia.it/categoria/attualita/">Attualità</a>    </div>
    <a href="https://altreconomia.it/defenders-aumento-attacchi-donne/" title="Difensori dei diritti umani: aumentano gli attacchi contro le donne">
      <h2 class="post-title">
        Difensori dei diritti umani: aumentano gli attacchi contro le donne      </h2>
    </a>
    <div class="meta">
      <time>
        1 Marzo 2019      </time>
    </div>
  </header>
</article>
        </div><!--col-->
          </div><!--row-->
  </div><!--related-sidebar-->
      <div class="related-bottom">
      <h5>Libri consigliati</h5>
      <div class="row">
                  <div class="col-sm-3">
            <article class="product-teaser product-teaser-standard clearfix post-30963 product type-product status-publish has-post-thumbnail product_cat-saggi product_tag-avviso-pubblico product_tag-azzardo product_tag-dipendenza product_tag-dipendenze product_tag-gioco-azzardo product_tag-gioco-patologico product_tag-lose-for-life product_tag-ludopatia pa_supporto-cartaceo pa_supporto-digitale member-discount discount-restricted  instock shipping-taxable purchasable product-type-variable has-default-attributes">

  <a href="https://altreconomia.it/prodotto/lose-for-life/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><span class="gtm4wp_productdata" style="display:none; visibility:hidden;" data-gtm4wp_product_id="30963" data-gtm4wp_product_name="Lose for life" data-gtm4wp_product_price="7.99" data-gtm4wp_product_cat="Saggi" data-gtm4wp_product_url="https://altreconomia.it/prodotto/lose-for-life/" data-gtm4wp_product_listposition="2" data-gtm4wp_productlist_name="General Product List" data-gtm4wp_product_stocklevel=""></span><figure><img width="300" height="487" src="https://altreconomia.it/app/uploads/2017/08/CoverLOSEFORLIFE_SitoAE-300x487.jpg" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="Lose for life" srcset="https://altreconomia.it/app/uploads/2017/08/CoverLOSEFORLIFE_SitoAE-300x487.jpg 300w, https://altreconomia.it/app/uploads/2017/08/CoverLOSEFORLIFE_SitoAE-185x300.jpg 185w, https://altreconomia.it/app/uploads/2017/08/CoverLOSEFORLIFE_SitoAE.jpg 631w, https://altreconomia.it/app/uploads/2017/08/CoverLOSEFORLIFE_SitoAE-600x974.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></figure><header data-mh="product-height"><div class="category">Saggi</div><h3>Lose for life</h3><span class="author">A cura di Claudio Forleo e Giulia Migneco</span></header><footer>
<div class="pricebox">
			<span class="price">Prezzo: <span class="woocommerce-Price-amount amount">7,99<span class="woocommerce-Price-currencySymbol">&euro;</span></span> &ndash; <span class="woocommerce-Price-amount amount">12,00<span class="woocommerce-Price-currencySymbol">&euro;</span></span></span>
	</div><!--pricebox-->
</footer></a><a rel="nofollow" href="https://altreconomia.it/prodotto/lose-for-life/" data-quantity="1" data-product_id="30963" data-product_sku="9788865162569" class="button product_type_variable add_to_cart_button btn"><i class="icon-cart"></i></a></article>
          </div><!--col-->
                  <div class="col-sm-3">
            <article class="product-teaser product-teaser-standard clearfix post-7911 product type-product status-publish has-post-thumbnail product_cat-fuoricollana product_tag-abcitta product_tag-biblioteca product_tag-carcere product_tag-educazione product_tag-libri-umani product_tag-riabilitazione product_tag-rom pa_supporto-cartaceo  instock shipping-taxable purchasable product-type-simple">

  <a href="https://altreconomia.it/prodotto/biblioteca-vivente/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><span class="gtm4wp_productdata" style="display:none; visibility:hidden;" data-gtm4wp_product_id="7911" data-gtm4wp_product_name="Biblioteca vivente" data-gtm4wp_product_price="14" data-gtm4wp_product_cat="Fuori collana" data-gtm4wp_product_url="https://altreconomia.it/prodotto/biblioteca-vivente/" data-gtm4wp_product_listposition="3" data-gtm4wp_productlist_name="General Product List" data-gtm4wp_product_stocklevel=""></span><figure><img width="300" height="465" src="https://altreconomia.it/app/uploads/2016/07/BibliotecaVivente-300x465.jpg" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" srcset="https://altreconomia.it/app/uploads/2016/07/BibliotecaVivente-300x465.jpg 300w, https://altreconomia.it/app/uploads/2016/07/BibliotecaVivente-194x300.jpg 194w, https://altreconomia.it/app/uploads/2016/07/BibliotecaVivente.jpg 661w, https://altreconomia.it/app/uploads/2016/07/BibliotecaVivente-600x930.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></figure><header data-mh="product-height"><div class="category">Fuori collana</div><h3>Biblioteca vivente</h3><span class="author">A cura di Ulderico Maggi, Paola Meardi e Cristian Zanelli</span></header><footer>
<div class="pricebox">
			<span class="price">Prezzo: <span class="woocommerce-Price-amount amount">14,00<span class="woocommerce-Price-currencySymbol">&euro;</span></span></span>
	</div><!--pricebox-->
</footer></a><a rel="nofollow" href="/accoglienza-umanitari-tar/?add-to-cart=7911" data-quantity="1" data-product_id="7911" data-product_sku="9788865162033" class="button product_type_simple add_to_cart_button ajax_add_to_cart btn"><i class="icon-cart"></i></a></article>
          </div><!--col-->
                  <div class="col-sm-3">
            <article class="product-teaser product-teaser-standard clearfix post-7889 product type-product status-publish has-post-thumbnail product_cat-saggi product_tag-cesare-pozzo product_tag-previdenza product_tag-salute product_tag-sanita product_tag-welfare pa_supporto-cartaceo pa_supporto-digitale member-discount discount-restricted last instock shipping-taxable purchasable product-type-variable has-default-attributes">

  <a href="https://altreconomia.it/prodotto/la-societa-del-mutuo-aiuto/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><span class="gtm4wp_productdata" style="display:none; visibility:hidden;" data-gtm4wp_product_id="7889" data-gtm4wp_product_name="La società del mutuo aiuto" data-gtm4wp_product_price="6.99" data-gtm4wp_product_cat="Saggi" data-gtm4wp_product_url="https://altreconomia.it/prodotto/la-societa-del-mutuo-aiuto/" data-gtm4wp_product_listposition="4" data-gtm4wp_productlist_name="General Product List" data-gtm4wp_product_stocklevel=""></span><figure><img width="300" height="430" src="https://altreconomia.it/app/uploads/2016/07/SocietaMutuoAiuto-300x430.jpg" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" srcset="https://altreconomia.it/app/uploads/2016/07/SocietaMutuoAiuto-300x430.jpg 300w, https://altreconomia.it/app/uploads/2016/07/SocietaMutuoAiuto-209x300.jpg 209w, https://altreconomia.it/app/uploads/2016/07/SocietaMutuoAiuto.jpg 715w, https://altreconomia.it/app/uploads/2016/07/SocietaMutuoAiuto-600x859.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></figure><header data-mh="product-height"><div class="category">Saggi</div><h3>La società del mutuo aiuto</h3></header><footer>
<div class="pricebox">
			<span class="price">Prezzo: <span class="woocommerce-Price-amount amount">6,99<span class="woocommerce-Price-currencySymbol">&euro;</span></span> &ndash; <span class="woocommerce-Price-amount amount">12,00<span class="woocommerce-Price-currencySymbol">&euro;</span></span></span>
	</div><!--pricebox-->
</footer></a><a rel="nofollow" href="https://altreconomia.it/prodotto/la-societa-del-mutuo-aiuto/" data-quantity="1" data-product_id="7889" data-product_sku="9788865161470" class="button product_type_variable add_to_cart_button btn"><i class="icon-cart"></i></a></article>
          </div><!--col-->
                  <div class="col-sm-3">
            <article class="product-teaser product-teaser-standard clearfix post-7843 product type-product status-publish has-post-thumbnail product_cat-saggi product_tag-damiano-rizzi product_tag-donne product_tag-femminicidio product_tag-ferite-a-morte product_tag-pangea-onlus product_tag-serena-dandini product_tag-tiziana-rizzi product_tag-tiziana-vive product_tag-uxoricidio product_tag-vauro-senesi product_tag-violenza member-discount discount-restricted first instock sale shipping-taxable purchasable product-type-simple">

  <a href="https://altreconomia.it/prodotto/la-guerra-a-casa/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><span class="gtm4wp_productdata" style="display:none; visibility:hidden;" data-gtm4wp_product_id="7843" data-gtm4wp_product_name="La guerra a casa" data-gtm4wp_product_price="7" data-gtm4wp_product_cat="Saggi" data-gtm4wp_product_url="https://altreconomia.it/prodotto/la-guerra-a-casa/" data-gtm4wp_product_listposition="5" data-gtm4wp_productlist_name="General Product List" data-gtm4wp_product_stocklevel=""></span>
	<span class="onsale">In offerta!</span>
<figure><img width="300" height="401" src="https://altreconomia.it/app/uploads/2016/07/GuerraACasa-300x401.jpg" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" srcset="https://altreconomia.it/app/uploads/2016/07/GuerraACasa-300x401.jpg 300w, https://altreconomia.it/app/uploads/2016/07/GuerraACasa-224x300.jpg 224w, https://altreconomia.it/app/uploads/2016/07/GuerraACasa.jpg 766w, https://altreconomia.it/app/uploads/2016/07/GuerraACasa-600x802.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></figure><header data-mh="product-height"><div class="category">Saggi</div><h3>La guerra a casa</h3><span class="author">di Damiano Rizzi</span></header><footer>
<div class="pricebox">
			<span class="price">Prezzo: <del><span class="woocommerce-Price-amount amount">14,00<span class="woocommerce-Price-currencySymbol">&euro;</span></span></del> <ins><span class="woocommerce-Price-amount amount">7,00<span class="woocommerce-Price-currencySymbol">&euro;</span></span></ins></span>
	</div><!--pricebox-->
</footer></a><a rel="nofollow" href="/accoglienza-umanitari-tar/?add-to-cart=7843" data-quantity="1" data-product_id="7843" data-product_sku="9788865161418" class="button product_type_simple add_to_cart_button ajax_add_to_cart btn"><i class="icon-cart"></i></a></article>
          </div><!--col-->
              </div><!--row-->
    </div><!--related-sidebar-->
  </div><!--container page-content-->

    <div class="adv adv-mobile" id="adv-mobile-footer">
    <ins data-revive-zoneid="60" data-revive-id="dea9edb62f6e39824bf81353a80a4abd"></ins>
<script async src="https://altreconomia.it/partners/www/delivery/asyncjs.php"></script>  </div><!--bg-gray-lighter-->
  

    <div class="container">
  <div id="newsletter-form">
    <h3 class="section-title">Newsletter</h3>
    <div class="row">
      <div class="col-sm-12">
        <div class="widget_wysija_cont php_wysija"><div id="msg-form-wysija-php5c8986e23366d-1" class="wysija-msg ajax"></div><form id="form-wysija-php5c8986e23366d-1" method="post" action="#wysija" class="widget_wysija php_wysija">
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="INDIRIZZO EMAIL" placeholder="INDIRIZZO EMAIL" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>

<input class="wysija-submit wysija-submit-field" type="submit" value="Iscriviti" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="1" />
    
 </form></div>        <div class="nl-description">
          Iscriviti e ricevi la newsletter settimanale di Altreconomia        </div>
      </div><!--col-sm-6-->
    </div><!--newsletter-form-->
  </div><!--row-->
</div><!--container-->
    <div class="container">
  <div class="socialbar socialbar-foot">
    <a href="http://www.facebook.com/altreconomia" target="_blank" title="Facebook" class="facebook"><span class="icon-facebook"></span></a><a href="http://www.twitter.com/altreconomia" target="_blank" title="Twitter" class="twitter"><span class="icon-twitter"></span></a><a href="https://www.youtube.com/user/Altreconomia" target="_blank" title="YouTube" class="youtube"><span class="icon-youtube"></span></a><a href="https://www.instagram.com/altreconomia/" target="_blank" title="Instagram" class="instagram"><span class="icon-instagram"></span></a>  </div><!--socialbar-->
</div><!--socialbar-container-->

    <div class="progressbar"></div><!--progressbar-->

    <div class="container">
      <div id="over-foot" class="bordered-section">
        <div class="row">
          <div class="col-md-3 col-xs-12 matchHeight">
            <div class="menu-footer-1-container"><ul id="footer-1" class="menu"><li class="menu-item"><a href="https://altreconomia.it/prodotto/213/">Ultimo numero</a><li><li id="menu-item-17420" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17420"><a href="/tipologia/abbonamenti/">Abbonamenti</a></li>
<li id="menu-item-17418" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17418"><a href="/tipologia/rivista/">Archivio delle riviste</a></li>
</ul></div>          </div><!--col-md-3 col-sm-6 matchHeight-->
          <div class="col-md-3 col-xs-12 matchHeight">
            <div class="menu-footer-2-container"><ul id="footer-2" class="menu"><li id="menu-item-8073" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8073"><a href="https://altreconomia.it/tipologia/libri/saggi/">Saggi</a></li>
<li id="menu-item-8072" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8072"><a href="https://altreconomia.it/tipologia/libri/guide/">Guide</a></li>
<li id="menu-item-8070" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8070"><a href="https://altreconomia.it/tipologia/libri/fuoricollana/">Fuori collana</a></li>
<li id="menu-item-8071" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8071"><a href="https://altreconomia.it/tipologia/libri/io-lo-so-fare/">Io lo so fare</a></li>
</ul></div>          </div><!--col-md-3 col-sm-6 matchHeight-->
          <div class="col-md-3 col-xs-12 matchHeight">
            <div class="menu-footer-4-container"><ul id="footer-3" class="menu"><li id="menu-item-8078" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8078"><a href="https://altreconomia.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-8079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8079"><a href="https://altreconomia.it/eventi/">Eventi</a></li>
<li id="menu-item-8080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8080"><a href="https://altreconomia.it/shop/">Shop</a></li>
<li id="menu-item-8081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8081"><a href="https://altreconomia.it/contattaci/">Contattaci</a></li>
</ul></div>          </div><!--col-md-3 col-sm-6 matchHeight-->
          <div class="col-md-3 col-xs-12 matchHeight">
            <div class="menu-footer-5-container"><ul id="footer-4" class="menu"><li id="menu-item-8360" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8360"><a href="https://altreconomia.it/condizioni-di-vendita/">Condizioni di vendita</a></li>
<li id="menu-item-8359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8359"><a href="https://altreconomia.it/condizioni-duso/">Condizioni d&#8217;uso</a></li>
<li id="menu-item-8358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8358"><a href="https://altreconomia.it/politica-di-privacy/">Privacy</a></li>
<li id="menu-item-8357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8357"><a href="https://altreconomia.it/cookies/">Cookies</a></li>
</ul></div>          </div><!--col-md-3 col-sm-6 matchHeight-->
        </div><!--over-foot-->
      </div><!--row-->
    </div>
    <footer class="site-foot">
      <div class="container">
        <div class="row">
          <div class="col-md-3 col-sm-4 col-xs-12 matchHeight footer-text">
            <p><span class="s1"><b>Sede legale<br />
</b></span>Via Cesare Cattaneo 6<br />
22063 Cantù (CO)<br />
Partita Iva 12973030153<br />
Cod. fatt. elettronica J6URRTW<br />
Iscrizione Albo Cooperative A187272</p>
<p class="p1">
          </div><!--col-->
          <div class="col-md-3 col-sm-4 col-xs-12 matchHeight footer-text">
            <p><span class="s1"><b>Sede operativa<br />
</b></span>via Adriatico 2<br />
20162 Milano (MI)<br />
Tel. 02/89919890<br />
Fax  02/5397404<br />
<a href="mailto:redazione@altreconomia.it" target="_blank" rel="noopener">redazione@altreconomia.it<br />
</a><a href="mailto:segreteria@altreconomia.it" target="_blank" rel="noopener">segreteria@altreconomia.it</a></p>
          </div><!--col-->
          <div class="col-md-3 col-sm-4 col-xs-12 matchHeight footer-text">
                      </div><!--col-->
          <div class="col-md-3 text-right matchHeight footer-text hidden-xs">
            <a class="footer-brand" href="https://altreconomia.it/">
              <img src="https://altreconomia.it/app/themes/altreconomia_theme-main/img/logo-ae-footer.png" alt="" />
            </a>
          </div><!--col-->
        </div><!-- row -->
      </div><!--container-->
      <div class="container">
        <hr />
      </div><!--container-->
      <div class="container">
        <div class="row">
          <div class="col-sm-12">
            <span class="credits">
              Sito realizzato da
              <a href="http://www.dueper.net" target="_blank">Dueper</a> /
              <a href="http://www.emberware.it/" target="_blank">Emberware</a> /
              <a href="http://www.tomotomo.it/" target="_blank">Tomo Tomo </a>
            </span>
          </div><!--col-6-->
        </div><!--row-->
      </div><!--container-->
    </footer>
  </div><!--#main-container-->
  <div id="mobile-menu-backdrop"></div>
</div><!--#site-container-->

<div id="mobile-side-menu">
  <div class="menu-content">
    <img src="https://altreconomia.it/app/themes/altreconomia_theme-main/img/logo-altreconomia.png" class="brand img-responsive" alt="Altreconomia" />

    <form role="search" method="get" class="search-form form-inline" action="https://altreconomia.it/">
	<div class="form-group">
		<input type="search" autocomplete="off" id="searchinput" class="search-field form-control" placeholder="Cerca" value="" name="s" title="Cerca">
	</div>
	<input type="submit" class="search-submit btn btn-primary" value="Cerca">
</form>

    <aside id="nav_menu-12" class="widget widget_nav_menu"><h4 class="widget-title">Chi siamo</h4><div class="menu-menu-mobile-chi-siamo-container"><ul id="menu-menu-mobile-chi-siamo" class="menu"><li id="menu-item-8372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8372"><a href="https://altreconomia.it/in-redazione/">In redazione</a></li>
<li id="menu-item-8374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8374"><a href="https://altreconomia.it/diventa-socio/">Diventa socio</a></li>
</ul></div></aside><aside id="nav_menu-13" class="widget widget_nav_menu"><h4 class="widget-title">Che cosa facciamo</h4><div class="menu-menu-mobile-che-cosa-facciamo-container"><ul id="menu-menu-mobile-che-cosa-facciamo" class="menu"><li id="menu-item-8368" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8368"><a href="https://altreconomia.it/tipologia/rivista/">Rivista</a></li>
<li id="menu-item-8369" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8369"><a href="https://altreconomia.it/tipologia/libri/">Libri</a></li>
<li id="menu-item-16948" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16948"><a href="https://altreconomia.it/shop/">Shop</a></li>
<li id="menu-item-8371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8371"><a href="https://altreconomia.it/i-nostri-servizi/">Servizi</a></li>
<li id="menu-item-16968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16968"><a href="https://altreconomia.it/eventi/">Eventi</a></li>
<li id="menu-item-17556" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17556"><a href="https://altreconomia.it/dove-trovarci/">I punti vendita di Ae</a></li>
<li id="menu-item-8370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8370"><a href="https://altreconomia.it/pubblicita/">Pubblicità</a></li>
</ul></div></aside>
    <div class="widget">
      <a href="https://altreconomia.it/carrello/" class="big-link">
        Carrello        <i class="icon icon-cart"></i>
      </a>
    </div>
    <div class="widget">
      <a href="https://altreconomia.it/profilo/" class="big-link">
        Accedi        <i class="icon icon-profile"></i>
      </a>
    </div>
    
    <div class="widget">
      <a href="https://altreconomia.it/tipologia/abbonamenti/" class="btn">
        Abbònati      </a>
    </div>

    <div class="socialbar socialbar-text">
  <a href="http://www.facebook.com/altreconomia" target="_blank" title="Facebook" class="facebook">Facebook</a><span class="sep"> / </span><a href="http://www.twitter.com/altreconomia" target="_blank" title="Twitter" class="twitter">Twitter</a><span class="sep"> / </span><a href="https://www.youtube.com/user/Altreconomia" target="_blank" title="YouTube" class="youtube">YouTube</a><span class="sep"> / </span><a href="https://www.instagram.com/altreconomia/" target="_blank" title="Instagram" class="instagram">Instagram</a><span class="sep"> / </span></div><!--socialbar-->
  </div><!--menu-content-->
</div><!--mobile-side-menu-->
<div id="cookie-law-info-bar"><span>Il nostro sito fa uso di cookies al fine di fornire una migliore esperienza di navigazione all'utente. Potrebbero essere presenti, inoltre, cookies di terze parti. Continuando a navigare nel sito, accetti l'utilizzo dei cookie da parte nostra.<a href="#" data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" >Accetta</a> <a href="?page_id=8355" id="CONSTANT_OPEN_URL"  class="cli-plugin-main-link"  >Informazione estesa</a></span></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#333333","border":"#333333","border_on":false,"button_1_button_colour":"#333333","button_1_button_hover":"#292929","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#ffffff","button_2_as_button":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":true,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script>
<!--BEGIN: TRACKING CODE MANAGER BY INTELLYWP.COM IN BODY//-->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NRC4F2B"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!--END: https://wordpress.org/plugins/tracking-code-manager IN BODY//-->	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"altreconomia"};
/* ]]> */
</script>
<script type='text/javascript' src='https://altreconomia.it/app/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"62305 https:\/\/altreconomia.it\/?p=62305","disqusShortname":"altreconomia","disqusTitle":"Il diritto di essere accolti, nonostante il \u201cdecreto Salvini\u201d","disqusUrl":"https:\/\/altreconomia.it\/accoglienza-umanitari-tar\/","postId":"62305"};
/* ]]> */
</script>
<script type='text/javascript' src='https://altreconomia.it/app/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.16'></script>
<script type='text/javascript' src='https://altreconomia.it/app/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='https://altreconomia.it/app/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://altreconomia.it/app/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_84af8695984bb6a89a52d84c9e4ab769","fragment_name":"wc_fragments_84af8695984bb6a89a52d84c9e4ab769"};
/* ]]> */
</script>
<script type='text/javascript' src='https://altreconomia.it/app/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.5.4'></script>
<script type='text/javascript' src='https://altreconomia.it/app/themes/altreconomia_theme-main/js/bootstrap/3.3.6/js/bootstrap.min.js?ver=3.3.6'></script>
<script type='text/javascript' src='https://altreconomia.it/app/themes/altreconomia_theme-main/js/bootstrap-hover-dropdown/bootstrap-hover-dropdown.min.js?ver=0.90'></script>
<script type='text/javascript' src='https://altreconomia.it/wp/wp-includes/js/comment-reply.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://altreconomia.it/app/themes/altreconomia_theme-main/js/csbuttons/jquery.csbuttons.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://altreconomia.it/app/themes/altreconomia_theme-main/js/csbuttons/csbuttons.custom.js?ver=1.0'></script>
<script type='text/javascript' src='https://altreconomia.it/app/themes/altreconomia_theme-main/js/custom.js?ver=1.0'></script>
<script type='text/javascript' src='https://altreconomia.it/wp/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://altreconomia.it/app/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-it.js?ver=2.10.2'></script>
<script type='text/javascript' src='https://altreconomia.it/app/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.10.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https:\/\/altreconomia.it\/wp\/wp-admin\/admin-ajax.php","loadingTrans":"Caricamento...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://altreconomia.it/app/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.10.2'></script>

<!--
yy+//////////////////////////+++++++++++++//////////////////////////////////////////////////////////
::
//                     ````````````    `````````
//                 `````````                  ````            `````````
//               ````````                       ``````  `````````    ````           ````````
//             ````````                           ``````````````     ``````  ```````````  ````
//           ````````                               ``````````         ````````````````      ```
//         ````````                                   ``````             ````````````         ```
//         ``````                                      `````             ``````````             ``
//       ```````                 ``````               ````                 ````````             ``
//       ```````                  `````                `````                 ````               ````
//       ```````                  `````                `````                                    ````
//       ```````                  `````               ````````                                ````
//       `````````               ````                  `````````                              ``
//        `````````            ````                   ```````````                           ```
//         ``````````        ``                     ```````````````                       ```
//           ``````````````                         ````````````````                     ```
//           ``````````                           ```````````````````                   ```
//         ``````````                           ````````````````````                      ``
//       ``````````                         ``````````````````````                         ```
//      `````````                       ``````    ``````````````                            ````
//    `````````                     `````````       ```````````                               ```
//   `````````                            `         ``````````                                 ```
//   ```````               ``                       ````````                                    ````
//`  ```````                                      ````````                   ````                 ``
++`  ```````                                      ````````                 ````````             ``
++`  `````                                        ``````````               ``````````         ````
++`  `````                                      ``````````````           ````````````         ``
++`  `````                                    ````````````````         ````````````````     ```
++`  `````                                    ````    ``````````     ````      ``````````   `
++`  `````         ``                       ````          ````````   ```               ````
//`  `````       ````````````            `````                 ```````
//   ```````` ``````     ``````````````````
::
++````````.....`````````````````````````````````````````````````````````````````````````````````````
-->

</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/


Served from: altreconomia.it @ 2019-03-13 23:40:34 by W3 Total Cache
-->