<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1">

  <title>Il fallimento della &quot;scuola sovranista&quot; di Steve Bannon - Altreconomia</title>
  <link rel="profile" href="http://gmpg.org/xfn/11">
  <link rel="pingback" href="https://altreconomia.it/wp/xmlrpc.php">

  
  <title>Il fallimento della &quot;scuola sovranista&quot; di Steve Bannon - Altreconomia</title>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
	var gtm4wp_use_sku_instead        = 0;
	var gtm4wp_id_prefix              = '';
	var gtm4wp_remarketing            = false;
	var gtm4wp_eec                    = 1;
	var gtm4wp_classicec              = false;
	var gtm4wp_currency               = 'EUR';
	var gtm4wp_product_per_impression = 0;
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<!-- This site is optimized with the Yoast SEO plugin v7.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A Trisulti, in Ciociaria, sarebbe dovuta nascere un&#039;accademia gestita dal think-tank Dignitatis Humanae Institute, del quale è membro anche il leader dell&#039;alt-right statunitense. Tra proteste, garanzie fasulle e nessuna esperienza, Adriano Marzi, tra i primi a occuparsi della &quot;lunga serie di irregolarità&quot; dell&#039;assegnazione dell&#039;abbazia, racconta come è andata a finire"/>
<link rel="canonical" href="https://altreconomia.it/scuola-sovranista-bannon/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Il fallimento della &quot;scuola sovranista&quot; di Steve Bannon - Altreconomia" />
<meta property="og:description" content="A Trisulti, in Ciociaria, sarebbe dovuta nascere un&#039;accademia gestita dal think-tank Dignitatis Humanae Institute, del quale è membro anche il leader dell&#039;alt-right statunitense. Tra proteste, garanzie fasulle e nessuna esperienza, Adriano Marzi, tra i primi a occuparsi della &quot;lunga serie di irregolarità&quot; dell&#039;assegnazione dell&#039;abbazia, racconta come è andata a finire" />
<meta property="og:url" content="https://altreconomia.it/scuola-sovranista-bannon/" />
<meta property="og:site_name" content="Altreconomia" />
<meta property="article:publisher" content="https://www.facebook.com/altreconomia" />
<meta property="article:tag" content="bannon" />
<meta property="article:tag" content="Cambridge Analytica" />
<meta property="article:tag" content="certosa di trisulti" />
<meta property="article:tag" content="ciociaria" />
<meta property="article:tag" content="Dignitatis Humanae Institute" />
<meta property="article:tag" content="steve bannon" />
<meta property="article:section" content="Attualità" />
<meta property="article:published_time" content="2019-06-05T09:18:38+02:00" />
<meta property="article:modified_time" content="2019-06-05T09:21:23+02:00" />
<meta property="og:updated_time" content="2019-06-05T09:21:23+02:00" />
<meta property="og:image" content="https://altreconomia.it/app/uploads/2019/06/Trisulti-BannOFF-rally-participants-passing-through-the-oak-forest-beside-the-Certosa-1024x681.jpg" />
<meta property="og:image:secure_url" content="https://altreconomia.it/app/uploads/2019/06/Trisulti-BannOFF-rally-participants-passing-through-the-oak-forest-beside-the-Certosa-1024x681.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="681" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="A Trisulti, in Ciociaria, sarebbe dovuta nascere un&#039;accademia gestita dal think-tank Dignitatis Humanae Institute, del quale è membro anche il leader dell&#039;alt-right statunitense. Tra proteste, garanzie fasulle e nessuna esperienza, Adriano Marzi, tra i primi a occuparsi della &quot;lunga serie di irregolarità&quot; dell&#039;assegnazione dell&#039;abbazia, racconta come è andata a finire" />
<meta name="twitter:title" content="Il fallimento della &quot;scuola sovranista&quot; di Steve Bannon - Altreconomia" />
<meta name="twitter:site" content="@altreconomia" />
<meta name="twitter:image" content="https://altreconomia.it/app/uploads/2019/06/Trisulti-BannOFF-rally-participants-passing-through-the-oak-forest-beside-the-Certosa.jpg" />
<meta name="twitter:creator" content="@altreconomia" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Altreconomia &raquo; Feed" href="https://altreconomia.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Altreconomia &raquo; Feed dei commenti" href="https://altreconomia.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Altreconomia &raquo; Il fallimento della &#8220;scuola sovranista&#8221; di Steve Bannon Feed dei commenti" href="https://altreconomia.it/scuola-sovranista-bannon/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/altreconomia.it\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='https://altreconomia.it/app/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.11' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://altreconomia.it/app/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://altreconomia.it/app/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='https://altreconomia.it/app/plugins/events-manager/includes/css/events_manager.css?ver=5.95' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://altreconomia.it/app/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='https://altreconomia.it/app/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.10.5' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://altreconomia.it/app/themes/altreconomia_theme-main/css/normalize.css?ver=4.1.1' type='text/css' media='screen' />
<link rel='stylesheet' id='bootstrap_sass-css'  href='https://altreconomia.it/app/themes/altreconomia_theme-main/css/styles.css?ver=4.9.10' type='text/css' media='screen' />
<link rel='stylesheet' id='style-css'  href='https://altreconomia.it/app/themes/altreconomia_theme-main/style.css?ver=4.9.10' type='text/css' media='screen' />
<link rel='stylesheet' id='print-css'  href='https://altreconomia.it/app/themes/altreconomia_theme-main/css/print.css?ver=1.0' type='text/css' media='print' />
<link rel='stylesheet' id='dueper-font-css'  href='https://altreconomia.it/app/themes/altreconomia_theme-main/fonts/dueper-font/style.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='calibrefont-css'  href='https://altreconomia.it/app/themes/altreconomia_theme-main/fonts/calibre-font/calibre.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='googlefont-css'  href='https://fonts.googleapis.com/css?family=PT+Serif%3A400%2C400italic%2C700%2C700italic&#038;ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='slick-carousel-css'  href='https://altreconomia.it/app/themes/altreconomia_theme-main/js/slick-carousel/slick/slick.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='slick-carousel-theme-css'  href='https://altreconomia.it/app/themes/altreconomia_theme-main/js/slick-carousel/slick/slick-theme.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='fresco-css'  href='https://altreconomia.it/app/themes/altreconomia_theme-main/js/fresco/fresco.css?ver=4.9.10' type='text/css' media='all' />
<script type='text/javascript' src='https://altreconomia.it/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://altreconomia.it/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/altreconomia.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://altreconomia.it/app/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.7.6'></script>
<script type='text/javascript' src='https://altreconomia.it/wp/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://altreconomia.it/wp/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://altreconomia.it/wp/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://altreconomia.it/wp/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://altreconomia.it/wp/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://altreconomia.it/wp/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Successivo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["dom","lun","mar","mer","gio","ven","sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://altreconomia.it/wp/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://altreconomia.it/wp/wp-includes/js/wp-a11y.min.js?ver=4.9.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Nessun risultato trovato.","oneResult":"Trovato 1 risultato. Usa i tasti freccia su e gi\u00f9 per esplorarlo.","manyResults":"Trovati %d risultati. Usa i tasti freccia su e gi\u00f9 per esplorarli. ","itemSelected":"Elemento selezionato."};
/* ]]> */
</script>
<script type='text/javascript' src='https://altreconomia.it/wp/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://altreconomia.it/wp/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://altreconomia.it/wp/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://altreconomia.it/wp/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://altreconomia.it/wp/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/altreconomia.it\/wp\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/altreconomia.it\/wp\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"it","dateFormat":"dd\/mm\/yy","ui_css":"https:\/\/altreconomia.it\/app\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"1","txt_search":"Ricerca","txt_searching":"Ricerca in corso...","txt_loading":"Caricamento in corso ..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://altreconomia.it/app/plugins/events-manager/includes/js/events-manager.js?ver=5.95'></script>
<script type='text/javascript' src='https://altreconomia.it/app/plugins/apermo-adminbar/js/keycodes.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://altreconomia.it/app/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.9.2'></script>
<script type='text/javascript' src='https://altreconomia.it/app/plugins/duracelltomi-google-tag-manager/js/gtm4wp-woocommerce-enhanced.js?ver=1.9.2'></script>
<script type='text/javascript' src='https://altreconomia.it/app/themes/altreconomia_theme-main/js/slick-carousel/slick/slick.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://altreconomia.it/app/themes/altreconomia_theme-main/js/jquery-match-height//dist/jquery.matchHeight-min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://altreconomia.it/app/themes/altreconomia_theme-main/js/lazyload/jquery.lazyload.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://altreconomia.it/app/themes/altreconomia_theme-main/js/modernizr/modernizr.custom.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://altreconomia.it/app/themes/altreconomia_theme-main/js/fresco/fresco.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://altreconomia.it/app/themes/altreconomia_theme-main/js/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=4.9.10'></script>
<link rel='https://api.w.org/' href='https://altreconomia.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://altreconomia.it/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://altreconomia.it/wp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.10" />
<meta name="generator" content="WooCommerce 3.5.7" />
<link rel='shortlink' href='https://altreconomia.it/?p=66921' />
<link rel="alternate" type="application/json+oembed" href="https://altreconomia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faltreconomia.it%2Fscuola-sovranista-bannon%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://altreconomia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faltreconomia.it%2Fscuola-sovranista-bannon%2F&#038;format=xml" />

<!--BEGIN: TRACKING CODE MANAGER BY INTELLYWP.COM IN HEAD//-->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NRC4F2B');</script>
<!-- End Google Tag Manager -->
<!--END: https://wordpress.org/plugins/tracking-code-manager IN HEAD//-->
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
var google_tag_params = {"pageTitle":"Il fallimento della &quot;scuola sovranista&quot; di Steve Bannon - Altreconomia","pagePostType":"post","pagePostType2":"single-post","pageCategory":["attualita"],"pageAttributes":["bannon","cambridge-analytica","certosa-di-trisulti","ciociaria","dignitatis-humanae-institute","steve-bannon"],"pagePostAuthor":"Adriano Marzi","pagePostDate":"5 Giugno 2019","pagePostDateYear":"2019","pagePostDateMonth":"06","pagePostDateDay":"05","browserName":"CommonCrawl","browserVersion":"3.0","browserEngineName":"","browserEngineVersion":"","osName":"","osVersion":"","deviceType":"bot","deviceManufacturer":"","deviceModel":"","postCountOnPage":1,"postCountTotal":1,"postID":66921};
	dataLayer.push({"pageTitle":"Il fallimento della &quot;scuola sovranista&quot; di Steve Bannon - Altreconomia","pagePostType":"post","pagePostType2":"single-post","pageCategory":["attualita"],"pageAttributes":["bannon","cambridge-analytica","certosa-di-trisulti","ciociaria","dignitatis-humanae-institute","steve-bannon"],"pagePostAuthor":"Adriano Marzi","pagePostDate":"5 Giugno 2019","pagePostDateYear":"2019","pagePostDateMonth":"06","pagePostDateDay":"05","browserName":"CommonCrawl","browserVersion":"3.0","browserEngineName":"","browserEngineVersion":"","osName":"","osVersion":"","deviceType":"bot","deviceManufacturer":"","deviceModel":"","postCountOnPage":1,"postCountTotal":1,"postID":66921,"google_tag_params":window.google_tag_params});//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NRC4F2B');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
			<script type="text/javascript">
			var cli_flush_cache=1;
		</script>
		<link rel="icon" href="https://altreconomia.it/app/uploads/2016/09/cropped-ae-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://altreconomia.it/app/uploads/2016/09/cropped-ae-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://altreconomia.it/app/uploads/2016/09/cropped-ae-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://altreconomia.it/app/uploads/2016/09/cropped-ae-favicon-270x270.png" />

  <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
  <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
  <!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
    <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
  <![endif]-->

  
  <script type="text/javascript">
    var templateUrl = 'https://altreconomia.it/app/themes/altreconomia_theme-main';
  </script>

  <!-- HIDDEN DATES in homepage teasers -->
  </head>

<body class="post-template-default single single-post postid-66921 single-format-standard woocommerce-no-js ">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NRC4F2B"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><br style="display:none;">

<div id="site-container">
  <div id="main-header">

  <div class="container position-relative">

    <a href="#" class="hamburger hamburger--emphatic" id="mobile-menu-toggle">
      <span class="hamburger-box">
        <span class="hamburger-inner"></span>
      </span>
    </a>

    <div class="row">
      <div class="col-sm-6">
        <div class="brand-container">

          <!--Hamburger per header stiky-->
          <a href="#" class="hamburger hamburger--emphatic collapsed hamburger-header-fixed megamenu-toggle">
            <span class="hamburger-box">
              <span class="hamburger-inner"></span>
            </span>
          <a>

          <a class="brand" href="https://altreconomia.it/">
            <img src="https://altreconomia.it/app/themes/altreconomia_theme-main/img/logo-altreconomia.png" class="img-responsive" alt="Altreconomia" />
          </a>
        </div><!--brand-container-->
      </div><!--col-->
      <div class="col-sm-6">
        

<div class="navbar navbar-collapse navbar-right top-menu-container">
  <ul id="top-menu" class="nav navbar-nav">
          <li class="menu-item menu-item-profile">
        <a href="https://altreconomia.it/profilo/" title="My Account">
          Accedi  <i class="icon-profile"></i>
        </a>
      </li>
        <li class="menu-item menu-item-cart">
      <a href="https://altreconomia.it/carrello/">
        <i class="icon-cart"></i>
                  <span id="cart-badge" class="hidden"></span>
              </a>
    </li>
    <li class="search-item">
      <a href="#" id="open-search-panel">
        <i class="icon-search"></i>
      </a>
    </li>
    <li></li>
  </ul>
</div>
      </div><!--col-->
    </div><!--row-->
  </div><!-- container -->
  <div class="container bottom-container">
    <div class="row">
      <div class="navbar navbar-collapse collapse"><ul id="main-menu" class="nav navbar-nav"><li class="hamburger-item"><a href="#" class="hamburger hamburger--emphatic collapsed megamenu-toggle"><span class="hamburger-box"><span class="hamburger-inner"></span></span><a></li><li id="menu-item-17232" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-17232"><a title="Rivista" href="https://altreconomia.it/tipologia/rivista/">Rivista</a></li>
<li id="menu-item-861" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-861"><a title="Libri" href="https://altreconomia.it/la-nostra-casa-editrice/">Libri</a></li>
<li id="menu-item-233" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233"><a title="Servizi" href="https://altreconomia.it/i-nostri-servizi/">Servizi</a></li>
<li id="menu-item-16967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16967"><a title="Eventi" href="https://altreconomia.it/eventi/">Eventi</a></li>
<li id="menu-item-159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159"><a title="Shop" href="https://altreconomia.it/shop/">Shop</a></li>
<li class="right-item"><a href="https://altreconomia.it/tipologia/abbonamenti/">Abbònati!</a><li></ul></div>    </div><!--row-->
  </div><!-- container_class -->


  <div id="search-panel">
    <div class="container position-relative">
      <form role="search" method="get" class="search-form form-inline" action="https://altreconomia.it/">
	<div class="form-group">
		<input type="search" autocomplete="off" id="searchinput" class="search-field form-control" placeholder="Cerca" value="" name="s" title="Cerca">
	</div>
	<input type="submit" class="search-submit btn btn-primary" value="Cerca">
</form>
      <a id="close-search-panel" href="#"><i class="icon-close"></i></a>
    </div><!--container-->
  </div><!--search-panel-->

  <div id="sub-header">
    <div class="container">
      <div class="row">
        <div class="col-sm-3 matchHeight bordered">
          <div class="subheader-panel">
            <aside id="nav_menu-5" class="widget widget_nav_menu"><h4 class="widget-title">Chi siamo</h4><div class="menu-megamenu-1-container"><ul id="menu-megamenu-1" class="menu"><li id="menu-item-16977" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16977"><a href="https://altreconomia.it/chi-siamo/">La nostra storia</a></li>
<li id="menu-item-8050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8050"><a href="https://altreconomia.it/in-redazione/">In redazione</a></li>
<li id="menu-item-138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138"><a><hr></a></li>
<li id="menu-item-8029" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8029"><a href="https://altreconomia.it/i-nostri-soci/">I nostri soci</a></li>
<li id="menu-item-8336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8336"><a href="https://altreconomia.it/diventa-socio/">Diventa socio</a></li>
<li id="menu-item-142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142"><a><hr></a></li>
<li id="menu-item-8030" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8030"><a href="https://altreconomia.it/contattaci/">Contattaci</a></li>
<li id="menu-item-8051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8051"><a href="https://altreconomia.it/newsletter/">Newsletter</a></li>
</ul></div></aside>            <div class="socialbar socialbar-text">
  <a href="http://www.facebook.com/altreconomia" target="_blank" title="Facebook" class="facebook">Facebook</a><span class="sep"> / </span><a href="http://www.twitter.com/altreconomia" target="_blank" title="Twitter" class="twitter">Twitter</a><span class="sep"> / </span><a href="https://www.youtube.com/user/Altreconomia" target="_blank" title="YouTube" class="youtube">YouTube</a><span class="sep"> / </span><a href="https://www.instagram.com/altreconomia/" target="_blank" title="Instagram" class="instagram">Instagram</a><span class="sep"> / </span></div><!--socialbar-->
          </div><!--subheader-panel-->
        </div><!--col-md-3 matchHeight-->
        <div class="col-sm-3 matchHeight bordered">
          <div class="subheader-panel">
            <aside id="nav_menu-6" class="widget widget_nav_menu"><h4 class="widget-title">Che cosa facciamo</h4><div class="menu-megamenu-2-container"><ul id="menu-megamenu-2" class="menu"><li id="menu-item-8031" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8031"><a href="https://altreconomia.it/tipologia/rivista/">Rivista</a></li>
<li id="menu-item-17482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17482"><a href="https://altreconomia.it/la-nostra-casa-editrice/">Libri</a></li>
<li id="menu-item-8033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8033"><a href="https://altreconomia.it/i-nostri-servizi/">Servizi editoriali</a></li>
<li id="menu-item-8056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8056"><a href="https://altreconomia.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-174" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-174"><a><hr></a></li>
<li id="menu-item-8057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8057"><a href="https://altreconomia.it/shop/">Shop</a></li>
<li id="menu-item-8058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8058"><a href="https://altreconomia.it/dove-trovarci/">Punti vendita</a></li>
<li id="menu-item-8034" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8034"><a href="https://altreconomia.it/diventa-distributore/">Diventa rivenditore</a></li>
<li id="menu-item-42261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42261"><a href="https://altreconomia.it/carta-del-docente/">Carta del docente</a></li>
<li id="menu-item-18701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18701"><a href="https://altreconomia.it/altreconomia-per-i-gas/">Altreconomia per i GAS</a></li>
<li id="menu-item-8036" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8036"><a><hr></a></li>
<li id="menu-item-8035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8035"><a href="https://altreconomia.it/eventi/">Eventi</a></li>
</ul></div></aside>          </div><!--subheader-panel-->
        </div><!--col-md-3 matchHeight-->
        <div class="col-sm-3 matchHeight bordered">
          <div class="subheader-panel">
            <aside id="nav_menu-7" class="widget widget_nav_menu"><h4 class="widget-title">Aree tematiche</h4><div class="menu-megamenu-3-container"><ul id="menu-megamenu-3" class="menu"><li id="menu-item-8266" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8266"><a href="https://altreconomia.it/area-tematica/altre-economie/">Altre Economie</a></li>
<li id="menu-item-8267" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8267"><a href="https://altreconomia.it/area-tematica/ambiente/">Ambiente</a></li>
<li id="menu-item-8268" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8268"><a href="https://altreconomia.it/area-tematica/cultura-e-tempo-libero/">Cultura e scienza</a></li>
<li id="menu-item-8269" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8269"><a href="https://altreconomia.it/area-tematica/diritti/">Diritti</a></li>
<li id="menu-item-8270" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8270"><a href="https://altreconomia.it/area-tematica/economia/">Economia</a></li>
<li id="menu-item-8272" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8272"><a href="https://altreconomia.it/area-tematica/esteri/">Esteri</a></li>
<li id="menu-item-8273" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8273"><a href="https://altreconomia.it/area-tematica/finanza/">Finanza</a></li>
<li id="menu-item-8274" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area current-post-ancestor current-menu-parent current-post-parent menu-item-8274"><a href="https://altreconomia.it/area-tematica/interni/">Interni</a></li>
<li id="menu-item-8275" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8275"><a href="https://altreconomia.it/area-tematica/obiettivo/">Obiettivo</a></li>
<li id="menu-item-8276" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8276"><a href="https://altreconomia.it/area-tematica/terra-e-cibo/">Terra e cibo</a></li>
</ul></div></aside>          </div><!--subheader-panel-->
        </div><!--col-md-3 matchHeight-->
        <div class="col-sm-3 matchHeight bordered">
          <div class="subheader-panel">
              <article class="subheader-magazine post-66326 product type-product status-publish has-post-thumbnail magazine-number-5384 product_cat-rivista product_tag-alberto-peluffo product_tag-altreconomia product_tag-arvaia product_tag-bologna product_tag-cambiamenti-climatici product_tag-caracas product_tag-cicloturismo product_tag-ciclovie product_tag-cina product_tag-clima product_tag-csa product_tag-davey product_tag-economia-soliale product_tag-economie-solidali product_tag-edward-davey product_tag-eroi product_tag-fotografia product_tag-genova product_tag-ghiacciai product_tag-giugno-2019 product_tag-human-rights-defenders product_tag-leggi-dal-basso product_tag-libia product_tag-mediterranea product_tag-mediterraneo product_tag-mondomangione product_tag-nuova-guinea product_tag-ong product_tag-open-arms product_tag-ortomangione product_tag-paolo-rumiz product_tag-papua product_tag-pfas product_tag-porti product_tag-reportage product_tag-rumiz product_tag-sea-watch product_tag-soccorsi product_tag-stefano-unterthiner product_tag-trieste product_tag-unterthiner product_tag-venezuela product_tag-vento product_tag-zoja first instock downloadable virtual sold-individually purchasable product-type-simple">
    <span class="magazine-number">216</span>    <a href="https://altreconomia.it/prodotto/216/" title="216 &#8211; Mare buio">
      <h3>Mare buio</h3>
    </a>
    <span class="magazine-month">Giugno 2019</span>
    <span class="price">
      
<div class="pricebox">
			<span class="price">Prezzo: <span class="woocommerce-Price-amount amount">2,69<span class="woocommerce-Price-currencySymbol">&euro;</span></span></span>
	</div><!--pricebox-->
    </span>
    <a rel="nofollow" href="/scuola-sovranista-bannon/?add-to-cart=66326" data-quantity="1" data-product_id="66326" data-product_sku="" class="button product_type_simple add_to_cart_button ajax_add_to_cart btn"><i class="icon-cart"></i></a>
    <a href="https://altreconomia.it/prodotto/216/" title="216 &#8211; Mare buio">
      <figure>
        <img width="600" height="795" src="https://altreconomia.it/app/uploads/2019/06/CopAE_216_SitoAE-600x795.jpg" class="img-responsive wp-post-image" alt="" srcset="https://altreconomia.it/app/uploads/2019/06/CopAE_216_SitoAE-600x795.jpg 600w, https://altreconomia.it/app/uploads/2019/06/CopAE_216_SitoAE-226x300.jpg 226w, https://altreconomia.it/app/uploads/2019/06/CopAE_216_SitoAE-768x1017.jpg 768w, https://altreconomia.it/app/uploads/2019/06/CopAE_216_SitoAE.jpg 773w, https://altreconomia.it/app/uploads/2019/06/CopAE_216_SitoAE-300x397.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" />      </figure>
    </a>
  </article>
          </div><!--subheader-panel-->
        </div><!--col-md-3-->
      </div><!--row-->
    </div><!--container-->
  </div>
</div><!--main-header-->

  <div class="adv leaderboard-container" id="leaderboard-top">
    <ins data-revive-zoneid="56" data-revive-id="dea9edb62f6e39824bf81353a80a4abd"></ins>
<script async src="https://altreconomia.it/partners/www/delivery/asyncjs.php"></script>  </div><!--bg-gray-lighter-->

  <div class="container">
      </div><!--container-->

  <div id="main-container">

  <div class="container page-content">

  <div class="row">
    <div class="col-md-8 col-md-push-4">
      <div class="single-standard">
        <h5 class="categories"><a href="https://altreconomia.it/area-tematica/interni/">Interni</a> / <a href="https://altreconomia.it/categoria/attualita/">Attualità</a></h5>
        <h1 class="post-title">Il fallimento della &#8220;scuola sovranista&#8221; di Steve Bannon</h1>
        <div class="post-infos">
          di <a href="https://altreconomia.it/author/adriano-marzi/" title="Posts by Adriano Marzi" class="author url fn" rel="author">Adriano Marzi</a> — <time>5 Giugno 2019</time>
        </div><!--post-infos-->
        <div class="the-excerpt">
          <p>A Trisulti, in Ciociaria, sarebbe dovuta nascere un&#8217;accademia gestita dal think-tank Dignitatis Humanae Institute, del quale è patron il leader dell&#8217;alt-right statunitense. Tra proteste, garanzie fasulle e nessuna esperienza, Adriano Marzi, tra i primi a occuparsi della &#8220;lunga serie di irregolarità&#8221; dell&#8217;assegnazione dell&#8217;abbazia, racconta come è andata a finire</p>
        </div>
                          <figure>
            <img width="770" height="500" src="" class="attachment-single-thumb size-single-thumb lazy  wp-post-image" alt="" data-original="https://altreconomia.it/app/uploads/2019/06/Trisulti-BannOFF-rally-participants-passing-through-the-oak-forest-beside-the-Certosa-770x500.jpg" />            <figcaption>
              Le manifestazioni di protesta contro la "scuola sovranista" alla Certosa di Trisulti - © Adriano Marzi            </figcaption>
          </figure>
              </div><!--single-standard-->
    </div><!--col-sm-8-->

    <div class="col-md-4 col-md-pull-8">
      <ul class="social-share"><li><a href="#" class="csbuttons facebook" data-type="facebook" data-url="https://altreconomia.it/scuola-sovranista-bannon/"><i class="icon-facebook"></i><span class="csbuttons-count">0</span></a></li><li><a href="#" class="csbuttons twitter" data-type="twitter" data-url="https://altreconomia.it/scuola-sovranista-bannon/" data-via="altreconomia" data-count-position="right"><i class="icon-twitter"></i></a></li><li><a href="mailto:?subject=Articolo su Altreconomia: Il fallimento della &#8220;scuola sovranista&#8221; di Steve Bannon&body=Ciao! Ho trovato un articolo interessante su Altreconomia: https://altreconomia.it/scuola-sovranista-bannon/" class="email"><i class="icon-mail2"></i></a></li></ul>    </div><!--col-md-4-->
  </div><!--row-->

  <div class="row">
    <div class="col-md-8 col-md-push-4">
      <div class="single-standard">
        <div class="text-content"><p>Negli Stati Uniti, dove ha giocato un ruolo fondamentale nell’elezione di Donald Trump, Steve Bannon è conosciuto come “the shabby”, lo sciatto. Il soprannome deriva non solo dall’incuria del suo aspetto ma soprattutto dal suo modo di fare politica: fondatore di Cambridge Analytica –l’organizzazione nota per aver manipolato 50 milioni di profili Facebook con l’intento di favorire prima l’elezione di Trump e poi la Brexit– e leader dell’alt-right statunitense –un’estrema destra nazionalista e xenofoba, che di &#8220;alternative&#8221; non ha praticamente nulla– Bannon è noto per la totale mancanza di scrupoli e la produzione continua di fake-news. Ne è un esempio lampante la vicenda della sua “scuola sovranista”, che sarebbe dovuta nascere in Italia, nella Certosa di Trisulti, in Ciociaria.</p>
<p>Nel febbraio 2018, il ministero dei beni culturali (Mibact) ha dato in concessione per 19 anni la Certosa -un’abbazia tra i boschi dei Monti Ernici, che per nove secoli ha ospitato il lavoro e le preghiere di monaci eremiti- al Dignitatis Humanae Institute (Dhi), un think-tank per “la difesa delle fondamenta giudaico-cristiane della Civiltà Occidentale”, che tra i suoi membri onorari, oltre a Bannon, conta il cardinale statunitense Raymond Burke, nemico giurato di papa Francesco, e Luca Volontè, ex-deputato dell’Udc sotto processo a Milano per corruzione.</p>
<p>Ho cominciato a occuparmi della vicenda nell’autunno 2017, quando era ancora in corso il bando del Mibact per l’assegnazione della Certosa. Fin dal principio era evidente una lunga serie di irregolarità: Dhi, un’associazione costituita in Italia solo pochi giorni prima della scadenza del bando, non poteva avere “un’esperienza almeno quinquennale nella tutela e valorizzazione del patrimonio culturale”, né tanto meno “la gestione negli ultimi 5 anni di almeno un bene culturale”, entrambi requisiti essenziali per l’assegnazione. Come verifico di persona, il “piccolo museo monastico di Civita”, di cui Dhi sostiene di essere gestore, è in realtà un’ala striminzita del monastero abbandonato di San Nicola, in cui sono stipati alcuni oggetti appartenuti alle antiche comunità monastiche di Trisulti. Il tutto è stato affidato a Benjamin Harnwell, seguace di Bannon e fondatore di Dhi, dall’abate di Casamari, padre Romagnuolo, responsabile della Congregazione dei Cistercensi (i monaci che dal 1947 abitano anche la Certosa) e membro a sua volta di Dhi. Il “museo” non avrebbe mai aperto al pubblico, come mi raccontano tutti gli abitanti di Civita che ho modo di incontrare. Un’informazione che confermano poi telefonicamente anche Francesca Casinelli, responsabile di Cicerone, il centro visite guidate del Lazio indicato sullo stesso sito web di Dhi come referente -“Mi risulta che il museo sia ancora in allestimento, certo è che le nostre guide non hanno mai portato nessuno a visitarlo”- e Luciano Rea, presidente di Ciociaria Turismo -“Il museo di Civita è ancora un progetto in itinere: o almeno, noi non abbiamo mai organizzato visite al suo interno”-. Lo stesso Harnwell mi spiega che “lo spazio viene aperto soltanto su richiesta”, prima di ammettere che si tratta di “un evento avvenuto molto di rado”. Per visitarlo scrivo anche a Martina Veglianti, direttrice del museo sempre secondo il sito web di Dhi, senza però ricevere mai risposta.</p><aside class="adv adv-inside-text clearfix"><ins data-revive-zoneid="58" data-revive-id="dea9edb62f6e39824bf81353a80a4abd"></ins>
<script async src="https://altreconomia.it/partners/www/delivery/asyncjs.php"></script></aside>
<p>A quel punto segnalo subito il risultato della mia inchiesta a chi si sta occupando del bando negli uffici dell’allora ministro Dario Franceschini. Ciononostante, il dirigente del Mibact responsabile dell’assegnazione, Antonio Tarasco, mi risponde che “non sono noti impedimenti formali alla stipula della concessione”.<br />
L’inchiesta, pubblicata nel dicembre 2017 da il venerdì de la Repubblica, viene pian piano ripresa dalla stampa italiana e internazionale (tra gli altri, Washington Post e Financial Times) e infine, lo scorso 29 aprile, da Report, il programma televisivo d’inchiesta di Rai3. Una settimana più tardi, il collega Andrea Palladino aggiunge un’ulteriore tassello, scoprendo che anche la garanzia finanziaria fornita da Dhi sarebbe falsa, come dichiarato da Peter Hinrichs Bering, manager della Jyske Bank, la banca che risulta firmataria della suddetta garanzia.</p>
<p>Dopo aver ricevuto il parere favorevole dell’Avvocatura di Stato, il Mibact &#8211; che oggi fa capo al ministro Alberto Bonisoli- annuncia venerdì 31 maggio di aver finalmente avviato le pratiche per la revoca della concessione. Un risultato ottenuto soprattutto grazie alle pressioni della comunità locale, protagonista di due marce di protesta (dicembre 2018 e lo scorso marzo) e di una denuncia in auto-tutela firmata da oltre 2mila persone. Dhi -che minaccia battaglia legale contro “questo raglio della Sinistra”- risulta non aver pagato il canone annuo di concessione (100mila euro) scaduto lo scorso febbraio, l’Imu 2018 (88mila euro) e le utenze della struttura. Nessun segno inoltre degli interventi promessi per mettere in sicurezza gli straordinari tesori della Certosa. L’abbazia versa al contrario in uno stato di completo abbandono: i tetti danneggiati dai venti invernali sono stati rappezzati con tavole di plastica al posto delle tegole, gli antichi giardini all’italiana lasciati in balìa delle erbacce. Segni evidenti di come Dhi non abbia provveduto neppure all’ordinaria manutenzione. La Corte dei Conti ha quindi avviato un indagine per danno erariale e d’immagine allo Stato. Degno finale di una storia “sciatta” come il suo protagonista.</p>
<p>Ora potrà riprendere il volo di un sogno: fare dell’abbazia un centro internazionale per lo studio della medicina tradizionale, puntando sulla grande tradizione erboristica locale. Già nel 1057, quando ad abitare il monastero erano i Benedettini, lo storico tedesco Gregorovius, nella cronaca del suo viaggio a Trisulti, raccontava di “tesori racchiusi in vasi e ampolle” e della farmacia in cui “entrai con maggior devozione di quella che mi avrebbe ispirato una chiesa”. La farmacia della Certosa non è più in funzione da anni -l’ultimo monaco a cimentarsi con l’erboristeria è stato Fra Domenico, che nel 2017 ha dovuto lasciare Trisulti per motivi di salute- ma la tradizione è rimasta. “Da quasi 30 anni -mi racconta Riccardo Copiz, ricercatore alla Sapienza e presidente dell’associazione Sylvatica- a Collepardo si tiene un corso di erboristeria conosciuto a livello internazionale. In collaborazione con alcune Università ed enti di ricerca, ci piacerebbe ospitare all’interno della Certosa un campus universitario indirizzato alla medicina tradizionale e alle scienze naturali applicate”.</p>
<p><em>© riproduzione riservata</em></p>
</div><!--the_content-->
                  <div id="comments-section">
            <a href="#disqus_thread" id="comments-toggle">Commenta</a>
            <div id="comments-wrapper">
              
<div id="disqus_thread"></div>
            </div><!--comments-wrapper-->
          </div><!--comments-wrapper-->
          <script id="dsq-count-scr" src="//altreconomia.disqus.com/count.js" async></script>
          <script>
            jQuery(document).ready(function(){
              var toggle = jQuery('#comments-toggle');
              var wrapper = jQuery('#comments-wrapper');
              toggle.click(function(e){
                e.preventDefault();
                jQuery('#disqus_thread iframe').css('height', 'auto');
                toggle.hide(0);
                wrapper.slideDown(500);
              });
            });
          </script>
        
      </div><!--single-standard-->

    </div><!--col-md-8-->
    <div class="col-md-3 col-md-pull-8 stiky-sidebar-wrapper">
          </div><!--col-md-4-->
  </div>
  <!--row-->
    <div class="related-bottom">
    <h5>Leggi anche</h5>
    <div class="row">
              <div class="col-sm-3">
          <article class="post-teaser teaser-small post-66373 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-autorita-portuali tag-cina tag-genova tag-porti tag-trieste magazine-number-5384 pa_thematic-area-interni pa_thematic-area-riservato membership-content access-restricted">
  <a href="https://altreconomia.it/cina-porti-italiani/" title="La Cina attracca nei porti italiani. Gli affari del Dragone lungo la Via">
    <figure>
      <img width="450" height="300" src="" class="hidden-xs lazy  wp-post-image" alt="" data-original="https://altreconomia.it/app/uploads/2019/06/Porti1_Marcegaglia-Ravenna_07-450x300.jpg" />      <img width="150" height="150" src="" class="visible-xs-block lazy  wp-post-image" alt="" srcset="https://altreconomia.it/app/uploads/2019/06/Porti1_Marcegaglia-Ravenna_07-150x150.jpg 150w, https://altreconomia.it/app/uploads/2019/06/Porti1_Marcegaglia-Ravenna_07-100x100.jpg 100w, https://altreconomia.it/app/uploads/2019/06/Porti1_Marcegaglia-Ravenna_07-60x60.jpg 60w" sizes="(max-width: 150px) 100vw, 150px" data-original="https://altreconomia.it/app/uploads/2019/06/Porti1_Marcegaglia-Ravenna_07-150x150.jpg" />    </figure>
  </a>
  <header>
    <div class="category">
      <i class="icon-lock"></i> <a href="https://altreconomia.it/area-tematica/interni/">Interni</a> / <a href="https://altreconomia.it/categoria/attualita/">Attualità</a>    </div>
    <a href="https://altreconomia.it/cina-porti-italiani/" title="La Cina attracca nei porti italiani. Gli affari del Dragone lungo la Via">
      <h2 class="post-title">
        La Cina attracca nei porti italiani. Gli affari del Dragone lungo la Via      </h2>
    </a>
    <div class="meta">
      <time>
        1 Giugno 2019      </time>
    </div>
  </header>
</article>
        </div><!--col-->
              <div class="col-sm-3">
          <article class="post-teaser teaser-small post-66426 post type-post status-publish format-standard has-post-thumbnail hentry category-opinioni tag-bolzaneto tag-corte-europea-diritti-umani tag-diaz tag-enrico-zucca tag-g8 tag-genova tag-genova-2001 tag-guadagnucci tag-origone tag-polizia tag-roberto-settembre tag-tortura pa_thematic-area-interni">
  <a href="https://altreconomia.it/polizia-massacro-genova/" title="Violenze a Genova: la Polizia di Stato è un&#8217;istituzione democratica e repubblicana?">
    <figure>
      <img width="450" height="300" src="" class="hidden-xs lazy  wp-post-image" alt="" data-original="https://altreconomia.it/app/uploads/2019/05/C_2_articolo_3210393_upiFoto1F-450x300.jpg" />      <img width="150" height="150" src="" class="visible-xs-block lazy  wp-post-image" alt="" srcset="https://altreconomia.it/app/uploads/2019/05/C_2_articolo_3210393_upiFoto1F-150x150.jpg 150w, https://altreconomia.it/app/uploads/2019/05/C_2_articolo_3210393_upiFoto1F-100x100.jpg 100w, https://altreconomia.it/app/uploads/2019/05/C_2_articolo_3210393_upiFoto1F-60x60.jpg 60w" sizes="(max-width: 150px) 100vw, 150px" data-original="https://altreconomia.it/app/uploads/2019/05/C_2_articolo_3210393_upiFoto1F-150x150.jpg" />    </figure>
  </a>
  <header>
    <div class="category">
      <a href="https://altreconomia.it/area-tematica/interni/">Interni</a> / <a href="https://altreconomia.it/categoria/opinioni/">Opinioni</a>    </div>
    <a href="https://altreconomia.it/polizia-massacro-genova/" title="Violenze a Genova: la Polizia di Stato è un&#8217;istituzione democratica e repubblicana?">
      <h2 class="post-title">
        Violenze a Genova: la Polizia di Stato è un&#8217;istituzione democratica e repubblicana?      </h2>
    </a>
    <div class="meta">
      <time>
        27 Maggio 2019      </time>
    </div>
  </header>
</article>
        </div><!--col-->
              <div class="col-sm-3">
          <article class="post-teaser teaser-small post-66104 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-a2a tag-acea tag-acqua-pubblica tag-arera tag-dossier-costi tag-forum-acqua tag-gestori tag-hera tag-iren tag-ri-pubblicizzazione tag-ripubblicizzazione tag-servizio-idrico tag-sii tag-tariffe pa_thematic-area-interni">
  <a href="https://altreconomia.it/costi-ri-pubblicizzazione-acqua/" title="Ri-pubblicizzare l&#8217;acqua in Italia si può. E i costi ipotizzati dai gestori non sono reali">
    <figure>
      <img width="450" height="300" src="" class="hidden-xs lazy  wp-post-image" alt="" srcset="https://altreconomia.it/app/uploads/2019/05/isiah-gibson-1187385-unsplash-450x300.jpg 450w, https://altreconomia.it/app/uploads/2019/05/isiah-gibson-1187385-unsplash-300x200.jpg 300w, https://altreconomia.it/app/uploads/2019/05/isiah-gibson-1187385-unsplash-768x513.jpg 768w, https://altreconomia.it/app/uploads/2019/05/isiah-gibson-1187385-unsplash-1024x683.jpg 1024w, https://altreconomia.it/app/uploads/2019/05/isiah-gibson-1187385-unsplash-600x400.jpg 600w" sizes="(max-width: 450px) 100vw, 450px" data-original="https://altreconomia.it/app/uploads/2019/05/isiah-gibson-1187385-unsplash-450x300.jpg" />      <img width="150" height="150" src="" class="visible-xs-block lazy  wp-post-image" alt="" srcset="https://altreconomia.it/app/uploads/2019/05/isiah-gibson-1187385-unsplash-150x150.jpg 150w, https://altreconomia.it/app/uploads/2019/05/isiah-gibson-1187385-unsplash-100x100.jpg 100w, https://altreconomia.it/app/uploads/2019/05/isiah-gibson-1187385-unsplash-60x60.jpg 60w" sizes="(max-width: 150px) 100vw, 150px" data-original="https://altreconomia.it/app/uploads/2019/05/isiah-gibson-1187385-unsplash-150x150.jpg" />    </figure>
  </a>
  <header>
    <div class="category">
      <a href="https://altreconomia.it/area-tematica/interni/">Interni</a> / <a href="https://altreconomia.it/categoria/attualita/">Attualità</a>    </div>
    <a href="https://altreconomia.it/costi-ri-pubblicizzazione-acqua/" title="Ri-pubblicizzare l&#8217;acqua in Italia si può. E i costi ipotizzati dai gestori non sono reali">
      <h2 class="post-title">
        Ri-pubblicizzare l&#8217;acqua in Italia si può. E i costi ipotizzati dai gestori non sono reali      </h2>
    </a>
    <div class="meta">
      <time>
        16 Maggio 2019      </time>
    </div>
  </header>
</article>
        </div><!--col-->
              <div class="col-sm-3">
          <article class="post-teaser teaser-small post-65945 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-autostrade-per-litalia tag-genova tag-ponte-di-genova tag-ponte-morandi tag-zona-arancione tag-zona-rossa pa_thematic-area-interni">
  <a href="https://altreconomia.it/ponte-morandi-indennizzi-zona-arancione/" title="Ponte Morandi: gli indennizzi per le case e la battaglia della &#8220;zona arancione&#8221;">
    <figure>
      <img width="450" height="300" src="" class="hidden-xs lazy  wp-post-image" alt="" data-original="https://altreconomia.it/app/uploads/2019/05/PonteMoncone-450x300.jpg" />      <img width="150" height="150" src="" class="visible-xs-block lazy  wp-post-image" alt="" srcset="https://altreconomia.it/app/uploads/2019/05/PonteMoncone-150x150.jpg 150w, https://altreconomia.it/app/uploads/2019/05/PonteMoncone-100x100.jpg 100w, https://altreconomia.it/app/uploads/2019/05/PonteMoncone-60x60.jpg 60w" sizes="(max-width: 150px) 100vw, 150px" data-original="https://altreconomia.it/app/uploads/2019/05/PonteMoncone-150x150.jpg" />    </figure>
  </a>
  <header>
    <div class="category">
      <a href="https://altreconomia.it/area-tematica/interni/">Interni</a> / <a href="https://altreconomia.it/categoria/attualita/">Attualità</a>    </div>
    <a href="https://altreconomia.it/ponte-morandi-indennizzi-zona-arancione/" title="Ponte Morandi: gli indennizzi per le case e la battaglia della &#8220;zona arancione&#8221;">
      <h2 class="post-title">
        Ponte Morandi: gli indennizzi per le case e la battaglia della &#8220;zona arancione&#8221;      </h2>
    </a>
    <div class="meta">
      <time>
        10 Maggio 2019      </time>
    </div>
  </header>
</article>
        </div><!--col-->
          </div><!--row-->
  </div><!--related-sidebar-->
      <div class="related-bottom">
      <h5>Libri consigliati</h5>
      <div class="row">
                  <div class="col-sm-3">
            <article class="product-teaser product-teaser-standard clearfix post-16876 product type-product status-publish has-post-thumbnail product_cat-fuoricollana product_tag-costituzionale product_tag-referendum product_tag-referendum-costituzionale product_tag-riforma product_tag-riforma-costituzionale pa_supporto-cartaceo pa_supporto-digitale  instock shipping-taxable purchasable product-type-variable has-default-attributes">

  <a href="https://altreconomia.it/prodotto/le-ragioni-del-no/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><span class="gtm4wp_productdata" style="display:none; visibility:hidden;" data-gtm4wp_product_id="16876" data-gtm4wp_product_name="Le ragioni del no" data-gtm4wp_product_price="1" data-gtm4wp_product_cat="Fuori collana" data-gtm4wp_product_url="https://altreconomia.it/prodotto/le-ragioni-del-no/" data-gtm4wp_product_listposition="2" data-gtm4wp_productlist_name="General Product List" data-gtm4wp_product_stocklevel=""></span><figure><img width="300" height="438" src="https://altreconomia.it/app/uploads/2016/08/00_coverOK_RagioniNo-300x438.jpg" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="Le ragioni del no" srcset="https://altreconomia.it/app/uploads/2016/08/00_coverOK_RagioniNo-300x438.jpg 300w, https://altreconomia.it/app/uploads/2016/08/00_coverOK_RagioniNo-205x300.jpg 205w, https://altreconomia.it/app/uploads/2016/08/00_coverOK_RagioniNo.jpg 701w, https://altreconomia.it/app/uploads/2016/08/00_coverOK_RagioniNo-600x876.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></figure><header data-mh="product-height"><div class="category">Fuori collana</div><h3>Le ragioni del no</h3><span class="author">A cura di Duccio Facchini</span></header><footer>
<div class="pricebox">
			<span class="price">Prezzo: <span class="woocommerce-Price-amount amount">1,00<span class="woocommerce-Price-currencySymbol">&euro;</span></span> &ndash; <span class="woocommerce-Price-amount amount">4,00<span class="woocommerce-Price-currencySymbol">&euro;</span></span></span>
	</div><!--pricebox-->
</footer></a><a rel="nofollow" href="https://altreconomia.it/prodotto/le-ragioni-del-no/" data-quantity="1" data-product_id="16876" data-product_sku="" class="button product_type_variable add_to_cart_button btn"><i class="icon-cart"></i></a></article>
          </div><!--col-->
                  <div class="col-sm-3">
            <article class="product-teaser product-teaser-standard clearfix post-7863 product type-product status-publish has-post-thumbnail product_cat-saggi product_tag-consumo-di-suolo product_tag-politica-italiana product_tag-sblocca-italia product_tag-tomaso-montanari member-discount discount-restricted  outofstock shipping-taxable purchasable product-type-simple">

  <a href="https://altreconomia.it/prodotto/rottama-italia/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><span class="gtm4wp_productdata" style="display:none; visibility:hidden;" data-gtm4wp_product_id="7863" data-gtm4wp_product_name="Rottama Italia" data-gtm4wp_product_price="12" data-gtm4wp_product_cat="Saggi" data-gtm4wp_product_url="https://altreconomia.it/prodotto/rottama-italia/" data-gtm4wp_product_listposition="3" data-gtm4wp_productlist_name="General Product List" data-gtm4wp_product_stocklevel=""></span><figure><img width="300" height="499" src="https://altreconomia.it/app/uploads/2016/07/RottamaItalia-300x499.jpg" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" srcset="https://altreconomia.it/app/uploads/2016/07/RottamaItalia-300x499.jpg 300w, https://altreconomia.it/app/uploads/2016/07/RottamaItalia-180x300.jpg 180w, https://altreconomia.it/app/uploads/2016/07/RottamaItalia.jpg 616w, https://altreconomia.it/app/uploads/2016/07/RottamaItalia-600x997.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></figure><header data-mh="product-height"><div class="category">Saggi</div><h3>Rottama Italia</h3></header><footer>
<div class="pricebox">
			<span class="price">Prezzo: <span class="woocommerce-Price-amount amount">12,00<span class="woocommerce-Price-currencySymbol">&euro;</span></span></span>
	</div><!--pricebox-->
</footer></a><a rel="nofollow" href="https://altreconomia.it/prodotto/rottama-italia/" data-quantity="1" data-product_id="7863" data-product_sku="9788865161623" class="button product_type_simple btn"><i class="icon-cart"></i></a></article>
          </div><!--col-->
                  <div class="col-sm-3">
            <article class="product-teaser product-teaser-standard clearfix post-7777 product type-product status-publish has-post-thumbnail product_cat-saggi product_tag-caso-cucchi product_tag-cucchi product_tag-polizia product_tag-stefano-cucchi product_tag-udienza pa_supporto-cartaceo pa_supporto-digitale member-discount discount-restricted last instock shipping-taxable purchasable product-type-variable has-default-attributes">

  <a href="https://altreconomia.it/prodotto/mi-cercarono-lanima/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><span class="gtm4wp_productdata" style="display:none; visibility:hidden;" data-gtm4wp_product_id="7777" data-gtm4wp_product_name="Mi cercarono l’anima" data-gtm4wp_product_price="7.99" data-gtm4wp_product_cat="Saggi" data-gtm4wp_product_url="https://altreconomia.it/prodotto/mi-cercarono-lanima/" data-gtm4wp_product_listposition="4" data-gtm4wp_productlist_name="General Product List" data-gtm4wp_product_stocklevel=""></span><figure><img width="300" height="493" src="https://altreconomia.it/app/uploads/2016/07/MiCercaronoLanima-300x493.jpg" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" srcset="https://altreconomia.it/app/uploads/2016/07/MiCercaronoLanima-300x493.jpg 300w, https://altreconomia.it/app/uploads/2016/07/MiCercaronoLanima-183x300.jpg 183w, https://altreconomia.it/app/uploads/2016/07/MiCercaronoLanima.jpg 623w, https://altreconomia.it/app/uploads/2016/07/MiCercaronoLanima-600x986.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></figure><header data-mh="product-height"><div class="category">Saggi</div><h3>Mi cercarono l’anima</h3><span class="author">di Duccio Facchini</span></header><footer>
<div class="pricebox">
			<span class="price">Prezzo: <span class="woocommerce-Price-amount amount">7,99<span class="woocommerce-Price-currencySymbol">&euro;</span></span> &ndash; <span class="woocommerce-Price-amount amount">14,00<span class="woocommerce-Price-currencySymbol">&euro;</span></span></span>
	</div><!--pricebox-->
</footer></a><a rel="nofollow" href="https://altreconomia.it/prodotto/mi-cercarono-lanima/" data-quantity="1" data-product_id="7777" data-product_sku="9788865161067" class="button product_type_variable add_to_cart_button btn"><i class="icon-cart"></i></a></article>
          </div><!--col-->
                  <div class="col-sm-3">
            <article class="product-teaser product-teaser-standard clearfix post-7775 product type-product status-publish has-post-thumbnail product_cat-saggi product_tag-chesa product_tag-clero product_tag-critica product_tag-gerarchia product_tag-omosessualita product_tag-paolo-farinella product_tag-ruolo-donne pa_supporto-cartaceo pa_supporto-digitale member-discount discount-restricted first instock shipping-taxable purchasable product-type-variable has-default-attributes">

  <a href="https://altreconomia.it/prodotto/la-chiesa-di-tutti/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><span class="gtm4wp_productdata" style="display:none; visibility:hidden;" data-gtm4wp_product_id="7775" data-gtm4wp_product_name="La Chiesa di tutti" data-gtm4wp_product_price="7.99" data-gtm4wp_product_cat="Saggi" data-gtm4wp_product_url="https://altreconomia.it/prodotto/la-chiesa-di-tutti/" data-gtm4wp_product_listposition="5" data-gtm4wp_productlist_name="General Product List" data-gtm4wp_product_stocklevel=""></span><figure><img width="300" height="493" src="https://altreconomia.it/app/uploads/2016/07/LaChiesaDiTutti-300x493.jpg" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" srcset="https://altreconomia.it/app/uploads/2016/07/LaChiesaDiTutti-300x493.jpg 300w, https://altreconomia.it/app/uploads/2016/07/LaChiesaDiTutti-183x300.jpg 183w, https://altreconomia.it/app/uploads/2016/07/LaChiesaDiTutti.jpg 623w, https://altreconomia.it/app/uploads/2016/07/LaChiesaDiTutti-600x986.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></figure><header data-mh="product-height"><div class="category">Saggi</div><h3>La Chiesa di tutti</h3><span class="author">di Valerio Gigante e Luca Kocci</span></header><footer>
<div class="pricebox">
			<span class="price">Prezzo: <span class="woocommerce-Price-amount amount">7,99<span class="woocommerce-Price-currencySymbol">&euro;</span></span> &ndash; <span class="woocommerce-Price-amount amount">14,00<span class="woocommerce-Price-currencySymbol">&euro;</span></span></span>
	</div><!--pricebox-->
</footer></a><a rel="nofollow" href="https://altreconomia.it/prodotto/la-chiesa-di-tutti/" data-quantity="1" data-product_id="7775" data-product_sku="" class="button product_type_variable add_to_cart_button btn"><i class="icon-cart"></i></a></article>
          </div><!--col-->
              </div><!--row-->
    </div><!--related-sidebar-->
  </div><!--container page-content-->

    <div class="adv adv-mobile" id="adv-mobile-footer">
    <ins data-revive-zoneid="60" data-revive-id="dea9edb62f6e39824bf81353a80a4abd"></ins>
<script async src="https://altreconomia.it/partners/www/delivery/asyncjs.php"></script>  </div><!--bg-gray-lighter-->
  

    <div class="container">
  <div id="newsletter-form">
    <h3 class="section-title">Newsletter</h3>
    <div class="row">
      <div class="col-sm-12">
        <div class="widget_wysija_cont php_wysija"><div id="msg-form-wysija-php5cf77b7b72133-1" class="wysija-msg ajax"></div><form id="form-wysija-php5cf77b7b72133-1" method="post" action="#wysija" class="widget_wysija php_wysija">
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="INDIRIZZO EMAIL" placeholder="INDIRIZZO EMAIL" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>

<input class="wysija-submit wysija-submit-field" type="submit" value="Iscriviti" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="1" />
    
 </form></div>        <div class="nl-description">
          Iscriviti e ricevi la newsletter settimanale di Altreconomia        </div>
      </div><!--col-sm-6-->
    </div><!--newsletter-form-->
  </div><!--row-->
</div><!--container-->
    <div class="container">
  <div class="socialbar socialbar-foot">
    <a href="http://www.facebook.com/altreconomia" target="_blank" title="Facebook" class="facebook"><span class="icon-facebook"></span></a><a href="http://www.twitter.com/altreconomia" target="_blank" title="Twitter" class="twitter"><span class="icon-twitter"></span></a><a href="https://www.youtube.com/user/Altreconomia" target="_blank" title="YouTube" class="youtube"><span class="icon-youtube"></span></a><a href="https://www.instagram.com/altreconomia/" target="_blank" title="Instagram" class="instagram"><span class="icon-instagram"></span></a>  </div><!--socialbar-->
</div><!--socialbar-container-->

    <div class="progressbar"></div><!--progressbar-->

    <div class="container">
      <div id="over-foot" class="bordered-section">
        <div class="row">
          <div class="col-md-3 col-xs-12 matchHeight">
            <div class="menu-footer-1-container"><ul id="footer-1" class="menu"><li class="menu-item"><a href="https://altreconomia.it/prodotto/216/">Ultimo numero</a><li><li id="menu-item-17420" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17420"><a href="/tipologia/abbonamenti/">Abbonamenti</a></li>
<li id="menu-item-17418" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17418"><a href="/tipologia/rivista/">Archivio delle riviste</a></li>
</ul></div>          </div><!--col-md-3 col-sm-6 matchHeight-->
          <div class="col-md-3 col-xs-12 matchHeight">
            <div class="menu-footer-2-container"><ul id="footer-2" class="menu"><li id="menu-item-8073" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8073"><a href="https://altreconomia.it/tipologia/libri/saggi/">Saggi</a></li>
<li id="menu-item-8072" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8072"><a href="https://altreconomia.it/tipologia/libri/guide/">Guide</a></li>
<li id="menu-item-8070" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8070"><a href="https://altreconomia.it/tipologia/libri/fuoricollana/">Fuori collana</a></li>
<li id="menu-item-8071" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8071"><a href="https://altreconomia.it/tipologia/libri/io-lo-so-fare/">Io lo so fare</a></li>
</ul></div>          </div><!--col-md-3 col-sm-6 matchHeight-->
          <div class="col-md-3 col-xs-12 matchHeight">
            <div class="menu-footer-4-container"><ul id="footer-3" class="menu"><li id="menu-item-8078" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8078"><a href="https://altreconomia.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-8079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8079"><a href="https://altreconomia.it/eventi/">Eventi</a></li>
<li id="menu-item-8080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8080"><a href="https://altreconomia.it/shop/">Shop</a></li>
<li id="menu-item-8081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8081"><a href="https://altreconomia.it/contattaci/">Contattaci</a></li>
</ul></div>          </div><!--col-md-3 col-sm-6 matchHeight-->
          <div class="col-md-3 col-xs-12 matchHeight">
            <div class="menu-footer-5-container"><ul id="footer-4" class="menu"><li id="menu-item-8360" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8360"><a href="https://altreconomia.it/condizioni-di-vendita/">Condizioni di vendita</a></li>
<li id="menu-item-8359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8359"><a href="https://altreconomia.it/condizioni-duso/">Condizioni d&#8217;uso</a></li>
<li id="menu-item-8358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8358"><a href="https://altreconomia.it/politica-di-privacy/">Privacy</a></li>
<li id="menu-item-8357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8357"><a href="https://altreconomia.it/cookies/">Cookies</a></li>
</ul></div>          </div><!--col-md-3 col-sm-6 matchHeight-->
        </div><!--over-foot-->
      </div><!--row-->
    </div>
    <footer class="site-foot">
      <div class="container">
        <div class="row">
          <div class="col-md-3 col-sm-4 col-xs-12 matchHeight footer-text">
            <p><span class="s1"><b>Sede legale<br />
</b></span>Via Cesare Cattaneo 6<br />
22063 Cantù (CO)<br />
Partita Iva 12973030153<br />
Cod. fatt. elettronica J6URRTW<br />
Iscrizione Albo Cooperative A187272</p>
<p class="p1">
          </div><!--col-->
          <div class="col-md-3 col-sm-4 col-xs-12 matchHeight footer-text">
            <p><span class="s1"><b>Sede operativa<br />
</b></span>via Adriatico 2<br />
20162 Milano (MI)<br />
Tel. 02/89919890<br />
Fax  02/5397404<br />
<a href="mailto:redazione@altreconomia.it" target="_blank" rel="noopener">redazione@altreconomia.it<br />
</a><a href="mailto:segreteria@altreconomia.it" target="_blank" rel="noopener">segreteria@altreconomia.it</a></p>
          </div><!--col-->
          <div class="col-md-3 col-sm-4 col-xs-12 matchHeight footer-text">
                      </div><!--col-->
          <div class="col-md-3 text-right matchHeight footer-text hidden-xs">
            <a class="footer-brand" href="https://altreconomia.it/">
              <img src="https://altreconomia.it/app/themes/altreconomia_theme-main/img/logo-ae-footer.png" alt="" />
            </a>
          </div><!--col-->
        </div><!-- row -->
      </div><!--container-->
      <div class="container">
        <hr />
      </div><!--container-->
      <div class="container">
        <div class="row">
          <div class="col-sm-12">
            <span class="credits">
              Sito realizzato da
              <a href="http://www.dueper.net" target="_blank">Dueper</a> /
              <a href="http://www.emberware.it/" target="_blank">Emberware</a> /
              <a href="http://www.tomotomo.it/" target="_blank">Tomo Tomo </a>
            </span>
          </div><!--col-6-->
        </div><!--row-->
      </div><!--container-->
    </footer>
  </div><!--#main-container-->
  <div id="mobile-menu-backdrop"></div>
</div><!--#site-container-->

<div id="mobile-side-menu">
  <div class="menu-content">
    <img src="https://altreconomia.it/app/themes/altreconomia_theme-main/img/logo-altreconomia.png" class="brand img-responsive" alt="Altreconomia" />

    <form role="search" method="get" class="search-form form-inline" action="https://altreconomia.it/">
	<div class="form-group">
		<input type="search" autocomplete="off" id="searchinput" class="search-field form-control" placeholder="Cerca" value="" name="s" title="Cerca">
	</div>
	<input type="submit" class="search-submit btn btn-primary" value="Cerca">
</form>

    <aside id="nav_menu-12" class="widget widget_nav_menu"><h4 class="widget-title">Chi siamo</h4><div class="menu-menu-mobile-chi-siamo-container"><ul id="menu-menu-mobile-chi-siamo" class="menu"><li id="menu-item-8372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8372"><a href="https://altreconomia.it/in-redazione/">In redazione</a></li>
<li id="menu-item-8374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8374"><a href="https://altreconomia.it/diventa-socio/">Diventa socio</a></li>
</ul></div></aside><aside id="nav_menu-13" class="widget widget_nav_menu"><h4 class="widget-title">Che cosa facciamo</h4><div class="menu-menu-mobile-che-cosa-facciamo-container"><ul id="menu-menu-mobile-che-cosa-facciamo" class="menu"><li id="menu-item-8368" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8368"><a href="https://altreconomia.it/tipologia/rivista/">Rivista</a></li>
<li id="menu-item-8369" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8369"><a href="https://altreconomia.it/tipologia/libri/">Libri</a></li>
<li id="menu-item-16948" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16948"><a href="https://altreconomia.it/shop/">Shop</a></li>
<li id="menu-item-8371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8371"><a href="https://altreconomia.it/i-nostri-servizi/">Servizi</a></li>
<li id="menu-item-16968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16968"><a href="https://altreconomia.it/eventi/">Eventi</a></li>
<li id="menu-item-17556" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17556"><a href="https://altreconomia.it/dove-trovarci/">I punti vendita di Ae</a></li>
<li id="menu-item-8370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8370"><a href="https://altreconomia.it/pubblicita/">Pubblicità</a></li>
</ul></div></aside>
    <div class="widget">
      <a href="https://altreconomia.it/carrello/" class="big-link">
        Carrello        <i class="icon icon-cart"></i>
      </a>
    </div>
    <div class="widget">
      <a href="https://altreconomia.it/profilo/" class="big-link">
        Accedi        <i class="icon icon-profile"></i>
      </a>
    </div>
    
    <div class="widget">
      <a href="https://altreconomia.it/tipologia/abbonamenti/" class="btn">
        Abbònati      </a>
    </div>

    <div class="socialbar socialbar-text">
  <a href="http://www.facebook.com/altreconomia" target="_blank" title="Facebook" class="facebook">Facebook</a><span class="sep"> / </span><a href="http://www.twitter.com/altreconomia" target="_blank" title="Twitter" class="twitter">Twitter</a><span class="sep"> / </span><a href="https://www.youtube.com/user/Altreconomia" target="_blank" title="YouTube" class="youtube">YouTube</a><span class="sep"> / </span><a href="https://www.instagram.com/altreconomia/" target="_blank" title="Instagram" class="instagram">Instagram</a><span class="sep"> / </span></div><!--socialbar-->
  </div><!--menu-content-->
</div><!--mobile-side-menu-->
<div id="cookie-law-info-bar"><span>Il nostro sito fa uso di cookies al fine di fornire una migliore esperienza di navigazione all'utente. Potrebbero essere presenti, inoltre, cookies di terze parti. Continuando a navigare nel sito, accetti l'utilizzo dei cookie da parte nostra.<a  data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accetta</a> <a href='?page_id=8355' id="CONSTANT_OPEN_URL"  class="cli-plugin-main-link"  style="display:inline-block;" >Informazione estesa</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#333333","border":"#333333","border_on":false,"button_1_button_colour":"#333333","button_1_button_hover":"#292929","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#ffffff","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":true,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script>
<!--BEGIN: TRACKING CODE MANAGER BY INTELLYWP.COM IN BODY//-->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NRC4F2B"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!--END: https://wordpress.org/plugins/tracking-code-manager IN BODY//-->	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"altreconomia"};
/* ]]> */
</script>
<script type='text/javascript' src='https://altreconomia.it/app/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"66921 https:\/\/altreconomia.it\/?p=66921","disqusShortname":"altreconomia","disqusTitle":"Il fallimento della \u201cscuola sovranista\u201d di Steve Bannon","disqusUrl":"https:\/\/altreconomia.it\/scuola-sovranista-bannon\/","postId":"66921"};
/* ]]> */
</script>
<script type='text/javascript' src='https://altreconomia.it/app/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://altreconomia.it/app/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='https://altreconomia.it/app/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://altreconomia.it/app/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.5.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_84af8695984bb6a89a52d84c9e4ab769","fragment_name":"wc_fragments_84af8695984bb6a89a52d84c9e4ab769"};
/* ]]> */
</script>
<script type='text/javascript' src='https://altreconomia.it/app/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.5.7'></script>
<script type='text/javascript' src='https://altreconomia.it/app/themes/altreconomia_theme-main/js/bootstrap/3.3.6/js/bootstrap.min.js?ver=3.3.6'></script>
<script type='text/javascript' src='https://altreconomia.it/app/themes/altreconomia_theme-main/js/bootstrap-hover-dropdown/bootstrap-hover-dropdown.min.js?ver=0.90'></script>
<script type='text/javascript' src='https://altreconomia.it/wp/wp-includes/js/comment-reply.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://altreconomia.it/app/themes/altreconomia_theme-main/js/csbuttons/jquery.csbuttons.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://altreconomia.it/app/themes/altreconomia_theme-main/js/csbuttons/csbuttons.custom.js?ver=1.0'></script>
<script type='text/javascript' src='https://altreconomia.it/app/themes/altreconomia_theme-main/js/jssocials-master/dist/jssocials.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://altreconomia.it/app/themes/altreconomia_theme-main/js/custom.js?ver=1.0'></script>
<script type='text/javascript' src='https://altreconomia.it/wp/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://altreconomia.it/app/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-it.js?ver=2.11'></script>
<script type='text/javascript' src='https://altreconomia.it/app/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https:\/\/altreconomia.it\/wp\/wp-admin\/admin-ajax.php","loadingTrans":"Caricamento...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://altreconomia.it/app/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.11'></script>

<!--
yy+//////////////////////////+++++++++++++//////////////////////////////////////////////////////////
::
//                     ````````````    `````````
//                 `````````                  ````            `````````
//               ````````                       ``````  `````````    ````           ````````
//             ````````                           ``````````````     ``````  ```````````  ````
//           ````````                               ``````````         ````````````````      ```
//         ````````                                   ``````             ````````````         ```
//         ``````                                      `````             ``````````             ``
//       ```````                 ``````               ````                 ````````             ``
//       ```````                  `````                `````                 ````               ````
//       ```````                  `````                `````                                    ````
//       ```````                  `````               ````````                                ````
//       `````````               ````                  `````````                              ``
//        `````````            ````                   ```````````                           ```
//         ``````````        ``                     ```````````````                       ```
//           ``````````````                         ````````````````                     ```
//           ``````````                           ```````````````````                   ```
//         ``````````                           ````````````````````                      ``
//       ``````````                         ``````````````````````                         ```
//      `````````                       ``````    ``````````````                            ````
//    `````````                     `````````       ```````````                               ```
//   `````````                            `         ``````````                                 ```
//   ```````               ``                       ````````                                    ````
//`  ```````                                      ````````                   ````                 ``
++`  ```````                                      ````````                 ````````             ``
++`  `````                                        ``````````               ``````````         ````
++`  `````                                      ``````````````           ````````````         ``
++`  `````                                    ````````````````         ````````````````     ```
++`  `````                                    ````    ``````````     ````      ``````````   `
++`  `````         ``                       ````          ````````   ```               ````
//`  `````       ````````````            `````                 ```````
//   ```````` ``````     ``````````````````
::
++````````.....`````````````````````````````````````````````````````````````````````````````````````
-->

</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/


Served from: altreconomia.it @ 2019-06-05 10:21:15 by W3 Total Cache
-->