<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1">

  <title>Stranieri e prestazioni sociali: il &quot;modello Lodi&quot; entra nel reddito di cittadinanza. Nonostante la bocciatura dei Tribunali - Altreconomia</title>
  <link rel="profile" href="http://gmpg.org/xfn/11">
  <link rel="pingback" href="https://altreconomia.it/wp/xmlrpc.php">

  
  <title>Stranieri e prestazioni sociali: il &quot;modello Lodi&quot; entra nel reddito di cittadinanza. Nonostante la bocciatura dei Tribunali - Altreconomia</title>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
	var gtm4wp_use_sku_instead        = 0;
	var gtm4wp_id_prefix              = '';
	var gtm4wp_remarketing            = false;
	var gtm4wp_eec                    = 1;
	var gtm4wp_classicec              = false;
	var gtm4wp_currency               = 'EUR';
	var gtm4wp_product_per_impression = 0;
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<!-- This site is optimized with the Yoast SEO plugin v7.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A fine marzo il Tribunale di Milano ha accertato il &quot;carattere discriminatorio&quot; dell&#039;iniziativa del Comune di Vigevano (PV) che dal 2015 richiedeva ai cittadini extra UE documenti aggiuntivi al modello ISEE per accedere ai servizi sociali. Nonostante un altro &quot;caso Lodi&quot; sanzionato dai giudici, quella previsione è stata &quot;promossa&quot; a legge dello Stato per le modalità di accesso al nuovo &quot;reddito di cittadinanza&quot;, con lo scopo dichiarato di ridurre a livelli minimi il &quot;peso&quot; degli stranieri"/>
<link rel="canonical" href="https://altreconomia.it/reddito-cittadinanza-lodi/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Stranieri e prestazioni sociali: il &quot;modello Lodi&quot; entra nel reddito di cittadinanza. Nonostante la bocciatura dei Tribunali - Altreconomia" />
<meta property="og:description" content="A fine marzo il Tribunale di Milano ha accertato il &quot;carattere discriminatorio&quot; dell&#039;iniziativa del Comune di Vigevano (PV) che dal 2015 richiedeva ai cittadini extra UE documenti aggiuntivi al modello ISEE per accedere ai servizi sociali. Nonostante un altro &quot;caso Lodi&quot; sanzionato dai giudici, quella previsione è stata &quot;promossa&quot; a legge dello Stato per le modalità di accesso al nuovo &quot;reddito di cittadinanza&quot;, con lo scopo dichiarato di ridurre a livelli minimi il &quot;peso&quot; degli stranieri" />
<meta property="og:url" content="https://altreconomia.it/reddito-cittadinanza-lodi/" />
<meta property="og:site_name" content="Altreconomia" />
<meta property="article:publisher" content="https://www.facebook.com/altreconomia" />
<meta property="article:tag" content="asgi" />
<meta property="article:tag" content="guariso" />
<meta property="article:tag" content="immigrati" />
<meta property="article:tag" content="pensione di cittadinanza" />
<meta property="article:tag" content="rdc" />
<meta property="article:tag" content="reddito cittadinanza" />
<meta property="article:tag" content="stranieri" />
<meta property="article:tag" content="tribunale di milano" />
<meta property="article:section" content="Attualità" />
<meta property="article:published_time" content="2019-04-03T15:27:29+02:00" />
<meta property="article:modified_time" content="2019-04-03T15:32:17+02:00" />
<meta property="og:updated_time" content="2019-04-03T15:32:17+02:00" />
<meta property="og:image" content="https://altreconomia.it/app/uploads/2019/04/reddito-poste-italiane.jpg" />
<meta property="og:image:secure_url" content="https://altreconomia.it/app/uploads/2019/04/reddito-poste-italiane.jpg" />
<meta property="og:image:width" content="1217" />
<meta property="og:image:height" content="694" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="A fine marzo il Tribunale di Milano ha accertato il &quot;carattere discriminatorio&quot; dell&#039;iniziativa del Comune di Vigevano (PV) che dal 2015 richiedeva ai cittadini extra UE documenti aggiuntivi al modello ISEE per accedere ai servizi sociali. Nonostante un altro &quot;caso Lodi&quot; sanzionato dai giudici, quella previsione è stata &quot;promossa&quot; a legge dello Stato per le modalità di accesso al nuovo &quot;reddito di cittadinanza&quot;, con lo scopo dichiarato di ridurre a livelli minimi il &quot;peso&quot; degli stranieri" />
<meta name="twitter:title" content="Stranieri e prestazioni sociali: il &quot;modello Lodi&quot; entra nel reddito di cittadinanza. Nonostante la bocciatura dei Tribunali - Altreconomia" />
<meta name="twitter:site" content="@altreconomia" />
<meta name="twitter:image" content="https://altreconomia.it/app/uploads/2019/04/reddito-poste-italiane.jpg" />
<meta name="twitter:creator" content="@altreconomia" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Altreconomia &raquo; Feed" href="https://altreconomia.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Altreconomia &raquo; Feed dei commenti" href="https://altreconomia.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Altreconomia &raquo; Stranieri e prestazioni sociali: il &#8220;modello Lodi&#8221; entra nel reddito di cittadinanza. Nonostante la bocciatura dei Tribunali Feed dei commenti" href="https://altreconomia.it/reddito-cittadinanza-lodi/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/altreconomia.it\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='https://altreconomia.it/app/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.10.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://altreconomia.it/app/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://altreconomia.it/app/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='https://altreconomia.it/app/plugins/events-manager/includes/css/events_manager.css?ver=5.95' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://altreconomia.it/app/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='https://altreconomia.it/app/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.10.5' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://altreconomia.it/app/themes/altreconomia_theme-main/css/normalize.css?ver=4.1.1' type='text/css' media='screen' />
<link rel='stylesheet' id='bootstrap_sass-css'  href='https://altreconomia.it/app/themes/altreconomia_theme-main/css/styles.css?ver=4.9.9' type='text/css' media='screen' />
<link rel='stylesheet' id='style-css'  href='https://altreconomia.it/app/themes/altreconomia_theme-main/style.css?ver=4.9.9' type='text/css' media='screen' />
<link rel='stylesheet' id='print-css'  href='https://altreconomia.it/app/themes/altreconomia_theme-main/css/print.css?ver=1.0' type='text/css' media='print' />
<link rel='stylesheet' id='dueper-font-css'  href='https://altreconomia.it/app/themes/altreconomia_theme-main/fonts/dueper-font/style.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='calibrefont-css'  href='https://altreconomia.it/app/themes/altreconomia_theme-main/fonts/calibre-font/calibre.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='googlefont-css'  href='https://fonts.googleapis.com/css?family=PT+Serif%3A400%2C400italic%2C700%2C700italic&#038;ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='slick-carousel-css'  href='https://altreconomia.it/app/themes/altreconomia_theme-main/js/slick-carousel/slick/slick.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='slick-carousel-theme-css'  href='https://altreconomia.it/app/themes/altreconomia_theme-main/js/slick-carousel/slick/slick-theme.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='fresco-css'  href='https://altreconomia.it/app/themes/altreconomia_theme-main/js/fresco/fresco.css?ver=4.9.9' type='text/css' media='all' />
<script type='text/javascript' src='https://altreconomia.it/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://altreconomia.it/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/altreconomia.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://altreconomia.it/app/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.7.3'></script>
<script type='text/javascript' src='https://altreconomia.it/wp/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://altreconomia.it/wp/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://altreconomia.it/wp/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://altreconomia.it/wp/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://altreconomia.it/wp/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://altreconomia.it/wp/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Successivo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["dom","lun","mar","mer","gio","ven","sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://altreconomia.it/wp/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://altreconomia.it/wp/wp-includes/js/wp-a11y.min.js?ver=4.9.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Nessun risultato trovato.","oneResult":"Trovato 1 risultato. Usa i tasti freccia su e gi\u00f9 per esplorarlo.","manyResults":"Trovati %d risultati. Usa i tasti freccia su e gi\u00f9 per esplorarli. ","itemSelected":"Elemento selezionato."};
/* ]]> */
</script>
<script type='text/javascript' src='https://altreconomia.it/wp/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://altreconomia.it/wp/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://altreconomia.it/wp/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://altreconomia.it/wp/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://altreconomia.it/wp/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/altreconomia.it\/wp\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/altreconomia.it\/wp\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"it","dateFormat":"dd\/mm\/yy","ui_css":"https:\/\/altreconomia.it\/app\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"1","txt_search":"Ricerca","txt_searching":"Ricerca in corso...","txt_loading":"Caricamento in corso ..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://altreconomia.it/app/plugins/events-manager/includes/js/events-manager.js?ver=5.95'></script>
<script type='text/javascript' src='https://altreconomia.it/app/plugins/apermo-adminbar/js/keycodes.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://altreconomia.it/app/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.9.2'></script>
<script type='text/javascript' src='https://altreconomia.it/app/plugins/duracelltomi-google-tag-manager/js/gtm4wp-woocommerce-enhanced.js?ver=1.9.2'></script>
<script type='text/javascript' src='https://altreconomia.it/app/themes/altreconomia_theme-main/js/slick-carousel/slick/slick.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://altreconomia.it/app/themes/altreconomia_theme-main/js/jquery-match-height//dist/jquery.matchHeight-min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://altreconomia.it/app/themes/altreconomia_theme-main/js/lazyload/jquery.lazyload.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://altreconomia.it/app/themes/altreconomia_theme-main/js/modernizr/modernizr.custom.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://altreconomia.it/app/themes/altreconomia_theme-main/js/fresco/fresco.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://altreconomia.it/app/themes/altreconomia_theme-main/js/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=4.9.9'></script>
<link rel='https://api.w.org/' href='https://altreconomia.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://altreconomia.it/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://altreconomia.it/wp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.9" />
<meta name="generator" content="WooCommerce 3.5.4" />
<link rel='shortlink' href='https://altreconomia.it/?p=64150' />
<link rel="alternate" type="application/json+oembed" href="https://altreconomia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faltreconomia.it%2Freddito-cittadinanza-lodi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://altreconomia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faltreconomia.it%2Freddito-cittadinanza-lodi%2F&#038;format=xml" />

<!--BEGIN: TRACKING CODE MANAGER BY INTELLYWP.COM IN HEAD//-->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NRC4F2B');</script>
<!-- End Google Tag Manager -->
<!--END: https://wordpress.org/plugins/tracking-code-manager IN HEAD//-->
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
var google_tag_params = {"pageTitle":"Stranieri e prestazioni sociali: il &quot;modello Lodi&quot; entra nel reddito di cittadinanza. Nonostante la bocciatura dei Tribunali - Altreconomia","pagePostType":"post","pagePostType2":"single-post","pageCategory":["attualita"],"pageAttributes":["asgi","guariso","immigrati","pensione-di-cittadinanza","rdc","reddito-cittadinanza","stranieri","tribunale-di-milano"],"pagePostAuthor":"Duccio Facchini","pagePostDate":"3 Aprile 2019","pagePostDateYear":"2019","pagePostDateMonth":"04","pagePostDateDay":"03","browserName":"CommonCrawl","browserVersion":"3.0","browserEngineName":"","browserEngineVersion":"","osName":"","osVersion":"","deviceType":"bot","deviceManufacturer":"","deviceModel":"","postCountOnPage":1,"postCountTotal":1,"postID":64150};
	dataLayer.push({"pageTitle":"Stranieri e prestazioni sociali: il &quot;modello Lodi&quot; entra nel reddito di cittadinanza. Nonostante la bocciatura dei Tribunali - Altreconomia","pagePostType":"post","pagePostType2":"single-post","pageCategory":["attualita"],"pageAttributes":["asgi","guariso","immigrati","pensione-di-cittadinanza","rdc","reddito-cittadinanza","stranieri","tribunale-di-milano"],"pagePostAuthor":"Duccio Facchini","pagePostDate":"3 Aprile 2019","pagePostDateYear":"2019","pagePostDateMonth":"04","pagePostDateDay":"03","browserName":"CommonCrawl","browserVersion":"3.0","browserEngineName":"","browserEngineVersion":"","osName":"","osVersion":"","deviceType":"bot","deviceManufacturer":"","deviceModel":"","postCountOnPage":1,"postCountTotal":1,"postID":64150,"google_tag_params":window.google_tag_params});//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NRC4F2B');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
			<script type="text/javascript">
			var cli_flush_cache=1;
		</script>
		<link rel="icon" href="https://altreconomia.it/app/uploads/2016/09/cropped-ae-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://altreconomia.it/app/uploads/2016/09/cropped-ae-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://altreconomia.it/app/uploads/2016/09/cropped-ae-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://altreconomia.it/app/uploads/2016/09/cropped-ae-favicon-270x270.png" />

  <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
  <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
  <!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
    <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
  <![endif]-->

  
  <script type="text/javascript">
    var templateUrl = 'https://altreconomia.it/app/themes/altreconomia_theme-main';
  </script>

  <!-- HIDDEN DATES in homepage teasers -->
  </head>

<body class="post-template-default single single-post postid-64150 single-format-standard woocommerce-no-js ">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NRC4F2B"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><br style="display:none;">

<div id="site-container">
  <div id="main-header">

  <div class="container position-relative">

    <a href="#" class="hamburger hamburger--emphatic" id="mobile-menu-toggle">
      <span class="hamburger-box">
        <span class="hamburger-inner"></span>
      </span>
    </a>

    <div class="row">
      <div class="col-sm-6">
        <div class="brand-container">

          <!--Hamburger per header stiky-->
          <a href="#" class="hamburger hamburger--emphatic collapsed hamburger-header-fixed megamenu-toggle">
            <span class="hamburger-box">
              <span class="hamburger-inner"></span>
            </span>
          <a>

          <a class="brand" href="https://altreconomia.it/">
            <img src="https://altreconomia.it/app/themes/altreconomia_theme-main/img/logo-altreconomia.png" class="img-responsive" alt="Altreconomia" />
          </a>
        </div><!--brand-container-->
      </div><!--col-->
      <div class="col-sm-6">
        

<div class="navbar navbar-collapse navbar-right top-menu-container">
  <ul id="top-menu" class="nav navbar-nav">
          <li class="menu-item menu-item-profile">
        <a href="https://altreconomia.it/profilo/" title="My Account">
          Accedi  <i class="icon-profile"></i>
        </a>
      </li>
        <li class="menu-item menu-item-cart">
      <a href="https://altreconomia.it/carrello/">
        <i class="icon-cart"></i>
                  <span id="cart-badge" class="hidden"></span>
              </a>
    </li>
    <li class="search-item">
      <a href="#" id="open-search-panel">
        <i class="icon-search"></i>
      </a>
    </li>
    <li></li>
  </ul>
</div>
      </div><!--col-->
    </div><!--row-->
  </div><!-- container -->
  <div class="container bottom-container">
    <div class="row">
      <div class="navbar navbar-collapse collapse"><ul id="main-menu" class="nav navbar-nav"><li class="hamburger-item"><a href="#" class="hamburger hamburger--emphatic collapsed megamenu-toggle"><span class="hamburger-box"><span class="hamburger-inner"></span></span><a></li><li id="menu-item-17232" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-17232"><a title="Rivista" href="https://altreconomia.it/tipologia/rivista/">Rivista</a></li>
<li id="menu-item-861" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-861"><a title="Libri" href="https://altreconomia.it/la-nostra-casa-editrice/">Libri</a></li>
<li id="menu-item-233" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233"><a title="Servizi" href="https://altreconomia.it/i-nostri-servizi/">Servizi</a></li>
<li id="menu-item-16967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16967"><a title="Eventi" href="https://altreconomia.it/eventi/">Eventi</a></li>
<li id="menu-item-159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159"><a title="Shop" href="https://altreconomia.it/shop/">Shop</a></li>
<li class="right-item"><a href="https://altreconomia.it/tipologia/abbonamenti/">Abbònati!</a><li></ul></div>    </div><!--row-->
  </div><!-- container_class -->


  <div id="search-panel">
    <div class="container position-relative">
      <form role="search" method="get" class="search-form form-inline" action="https://altreconomia.it/">
	<div class="form-group">
		<input type="search" autocomplete="off" id="searchinput" class="search-field form-control" placeholder="Cerca" value="" name="s" title="Cerca">
	</div>
	<input type="submit" class="search-submit btn btn-primary" value="Cerca">
</form>
      <a id="close-search-panel" href="#"><i class="icon-close"></i></a>
    </div><!--container-->
  </div><!--search-panel-->

  <div id="sub-header">
    <div class="container">
      <div class="row">
        <div class="col-sm-3 matchHeight bordered">
          <div class="subheader-panel">
            <aside id="nav_menu-5" class="widget widget_nav_menu"><h4 class="widget-title">Chi siamo</h4><div class="menu-megamenu-1-container"><ul id="menu-megamenu-1" class="menu"><li id="menu-item-16977" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16977"><a href="https://altreconomia.it/chi-siamo/">La nostra storia</a></li>
<li id="menu-item-8050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8050"><a href="https://altreconomia.it/in-redazione/">In redazione</a></li>
<li id="menu-item-138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138"><a><hr></a></li>
<li id="menu-item-8029" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8029"><a href="https://altreconomia.it/i-nostri-soci/">I nostri soci</a></li>
<li id="menu-item-8336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8336"><a href="https://altreconomia.it/diventa-socio/">Diventa socio</a></li>
<li id="menu-item-142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142"><a><hr></a></li>
<li id="menu-item-8030" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8030"><a href="https://altreconomia.it/contattaci/">Contattaci</a></li>
<li id="menu-item-8051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8051"><a href="https://altreconomia.it/newsletter/">Newsletter</a></li>
</ul></div></aside>            <div class="socialbar socialbar-text">
  <a href="http://www.facebook.com/altreconomia" target="_blank" title="Facebook" class="facebook">Facebook</a><span class="sep"> / </span><a href="http://www.twitter.com/altreconomia" target="_blank" title="Twitter" class="twitter">Twitter</a><span class="sep"> / </span><a href="https://www.youtube.com/user/Altreconomia" target="_blank" title="YouTube" class="youtube">YouTube</a><span class="sep"> / </span><a href="https://www.instagram.com/altreconomia/" target="_blank" title="Instagram" class="instagram">Instagram</a><span class="sep"> / </span></div><!--socialbar-->
          </div><!--subheader-panel-->
        </div><!--col-md-3 matchHeight-->
        <div class="col-sm-3 matchHeight bordered">
          <div class="subheader-panel">
            <aside id="nav_menu-6" class="widget widget_nav_menu"><h4 class="widget-title">Che cosa facciamo</h4><div class="menu-megamenu-2-container"><ul id="menu-megamenu-2" class="menu"><li id="menu-item-8031" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8031"><a href="https://altreconomia.it/tipologia/rivista/">Rivista</a></li>
<li id="menu-item-17482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17482"><a href="https://altreconomia.it/la-nostra-casa-editrice/">Libri</a></li>
<li id="menu-item-8033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8033"><a href="https://altreconomia.it/i-nostri-servizi/">Servizi editoriali</a></li>
<li id="menu-item-8056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8056"><a href="https://altreconomia.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-174" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-174"><a><hr></a></li>
<li id="menu-item-8057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8057"><a href="https://altreconomia.it/shop/">Shop</a></li>
<li id="menu-item-8058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8058"><a href="https://altreconomia.it/dove-trovarci/">Punti vendita</a></li>
<li id="menu-item-8034" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8034"><a href="https://altreconomia.it/diventa-distributore/">Diventa rivenditore</a></li>
<li id="menu-item-42261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42261"><a href="https://altreconomia.it/carta-del-docente/">Carta del docente</a></li>
<li id="menu-item-18701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18701"><a href="https://altreconomia.it/altreconomia-per-i-gas/">Altreconomia per i GAS</a></li>
<li id="menu-item-8036" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8036"><a><hr></a></li>
<li id="menu-item-8035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8035"><a href="https://altreconomia.it/eventi/">Eventi</a></li>
</ul></div></aside>          </div><!--subheader-panel-->
        </div><!--col-md-3 matchHeight-->
        <div class="col-sm-3 matchHeight bordered">
          <div class="subheader-panel">
            <aside id="nav_menu-7" class="widget widget_nav_menu"><h4 class="widget-title">Aree tematiche</h4><div class="menu-megamenu-3-container"><ul id="menu-megamenu-3" class="menu"><li id="menu-item-8266" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8266"><a href="https://altreconomia.it/area-tematica/altre-economie/">Altre Economie</a></li>
<li id="menu-item-8267" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8267"><a href="https://altreconomia.it/area-tematica/ambiente/">Ambiente</a></li>
<li id="menu-item-8268" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8268"><a href="https://altreconomia.it/area-tematica/cultura-e-tempo-libero/">Cultura e scienza</a></li>
<li id="menu-item-8269" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area current-post-ancestor current-menu-parent current-post-parent menu-item-8269"><a href="https://altreconomia.it/area-tematica/diritti/">Diritti</a></li>
<li id="menu-item-8270" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8270"><a href="https://altreconomia.it/area-tematica/economia/">Economia</a></li>
<li id="menu-item-8272" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8272"><a href="https://altreconomia.it/area-tematica/esteri/">Esteri</a></li>
<li id="menu-item-8273" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8273"><a href="https://altreconomia.it/area-tematica/finanza/">Finanza</a></li>
<li id="menu-item-8274" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8274"><a href="https://altreconomia.it/area-tematica/interni/">Interni</a></li>
<li id="menu-item-8275" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8275"><a href="https://altreconomia.it/area-tematica/obiettivo/">Obiettivo</a></li>
<li id="menu-item-8276" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8276"><a href="https://altreconomia.it/area-tematica/terra-e-cibo/">Terra e cibo</a></li>
</ul></div></aside>          </div><!--subheader-panel-->
        </div><!--col-md-3 matchHeight-->
        <div class="col-sm-3 matchHeight bordered">
          <div class="subheader-panel">
              <article class="subheader-magazine post-63539 product type-product status-publish has-post-thumbnail magazine-number-5382 product_cat-rivista product_tag-25-aprile product_tag-56-2014 product_tag-antifascismo product_tag-beirut product_tag-bielorussia product_tag-brera product_tag-carcere product_tag-carlo-smuraglia product_tag-colombo product_tag-comunita product_tag-costituzione product_tag-delrio product_tag-elezioni-parlamento-europeo product_tag-enti-locali product_tag-eu product_tag-europa product_tag-fascismo product_tag-food-policy product_tag-francesco-michi product_tag-g8 product_tag-genova-2001 product_tag-istituto-parri product_tag-lavoro-in-carcere product_tag-libano product_tag-memoria product_tag-menegatto product_tag-mivino product_tag-orecchio product_tag-partigiani product_tag-politiche-del-cibo product_tag-presidi product_tag-province product_tag-reportage product_tag-resistenza product_tag-scuola-diaz product_tag-scuole product_tag-smuraglia product_tag-sri-lanka product_tag-strasburgo product_tag-territorio product_tag-torretti product_tag-tortura product_tag-unione-europea first instock downloadable virtual sold-individually purchasable product-type-simple">
    <span class="magazine-number">214</span>    <a href="https://altreconomia.it/prodotto/214/" title="214 &#8211; L&#8217;Europa che ci aspetta">
      <h3>L&#8217;Europa che ci aspetta</h3>
    </a>
    <span class="magazine-month">Aprile 2019</span>
    <span class="price">
      
<div class="pricebox">
			<span class="price">Prezzo: <span class="woocommerce-Price-amount amount">2,69<span class="woocommerce-Price-currencySymbol">&euro;</span></span></span>
	</div><!--pricebox-->
    </span>
    <a rel="nofollow" href="/reddito-cittadinanza-lodi/?add-to-cart=63539" data-quantity="1" data-product_id="63539" data-product_sku="" class="button product_type_simple add_to_cart_button ajax_add_to_cart btn"><i class="icon-cart"></i></a>
    <a href="https://altreconomia.it/prodotto/214/" title="214 &#8211; L&#8217;Europa che ci aspetta">
      <figure>
        <img width="600" height="793" src="https://altreconomia.it/app/uploads/2019/04/Cover214_Sito-600x793.jpg" class="img-responsive wp-post-image" alt="" srcset="https://altreconomia.it/app/uploads/2019/04/Cover214_Sito-600x793.jpg 600w, https://altreconomia.it/app/uploads/2019/04/Cover214_Sito-227x300.jpg 227w, https://altreconomia.it/app/uploads/2019/04/Cover214_Sito-768x1015.jpg 768w, https://altreconomia.it/app/uploads/2019/04/Cover214_Sito.jpg 775w, https://altreconomia.it/app/uploads/2019/04/Cover214_Sito-300x396.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" />      </figure>
    </a>
  </article>
          </div><!--subheader-panel-->
        </div><!--col-md-3-->
      </div><!--row-->
    </div><!--container-->
  </div>
</div><!--main-header-->

  <div class="adv leaderboard-container" id="leaderboard-top">
    <ins data-revive-zoneid="56" data-revive-id="dea9edb62f6e39824bf81353a80a4abd"></ins>
<script async src="https://altreconomia.it/partners/www/delivery/asyncjs.php"></script>  </div><!--bg-gray-lighter-->

  <div class="container">
      </div><!--container-->

  <div id="main-container">

  <div class="container page-content">

  <div class="row">
    <div class="col-md-8 col-md-push-4">
      <div class="single-standard">
        <h5 class="categories"><a href="https://altreconomia.it/area-tematica/diritti/">Diritti</a> / <a href="https://altreconomia.it/categoria/attualita/">Attualità</a></h5>
        <h1 class="post-title">Stranieri e prestazioni sociali: il &#8220;modello Lodi&#8221; entra nel reddito di cittadinanza. Nonostante la bocciatura dei Tribunali</h1>
        <div class="post-infos">
          di <a href="https://altreconomia.it/author/duccio-facchini/" title="Posts by Duccio Facchini" class="author url fn" rel="author">Duccio Facchini</a> — <time>3 Aprile 2019</time>
        </div><!--post-infos-->
        <div class="the-excerpt">
          <p>A fine marzo il Tribunale di Milano ha accertato il &#8220;carattere discriminatorio&#8221; dell&#8217;iniziativa del Comune di Vigevano (PV) che dal 2015 richiedeva ai cittadini extra UE documenti aggiuntivi al modello ISEE per accedere ai servizi sociali. Nonostante un altro &#8220;caso Lodi&#8221; sanzionato dai giudici, quella previsione è stata &#8220;promossa&#8221; a legge dello Stato per le modalità di accesso al nuovo &#8220;reddito di cittadinanza&#8221;, con lo scopo dichiarato di ridurre a livelli minimi il &#8220;peso&#8221; degli stranieri</p>
        </div>
                          <figure>
            <img width="770" height="500" src="" class="attachment-single-thumb size-single-thumb lazy  wp-post-image" alt="" data-original="https://altreconomia.it/app/uploads/2019/04/reddito-poste-italiane-770x500.jpg" />            <figcaption>
                          </figcaption>
          </figure>
              </div><!--single-standard-->
    </div><!--col-sm-8-->

    <div class="col-md-4 col-md-pull-8">
      <ul class="social-share"><li><a href="#" class="csbuttons facebook" data-type="facebook" data-url="https://altreconomia.it/reddito-cittadinanza-lodi/" data-count="true" data-count-position="right"><i class="icon-facebook"></i></a></li><li><a href="#" class="csbuttons twitter" data-type="twitter" data-url="https://altreconomia.it/reddito-cittadinanza-lodi/" data-via="altreconomia" data-count-position="right"><i class="icon-twitter"></i></a></li><li><a href="mailto:?subject=Articolo su Altreconomia: Stranieri e prestazioni sociali: il &#8220;modello Lodi&#8221; entra nel reddito di cittadinanza. Nonostante la bocciatura dei Tribunali&body=Ciao! Ho trovato un articolo interessante su Altreconomia: https://altreconomia.it/reddito-cittadinanza-lodi/" class="email"><i class="icon-mail2"></i></a></li></ul>    </div><!--col-md-4-->
  </div><!--row-->

  <div class="row">
    <div class="col-md-8 col-md-push-4">
      <div class="single-standard">
        <div class="text-content"><p class="p1">I Comuni che richiedono ai cittadini stranieri documenti aggiuntivi rispetto al modello ISEE per poter accedere alle prestazioni e ai servizi sociali in Italia mettono in pratica una &#8220;condotta discriminatoria&#8221;. <a href="https://www.asgi.it/banca-dati/tribunale-di-milano-ordinanza-27-marzo-2019/">Lo ha ribadito il Tribunale di Milano (Sezione lavoro e assistenza), accertando lo scorso 27 marzo</a> il &#8220;carattere discriminatorio&#8221; dell&#8217;iniziativa del Comune di Vigevano (PV) e accogliendo le richieste avanzate dalle associazioni ASGI, NAGA e ANOLF-CISL, assistite dagli avvocati Alberto Guariso, Giulia Vicini e Silvia Balestro e dalle associazioni che sul territorio si sono battute per anni contro il provvedimento comunale. Quella &#8220;previsione&#8221;, però, già bocciata due volte dai giudici (Vigevano e pochi mesi prima Lodi), è stata &#8220;promossa&#8221; a legge dello Stato per le modalità di accesso al nuovo &#8220;reddito di cittadinanza&#8221;.</p>
<p>L&#8217;ente locale lombardo aveva previsto che un cittadino extra comunitario non potesse accedere alle prestazioni sociali agevolate mediante la presentazione del modello ISEE (<a href="https://www.inps.it/nuovoportaleinps/default.aspx?itemdir=50088#h3heading1">Indicatore della situazione economica equivalente</a>) ma dovesse integrarlo con “certificati o attestazioni rilasciati dalla competente autorità dello Stato estero, legalizzati dalle autorità consolari italiane e corredati di traduzione in lingua italiana, di cui l’autorità consolare italiana attesta la conformità all’originale, fatte salve le diverse disposizioni contenute nelle convenzioni internazionali in vigore in Italia”.</p>
<p>Il regolamento comunale, in vigore dal 2015, veniva inoltre applicato in maniera &#8220;estensiva&#8221; da parte dell&#8217;ente non soltanto rispetto a quelle prestazioni &#8220;proprie&#8221; dell&#8217;amministrazione ma anche per quelle regolate da legge dello Stato (bonus per famiglie numerose e assegno di maternità) ma per le quali è previsto un preventivo esame dei requisiti da parte del Comune. &#8220;Il Tribunale ha confermato che le amministrazioni comunali non possono richiedere agli stranieri documenti aggiuntivi rispetto all’ISEE -spiega l&#8217;avvocato Alberto Guariso-. L&#8217;ISEE non è, infatti, un’autocertificazione, ma un’attestazione pubblica del livello di reddito e di patrimonio di ciascun nucleo familiare scelta dal legislatore come il criterio mediante il quale tutti, italiani e stranieri, accedono alle prestazioni sociali secondo i medesimi criteri”.</p><aside class="adv adv-inside-text clearfix"><ins data-revive-zoneid="58" data-revive-id="dea9edb62f6e39824bf81353a80a4abd"></ins>
<script async src="https://altreconomia.it/partners/www/delivery/asyncjs.php"></script></aside>
<p>Il cuore della vicenda sta nell&#8217;illegittimità del &#8220;trattamento differenziato&#8221; tra cittadini dell&#8217;Unione europea e gli altri rispetto alla presentazione della Dichiarazione sostitutiva unica (DSU) e dell’ISEE. Una violazione palese del Regolamento in materia di modalità e campi di applicazione dell’ISEE (Dpcm 159/2013) che avrebbe comportato una &#8220;discriminazione diretta nell’accezione accolta dall’ordinamento nazionale e comunitario&#8221; che &#8220;impedisce di prendere in considerazione la nazionalità quale fattore dirimente&#8221;.</p>
<p>L&#8217;ordinanza del Tribunale è preziosa perché, oltre a ribadire il principio generale della &#8220;parità di trattamento&#8221; tra cittadino italiano e straniero nei rapporti con la pubblica amministrazione e nell&#8217;accesso ai pubblici servizi, contribuisce a disinnescare false credenze ormai consolidate. Tutti i residenti, italiani e stranieri, infatti, devono allo stesso modo denunciare redditi e patrimoni all’estero e devono comunque inserirli nella citata DSU che avvia il procedimento. Anche alla voce &#8220;controlli&#8221; da parte dello Stato vige l&#8217;assoluta parità di trattamento per italiani o stranieri.<br />
Sta di fatto che l&#8217;iniziativa ideologica del Comune di Vigevano ha avuto riflessi concreti sulla vita delle persone. “Purtroppo -hanno ricordato le associazioni ricorrenti-, nei ben tre anni di vigenza della delibera di Vigevano, molti cittadini stranieri  non potevano procurarsi i documenti illegittimamente richiesti dal Comune, sono stati obbligati a pagare, per accedere a servizi comunali come mensa o trasporto scolastico, importi molto superiori a quello che avrebbero dovuto versare sulla base dell’ISEE presentato; a molti è stato detto che in assenza dei documenti non potevano neppure presentare la domanda per le prestazioni statali che passano attraverso il vaglio del Comune, come l&#8217;assegno di maternità di base, una prestazione prevista proprio per sostenere le famiglie più povere nel momento di una nascita&#8221;.</p>
<p>La soddisfazione dei ricorrenti, però, non è durata nemmeno 24 ore. Il 28 marzo, infatti, poco dopo l&#8217;ordinanza del Tribunale di Milano sul &#8220;caso Vigevano&#8221;, il Senato ha approvato definitivamente la legge di conversione del decreto legge 4/19 che ha istituito il reddito di cittadinanza (RDC). Nel testo modificato è stata inserita una norma, soprannominata <a href="http://www.senato.it/japp/bgt/showdoc/frame.jsp?tipodoc=Emendc&amp;leg=18&amp;id=1104022&amp;idoggetto=1108912">&#8220;emendamento Lodi”</a> (il primo firmatario dell&#8217;emendamento è il leghista <a href="http://www.senato.it/leg/18/BGT/Schede/Attsen/00019244.htm">Luigi Augussori</a>, già presidente del consiglio comunale di Lodi, indisponibile a un&#8217;intervista), che prevede proprio quell’obbligo per i cittadini di Paesi extra UE di produrre documentazione del Paese di origine tradotta e legalizzata dall’autorità consolare italiana in quel contesto, che attesti la composizione del nucleo familiare e la situazione reddituale e patrimoniale nel Paese di origine.</p>
<p>&#8220;Dopo l’introduzione del requisito dei 10 anni di residenza e della limitazione ai soli stranieri titolari di permesso di lungo periodo -aveva dichiarato a stretto giro l&#8217;ASGI, <a href="https://www.asgi.it/wp-content/uploads/2019/03/La-scheda.pdf">denunciando</a> l&#8217;esclusione di cittadini stranieri con il permesso di soggiorno per protezione internazionale, apolidi, cittadini di Paesi non UE con permesso di soggiorno unico, cittadini di Paesi non UE titolari di Carta Blu- si tratta di un&#8217;ulteriore misura volta a ridurre a livelli minimi l’accesso degli stranieri al reddito di cittadinanza”. Una “punizione” ad hoc riservata a coloro che in realtà sono “particolarmente vulnerabili” in tema di <a href="https://www.istat.it/it/files//2018/06/La-povert%C3%A0-in-Italia-2017.pdf">povertà</a>, come ha ricordato Roberto Monducci, direttore del Dipartimento per la produzione statistica dell’Istat, <a href="https://www.istat.it/it/files//2019/03/Istat-Audizione-DDL-1637.pdf">audito dalle Commissioni riunite XI (Lavoro pubblico e privato) e XII (Affari sociali) della Camera dei Deputati il 5 marzo 2019</a>. “Una persona straniera su 3 risulta povera (pari a 1 milione e 609mila individui) mentre è povero un italiano ogni 16 (6,2% dei cittadini italiani pari a 3 milioni e 449mila individui)”, le parole di Monducci.</p>
<p>La legge di conversione del RDC prevede che quell&#8217;obbligo di produzione di &#8220;apposita certificazione&#8221; non si applichi in alcuni casi. In primo luogo ai cittadini extra Ue aventi status di rifugiato politico (i documenti verrebbero richiesti invece ai titolari di protezione sussidiaria, che pure hanno i medesimi impedimenti a rivolgersi al paese di origine); in secondo luogo ai cittadini di Stati non appartenenti all&#8217;Unione europea nei quali sia &#8220;oggettivamente impossibile acquisire le certificazioni&#8221;. &#8220;A tal fine -stabilisce la legge-, entro tre mesi dalla data di entrata in vigore della legge di conversione del presente decreto, con decreto del ministro del lavoro e delle Politiche sociali, di concerto con il ministro degli Affari esteri e della cooperazione internazionale, è definito l&#8217;elenco dei Paesi nei quali non è possibile acquisire la documentazione necessaria&#8221;.</p>
<figure id="attachment_64157" style="width: 786px" class="wp-caption aligncenter"><img class=" wp-image-64157" src="https://altreconomia.it/app/uploads/2019/04/Schermata-2019-04-03-alle-12.11.17.png" alt="" width="786" height="385" srcset="https://altreconomia.it/app/uploads/2019/04/Schermata-2019-04-03-alle-12.11.17.png 1114w, https://altreconomia.it/app/uploads/2019/04/Schermata-2019-04-03-alle-12.11.17-300x147.png 300w, https://altreconomia.it/app/uploads/2019/04/Schermata-2019-04-03-alle-12.11.17-768x376.png 768w, https://altreconomia.it/app/uploads/2019/04/Schermata-2019-04-03-alle-12.11.17-1024x502.png 1024w, https://altreconomia.it/app/uploads/2019/04/Schermata-2019-04-03-alle-12.11.17-600x294.png 600w" sizes="(max-width: 786px) 100vw, 786px" /><figcaption class="wp-caption-text">Modificazioni apportate in sede di conversione al decreto-legge 28 gennaio 2019, n. 4</figcaption></figure>
<p>Per l&#8217;ASGI è l&#8217;anticamera di &#8220;incertezze e complicazioni burocratiche ingestibili&#8221;. &#8220;Si pensi ai molti Paesi nei quali procurarsi i documenti non è impossibile ma solo &#8216;estremamente difficile&#8217; per l’inesistenza di un catasto nazionale -chiarisce Guariso-. Saranno inseriti nell&#8217;elenco? Si apre una fase di incertezza della quale resteranno vittime non solo gli stranieri, ma anche l’intera macchina organizzativa del Reddito di cittadinanza, già di per sé molto complessa&#8221;. Per comprendere che cosa potrà accadere con questa norma basta scorrere le risposte che i consolati di alcuni Paesi extra UE (Ecuador, Pakistan, Egitto, Turchia, Marocco) hanno fornito nel tempo al Comune di Lodi, prima della decisione del Tribunale, in merito alla possibilità di rilasciare documentazione attestante reddito e patrimonio nei Paesi d&#8217;origine. Dalle <a href="https://www.asgi.it/discriminazioni/reddito-di-cittadinanza-solo-dietro-presentazione-dei-documenti-dei-paesi-di-origine-ecco-cosa-accadra/">repliche raccolte dall&#8217;ASGI</a> emerge una totale &#8220;indisponibilità ad attestare alcunché&#8221; con rinvio &#8220;alla competenza delle autorità del Paese di origine” (imposta per legge dalla nuova norma sul reddito di cittadinanza). Ben 18 consolati avrebbero &#8220;completamente ignorato persino la richiesta del Comune di Lodi di sapere quali sarebbero le certificazioni rilasciabili (quello dell’Eritrea non ha neppure ritirato la raccomandata)&#8221;.</p>
<p>&#8220;Il controllo della ricchezza, per italiani e stranieri, in un mondo globalizzato ove le persone si spostano è un problema serio e complesso -conclude Guariso-, ma non si risolve imponendo oneri irragionevoli alle persone bisognose&#8221;.</p>
<p class="p1"><em>© riproduzione riservata</em></p>
</div><!--the_content-->
                  <div id="comments-section">
            <a href="#disqus_thread" id="comments-toggle">Commenta</a>
            <div id="comments-wrapper">
              
<div id="disqus_thread"></div>
            </div><!--comments-wrapper-->
          </div><!--comments-wrapper-->
          <script id="dsq-count-scr" src="//altreconomia.disqus.com/count.js" async></script>
          <script>
            jQuery(document).ready(function(){
              var toggle = jQuery('#comments-toggle');
              var wrapper = jQuery('#comments-wrapper');
              toggle.click(function(e){
                e.preventDefault();
                jQuery('#disqus_thread iframe').css('height', 'auto');
                toggle.hide(0);
                wrapper.slideDown(500);
              });
            });
          </script>
        
      </div><!--single-standard-->

    </div><!--col-md-8-->
    <div class="col-md-3 col-md-pull-8 stiky-sidebar-wrapper">
          </div><!--col-md-4-->
  </div>
  <!--row-->
    <div class="related-bottom">
    <h5>Leggi anche</h5>
    <div class="row">
              <div class="col-sm-3">
          <article class="post-teaser teaser-small post-63638 post type-post status-publish format-standard has-post-thumbnail hentry category-opinioni tag-cambiamenti-climatici tag-divieti tag-editoriale tag-fumo tag-glifosato tag-raitano magazine-number-5382 pa_thematic-area-diritti">
  <a href="https://altreconomia.it/editoriale-professionisti-ansia/" title="I ragazzini che mettono paura ai professionisti dell’ansia">
    <figure>
      <img width="450" height="300" src="" class="hidden-xs lazy  wp-post-image" alt="" data-original="https://altreconomia.it/app/uploads/2019/04/201921532640473156742-450x300.jpg" />      <img width="150" height="150" src="" class="visible-xs-block lazy  wp-post-image" alt="" srcset="https://altreconomia.it/app/uploads/2019/04/201921532640473156742-150x150.jpg 150w, https://altreconomia.it/app/uploads/2019/04/201921532640473156742-100x100.jpg 100w, https://altreconomia.it/app/uploads/2019/04/201921532640473156742-60x60.jpg 60w" sizes="(max-width: 150px) 100vw, 150px" data-original="https://altreconomia.it/app/uploads/2019/04/201921532640473156742-150x150.jpg" />    </figure>
  </a>
  <header>
    <div class="category">
      <a href="https://altreconomia.it/area-tematica/diritti/">Diritti</a> / <a href="https://altreconomia.it/categoria/opinioni/">Opinioni</a>    </div>
    <a href="https://altreconomia.it/editoriale-professionisti-ansia/" title="I ragazzini che mettono paura ai professionisti dell’ansia">
      <h2 class="post-title">
        I ragazzini che mettono paura ai professionisti dell’ansia      </h2>
    </a>
    <div class="meta">
      <time>
        1 Aprile 2019      </time>
    </div>
  </header>
</article>
        </div><!--col-->
              <div class="col-sm-3">
          <article class="post-teaser teaser-small post-63631 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita magazine-number-5382 pa_thematic-area-diritti pa_thematic-area-obiettivo pa_thematic-area-riservato membership-content access-restricted">
  <a href="https://altreconomia.it/i-nuovi-cittadini-dellunione/" title="I nuovi cittadini dell’Unione">
    <figure>
      <img width="450" height="300" src="" class="hidden-xs lazy  wp-post-image" alt="" srcset="https://altreconomia.it/app/uploads/2019/03/InfoFoto214_Passaporti-450x300.jpg 450w, https://altreconomia.it/app/uploads/2019/03/InfoFoto214_Passaporti-300x200.jpg 300w, https://altreconomia.it/app/uploads/2019/03/InfoFoto214_Passaporti-768x512.jpg 768w, https://altreconomia.it/app/uploads/2019/03/InfoFoto214_Passaporti.jpg 1024w, https://altreconomia.it/app/uploads/2019/03/InfoFoto214_Passaporti-600x400.jpg 600w" sizes="(max-width: 450px) 100vw, 450px" data-original="https://altreconomia.it/app/uploads/2019/03/InfoFoto214_Passaporti-450x300.jpg" />      <img width="150" height="150" src="" class="visible-xs-block lazy  wp-post-image" alt="" srcset="https://altreconomia.it/app/uploads/2019/03/InfoFoto214_Passaporti-150x150.jpg 150w, https://altreconomia.it/app/uploads/2019/03/InfoFoto214_Passaporti-100x100.jpg 100w, https://altreconomia.it/app/uploads/2019/03/InfoFoto214_Passaporti-60x60.jpg 60w" sizes="(max-width: 150px) 100vw, 150px" data-original="https://altreconomia.it/app/uploads/2019/03/InfoFoto214_Passaporti-150x150.jpg" />    </figure>
  </a>
  <header>
    <div class="category">
      <i class="icon-lock"></i> <a href="https://altreconomia.it/area-tematica/diritti/">Diritti</a> / <a href="https://altreconomia.it/categoria/attualita/">Attualità</a>    </div>
    <a href="https://altreconomia.it/i-nuovi-cittadini-dellunione/" title="I nuovi cittadini dell’Unione">
      <h2 class="post-title">
        I nuovi cittadini dell’Unione      </h2>
    </a>
    <div class="meta">
      <time>
        1 Aprile 2019      </time>
    </div>
  </header>
</article>
        </div><!--col-->
              <div class="col-sm-3">
          <article class="post-teaser teaser-small post-63606 post type-post status-publish format-standard has-post-thumbnail hentry category-intervista tag-25-aprile tag-carlo-smuraglia tag-costituzione tag-resistenza magazine-number-5382 pa_thematic-area-diritti pa_thematic-area-riservato membership-content access-restricted">
  <a href="https://altreconomia.it/smuraglia-resistenza/" title="Carlo Smuraglia. La nuova Resistenza">
    <figure>
      <img width="450" height="300" src="" class="hidden-xs lazy  wp-post-image" alt="" data-original="https://altreconomia.it/app/uploads/2019/03/Smuraglia1-450x300.jpg" />      <img width="150" height="150" src="" class="visible-xs-block lazy  wp-post-image" alt="" srcset="https://altreconomia.it/app/uploads/2019/03/Smuraglia1-150x150.jpg 150w, https://altreconomia.it/app/uploads/2019/03/Smuraglia1-100x100.jpg 100w, https://altreconomia.it/app/uploads/2019/03/Smuraglia1-60x60.jpg 60w" sizes="(max-width: 150px) 100vw, 150px" data-original="https://altreconomia.it/app/uploads/2019/03/Smuraglia1-150x150.jpg" />    </figure>
  </a>
  <header>
    <div class="category">
      <i class="icon-lock"></i> <a href="https://altreconomia.it/area-tematica/diritti/">Diritti</a> / <a href="https://altreconomia.it/categoria/intervista/">Intervista</a>    </div>
    <a href="https://altreconomia.it/smuraglia-resistenza/" title="Carlo Smuraglia. La nuova Resistenza">
      <h2 class="post-title">
        Carlo Smuraglia. La nuova Resistenza      </h2>
    </a>
    <div class="meta">
      <time>
        1 Aprile 2019      </time>
    </div>
  </header>
</article>
        </div><!--col-->
              <div class="col-sm-3">
          <article class="post-teaser teaser-small post-63597 post type-post status-publish format-standard has-post-thumbnail hentry category-opinioni tag-msf tag-sud-del-mondo tag-umanitario magazine-number-5382 pa_thematic-area-diritti pa_thematic-area-riservato membership-content access-restricted">
  <a href="https://altreconomia.it/chi-si-occupa-degli-altri/" title="Sulle tracce di chi si occupa, e preoccupa, degli altri">
    <figure>
      <img width="450" height="300" src="" class="hidden-xs lazy  wp-post-image" alt="" srcset="https://altreconomia.it/app/uploads/2019/04/hello-i-m-nik-281498-unsplash-450x300.jpg 450w, https://altreconomia.it/app/uploads/2019/04/hello-i-m-nik-281498-unsplash-300x201.jpg 300w, https://altreconomia.it/app/uploads/2019/04/hello-i-m-nik-281498-unsplash-768x514.jpg 768w, https://altreconomia.it/app/uploads/2019/04/hello-i-m-nik-281498-unsplash-1024x686.jpg 1024w" sizes="(max-width: 450px) 100vw, 450px" data-original="https://altreconomia.it/app/uploads/2019/04/hello-i-m-nik-281498-unsplash-450x300.jpg" />      <img width="150" height="150" src="" class="visible-xs-block lazy  wp-post-image" alt="" srcset="https://altreconomia.it/app/uploads/2019/04/hello-i-m-nik-281498-unsplash-150x150.jpg 150w, https://altreconomia.it/app/uploads/2019/04/hello-i-m-nik-281498-unsplash-100x100.jpg 100w, https://altreconomia.it/app/uploads/2019/04/hello-i-m-nik-281498-unsplash-60x60.jpg 60w" sizes="(max-width: 150px) 100vw, 150px" data-original="https://altreconomia.it/app/uploads/2019/04/hello-i-m-nik-281498-unsplash-150x150.jpg" />    </figure>
  </a>
  <header>
    <div class="category">
      <i class="icon-lock"></i> <a href="https://altreconomia.it/area-tematica/diritti/">Diritti</a> / <a href="https://altreconomia.it/categoria/opinioni/">Opinioni</a>    </div>
    <a href="https://altreconomia.it/chi-si-occupa-degli-altri/" title="Sulle tracce di chi si occupa, e preoccupa, degli altri">
      <h2 class="post-title">
        Sulle tracce di chi si occupa, e preoccupa, degli altri      </h2>
    </a>
    <div class="meta">
      <time>
        1 Aprile 2019      </time>
    </div>
  </header>
</article>
        </div><!--col-->
          </div><!--row-->
  </div><!--related-sidebar-->
      <div class="related-bottom">
      <h5>Libri consigliati</h5>
      <div class="row">
                  <div class="col-sm-3">
            <article class="product-teaser product-teaser-standard clearfix post-30963 product type-product status-publish has-post-thumbnail product_cat-saggi product_tag-avviso-pubblico product_tag-azzardo product_tag-dipendenza product_tag-dipendenze product_tag-gioco-azzardo product_tag-gioco-patologico product_tag-lose-for-life product_tag-ludopatia pa_supporto-cartaceo pa_supporto-digitale member-discount discount-restricted  instock shipping-taxable purchasable product-type-variable has-default-attributes">

  <a href="https://altreconomia.it/prodotto/lose-for-life/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><span class="gtm4wp_productdata" style="display:none; visibility:hidden;" data-gtm4wp_product_id="30963" data-gtm4wp_product_name="Lose for life" data-gtm4wp_product_price="7.99" data-gtm4wp_product_cat="Saggi" data-gtm4wp_product_url="https://altreconomia.it/prodotto/lose-for-life/" data-gtm4wp_product_listposition="2" data-gtm4wp_productlist_name="General Product List" data-gtm4wp_product_stocklevel=""></span><figure><img width="300" height="487" src="https://altreconomia.it/app/uploads/2017/08/CoverLOSEFORLIFE_SitoAE-300x487.jpg" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="Lose for life" srcset="https://altreconomia.it/app/uploads/2017/08/CoverLOSEFORLIFE_SitoAE-300x487.jpg 300w, https://altreconomia.it/app/uploads/2017/08/CoverLOSEFORLIFE_SitoAE-185x300.jpg 185w, https://altreconomia.it/app/uploads/2017/08/CoverLOSEFORLIFE_SitoAE.jpg 631w, https://altreconomia.it/app/uploads/2017/08/CoverLOSEFORLIFE_SitoAE-600x974.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></figure><header data-mh="product-height"><div class="category">Saggi</div><h3>Lose for life</h3><span class="author">A cura di Claudio Forleo e Giulia Migneco</span></header><footer>
<div class="pricebox">
			<span class="price">Prezzo: <span class="woocommerce-Price-amount amount">7,99<span class="woocommerce-Price-currencySymbol">&euro;</span></span> &ndash; <span class="woocommerce-Price-amount amount">12,00<span class="woocommerce-Price-currencySymbol">&euro;</span></span></span>
	</div><!--pricebox-->
</footer></a><a rel="nofollow" href="https://altreconomia.it/prodotto/lose-for-life/" data-quantity="1" data-product_id="30963" data-product_sku="9788865162569" class="button product_type_variable add_to_cart_button btn"><i class="icon-cart"></i></a></article>
          </div><!--col-->
                  <div class="col-sm-3">
            <article class="product-teaser product-teaser-standard clearfix post-7911 product type-product status-publish has-post-thumbnail product_cat-fuoricollana product_tag-abcitta product_tag-biblioteca product_tag-carcere product_tag-educazione product_tag-libri-umani product_tag-riabilitazione product_tag-rom pa_supporto-cartaceo  instock shipping-taxable purchasable product-type-simple">

  <a href="https://altreconomia.it/prodotto/biblioteca-vivente/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><span class="gtm4wp_productdata" style="display:none; visibility:hidden;" data-gtm4wp_product_id="7911" data-gtm4wp_product_name="Biblioteca vivente" data-gtm4wp_product_price="14" data-gtm4wp_product_cat="Fuori collana" data-gtm4wp_product_url="https://altreconomia.it/prodotto/biblioteca-vivente/" data-gtm4wp_product_listposition="3" data-gtm4wp_productlist_name="General Product List" data-gtm4wp_product_stocklevel=""></span><figure><img width="300" height="465" src="https://altreconomia.it/app/uploads/2016/07/BibliotecaVivente-300x465.jpg" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" srcset="https://altreconomia.it/app/uploads/2016/07/BibliotecaVivente-300x465.jpg 300w, https://altreconomia.it/app/uploads/2016/07/BibliotecaVivente-194x300.jpg 194w, https://altreconomia.it/app/uploads/2016/07/BibliotecaVivente.jpg 661w, https://altreconomia.it/app/uploads/2016/07/BibliotecaVivente-600x930.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></figure><header data-mh="product-height"><div class="category">Fuori collana</div><h3>Biblioteca vivente</h3><span class="author">A cura di Ulderico Maggi, Paola Meardi e Cristian Zanelli</span></header><footer>
<div class="pricebox">
			<span class="price">Prezzo: <span class="woocommerce-Price-amount amount">14,00<span class="woocommerce-Price-currencySymbol">&euro;</span></span></span>
	</div><!--pricebox-->
</footer></a><a rel="nofollow" href="/reddito-cittadinanza-lodi/?add-to-cart=7911" data-quantity="1" data-product_id="7911" data-product_sku="9788865162033" class="button product_type_simple add_to_cart_button ajax_add_to_cart btn"><i class="icon-cart"></i></a></article>
          </div><!--col-->
                  <div class="col-sm-3">
            <article class="product-teaser product-teaser-standard clearfix post-7889 product type-product status-publish has-post-thumbnail product_cat-saggi product_tag-cesare-pozzo product_tag-previdenza product_tag-salute product_tag-sanita product_tag-welfare pa_supporto-cartaceo pa_supporto-digitale member-discount discount-restricted last instock shipping-taxable purchasable product-type-variable has-default-attributes">

  <a href="https://altreconomia.it/prodotto/la-societa-del-mutuo-aiuto/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><span class="gtm4wp_productdata" style="display:none; visibility:hidden;" data-gtm4wp_product_id="7889" data-gtm4wp_product_name="La società del mutuo aiuto" data-gtm4wp_product_price="6.99" data-gtm4wp_product_cat="Saggi" data-gtm4wp_product_url="https://altreconomia.it/prodotto/la-societa-del-mutuo-aiuto/" data-gtm4wp_product_listposition="4" data-gtm4wp_productlist_name="General Product List" data-gtm4wp_product_stocklevel=""></span><figure><img width="300" height="430" src="https://altreconomia.it/app/uploads/2016/07/SocietaMutuoAiuto-300x430.jpg" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" srcset="https://altreconomia.it/app/uploads/2016/07/SocietaMutuoAiuto-300x430.jpg 300w, https://altreconomia.it/app/uploads/2016/07/SocietaMutuoAiuto-209x300.jpg 209w, https://altreconomia.it/app/uploads/2016/07/SocietaMutuoAiuto.jpg 715w, https://altreconomia.it/app/uploads/2016/07/SocietaMutuoAiuto-600x859.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></figure><header data-mh="product-height"><div class="category">Saggi</div><h3>La società del mutuo aiuto</h3></header><footer>
<div class="pricebox">
			<span class="price">Prezzo: <span class="woocommerce-Price-amount amount">6,99<span class="woocommerce-Price-currencySymbol">&euro;</span></span> &ndash; <span class="woocommerce-Price-amount amount">12,00<span class="woocommerce-Price-currencySymbol">&euro;</span></span></span>
	</div><!--pricebox-->
</footer></a><a rel="nofollow" href="https://altreconomia.it/prodotto/la-societa-del-mutuo-aiuto/" data-quantity="1" data-product_id="7889" data-product_sku="9788865161470" class="button product_type_variable add_to_cart_button btn"><i class="icon-cart"></i></a></article>
          </div><!--col-->
                  <div class="col-sm-3">
            <article class="product-teaser product-teaser-standard clearfix post-7843 product type-product status-publish has-post-thumbnail product_cat-saggi product_tag-damiano-rizzi product_tag-donne product_tag-femminicidio product_tag-ferite-a-morte product_tag-pangea-onlus product_tag-serena-dandini product_tag-tiziana-rizzi product_tag-tiziana-vive product_tag-uxoricidio product_tag-vauro-senesi product_tag-violenza member-discount discount-restricted first instock sale shipping-taxable purchasable product-type-simple">

  <a href="https://altreconomia.it/prodotto/la-guerra-a-casa/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><span class="gtm4wp_productdata" style="display:none; visibility:hidden;" data-gtm4wp_product_id="7843" data-gtm4wp_product_name="La guerra a casa" data-gtm4wp_product_price="7" data-gtm4wp_product_cat="Saggi" data-gtm4wp_product_url="https://altreconomia.it/prodotto/la-guerra-a-casa/" data-gtm4wp_product_listposition="5" data-gtm4wp_productlist_name="General Product List" data-gtm4wp_product_stocklevel=""></span>
	<span class="onsale">In offerta!</span>
<figure><img width="300" height="401" src="https://altreconomia.it/app/uploads/2016/07/GuerraACasa-300x401.jpg" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" srcset="https://altreconomia.it/app/uploads/2016/07/GuerraACasa-300x401.jpg 300w, https://altreconomia.it/app/uploads/2016/07/GuerraACasa-224x300.jpg 224w, https://altreconomia.it/app/uploads/2016/07/GuerraACasa.jpg 766w, https://altreconomia.it/app/uploads/2016/07/GuerraACasa-600x802.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></figure><header data-mh="product-height"><div class="category">Saggi</div><h3>La guerra a casa</h3><span class="author">di Damiano Rizzi</span></header><footer>
<div class="pricebox">
			<span class="price">Prezzo: <del><span class="woocommerce-Price-amount amount">14,00<span class="woocommerce-Price-currencySymbol">&euro;</span></span></del> <ins><span class="woocommerce-Price-amount amount">7,00<span class="woocommerce-Price-currencySymbol">&euro;</span></span></ins></span>
	</div><!--pricebox-->
</footer></a><a rel="nofollow" href="/reddito-cittadinanza-lodi/?add-to-cart=7843" data-quantity="1" data-product_id="7843" data-product_sku="9788865161418" class="button product_type_simple add_to_cart_button ajax_add_to_cart btn"><i class="icon-cart"></i></a></article>
          </div><!--col-->
              </div><!--row-->
    </div><!--related-sidebar-->
  </div><!--container page-content-->

    <div class="adv adv-mobile" id="adv-mobile-footer">
    <ins data-revive-zoneid="60" data-revive-id="dea9edb62f6e39824bf81353a80a4abd"></ins>
<script async src="https://altreconomia.it/partners/www/delivery/asyncjs.php"></script>  </div><!--bg-gray-lighter-->
  

    <div class="container">
  <div id="newsletter-form">
    <h3 class="section-title">Newsletter</h3>
    <div class="row">
      <div class="col-sm-12">
        <div class="widget_wysija_cont php_wysija"><div id="msg-form-wysija-php5ca4bb4580ac1-1" class="wysija-msg ajax"></div><form id="form-wysija-php5ca4bb4580ac1-1" method="post" action="#wysija" class="widget_wysija php_wysija">
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="INDIRIZZO EMAIL" placeholder="INDIRIZZO EMAIL" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>

<input class="wysija-submit wysija-submit-field" type="submit" value="Iscriviti" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="1" />
    
 </form></div>        <div class="nl-description">
          Iscriviti e ricevi la newsletter settimanale di Altreconomia        </div>
      </div><!--col-sm-6-->
    </div><!--newsletter-form-->
  </div><!--row-->
</div><!--container-->
    <div class="container">
  <div class="socialbar socialbar-foot">
    <a href="http://www.facebook.com/altreconomia" target="_blank" title="Facebook" class="facebook"><span class="icon-facebook"></span></a><a href="http://www.twitter.com/altreconomia" target="_blank" title="Twitter" class="twitter"><span class="icon-twitter"></span></a><a href="https://www.youtube.com/user/Altreconomia" target="_blank" title="YouTube" class="youtube"><span class="icon-youtube"></span></a><a href="https://www.instagram.com/altreconomia/" target="_blank" title="Instagram" class="instagram"><span class="icon-instagram"></span></a>  </div><!--socialbar-->
</div><!--socialbar-container-->

    <div class="progressbar"></div><!--progressbar-->

    <div class="container">
      <div id="over-foot" class="bordered-section">
        <div class="row">
          <div class="col-md-3 col-xs-12 matchHeight">
            <div class="menu-footer-1-container"><ul id="footer-1" class="menu"><li class="menu-item"><a href="https://altreconomia.it/prodotto/214/">Ultimo numero</a><li><li id="menu-item-17420" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17420"><a href="/tipologia/abbonamenti/">Abbonamenti</a></li>
<li id="menu-item-17418" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17418"><a href="/tipologia/rivista/">Archivio delle riviste</a></li>
</ul></div>          </div><!--col-md-3 col-sm-6 matchHeight-->
          <div class="col-md-3 col-xs-12 matchHeight">
            <div class="menu-footer-2-container"><ul id="footer-2" class="menu"><li id="menu-item-8073" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8073"><a href="https://altreconomia.it/tipologia/libri/saggi/">Saggi</a></li>
<li id="menu-item-8072" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8072"><a href="https://altreconomia.it/tipologia/libri/guide/">Guide</a></li>
<li id="menu-item-8070" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8070"><a href="https://altreconomia.it/tipologia/libri/fuoricollana/">Fuori collana</a></li>
<li id="menu-item-8071" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8071"><a href="https://altreconomia.it/tipologia/libri/io-lo-so-fare/">Io lo so fare</a></li>
</ul></div>          </div><!--col-md-3 col-sm-6 matchHeight-->
          <div class="col-md-3 col-xs-12 matchHeight">
            <div class="menu-footer-4-container"><ul id="footer-3" class="menu"><li id="menu-item-8078" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8078"><a href="https://altreconomia.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-8079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8079"><a href="https://altreconomia.it/eventi/">Eventi</a></li>
<li id="menu-item-8080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8080"><a href="https://altreconomia.it/shop/">Shop</a></li>
<li id="menu-item-8081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8081"><a href="https://altreconomia.it/contattaci/">Contattaci</a></li>
</ul></div>          </div><!--col-md-3 col-sm-6 matchHeight-->
          <div class="col-md-3 col-xs-12 matchHeight">
            <div class="menu-footer-5-container"><ul id="footer-4" class="menu"><li id="menu-item-8360" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8360"><a href="https://altreconomia.it/condizioni-di-vendita/">Condizioni di vendita</a></li>
<li id="menu-item-8359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8359"><a href="https://altreconomia.it/condizioni-duso/">Condizioni d&#8217;uso</a></li>
<li id="menu-item-8358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8358"><a href="https://altreconomia.it/politica-di-privacy/">Privacy</a></li>
<li id="menu-item-8357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8357"><a href="https://altreconomia.it/cookies/">Cookies</a></li>
</ul></div>          </div><!--col-md-3 col-sm-6 matchHeight-->
        </div><!--over-foot-->
      </div><!--row-->
    </div>
    <footer class="site-foot">
      <div class="container">
        <div class="row">
          <div class="col-md-3 col-sm-4 col-xs-12 matchHeight footer-text">
            <p><span class="s1"><b>Sede legale<br />
</b></span>Via Cesare Cattaneo 6<br />
22063 Cantù (CO)<br />
Partita Iva 12973030153<br />
Cod. fatt. elettronica J6URRTW<br />
Iscrizione Albo Cooperative A187272</p>
<p class="p1">
          </div><!--col-->
          <div class="col-md-3 col-sm-4 col-xs-12 matchHeight footer-text">
            <p><span class="s1"><b>Sede operativa<br />
</b></span>via Adriatico 2<br />
20162 Milano (MI)<br />
Tel. 02/89919890<br />
Fax  02/5397404<br />
<a href="mailto:redazione@altreconomia.it" target="_blank" rel="noopener">redazione@altreconomia.it<br />
</a><a href="mailto:segreteria@altreconomia.it" target="_blank" rel="noopener">segreteria@altreconomia.it</a></p>
          </div><!--col-->
          <div class="col-md-3 col-sm-4 col-xs-12 matchHeight footer-text">
                      </div><!--col-->
          <div class="col-md-3 text-right matchHeight footer-text hidden-xs">
            <a class="footer-brand" href="https://altreconomia.it/">
              <img src="https://altreconomia.it/app/themes/altreconomia_theme-main/img/logo-ae-footer.png" alt="" />
            </a>
          </div><!--col-->
        </div><!-- row -->
      </div><!--container-->
      <div class="container">
        <hr />
      </div><!--container-->
      <div class="container">
        <div class="row">
          <div class="col-sm-12">
            <span class="credits">
              Sito realizzato da
              <a href="http://www.dueper.net" target="_blank">Dueper</a> /
              <a href="http://www.emberware.it/" target="_blank">Emberware</a> /
              <a href="http://www.tomotomo.it/" target="_blank">Tomo Tomo </a>
            </span>
          </div><!--col-6-->
        </div><!--row-->
      </div><!--container-->
    </footer>
  </div><!--#main-container-->
  <div id="mobile-menu-backdrop"></div>
</div><!--#site-container-->

<div id="mobile-side-menu">
  <div class="menu-content">
    <img src="https://altreconomia.it/app/themes/altreconomia_theme-main/img/logo-altreconomia.png" class="brand img-responsive" alt="Altreconomia" />

    <form role="search" method="get" class="search-form form-inline" action="https://altreconomia.it/">
	<div class="form-group">
		<input type="search" autocomplete="off" id="searchinput" class="search-field form-control" placeholder="Cerca" value="" name="s" title="Cerca">
	</div>
	<input type="submit" class="search-submit btn btn-primary" value="Cerca">
</form>

    <aside id="nav_menu-12" class="widget widget_nav_menu"><h4 class="widget-title">Chi siamo</h4><div class="menu-menu-mobile-chi-siamo-container"><ul id="menu-menu-mobile-chi-siamo" class="menu"><li id="menu-item-8372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8372"><a href="https://altreconomia.it/in-redazione/">In redazione</a></li>
<li id="menu-item-8374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8374"><a href="https://altreconomia.it/diventa-socio/">Diventa socio</a></li>
</ul></div></aside><aside id="nav_menu-13" class="widget widget_nav_menu"><h4 class="widget-title">Che cosa facciamo</h4><div class="menu-menu-mobile-che-cosa-facciamo-container"><ul id="menu-menu-mobile-che-cosa-facciamo" class="menu"><li id="menu-item-8368" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8368"><a href="https://altreconomia.it/tipologia/rivista/">Rivista</a></li>
<li id="menu-item-8369" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8369"><a href="https://altreconomia.it/tipologia/libri/">Libri</a></li>
<li id="menu-item-16948" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16948"><a href="https://altreconomia.it/shop/">Shop</a></li>
<li id="menu-item-8371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8371"><a href="https://altreconomia.it/i-nostri-servizi/">Servizi</a></li>
<li id="menu-item-16968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16968"><a href="https://altreconomia.it/eventi/">Eventi</a></li>
<li id="menu-item-17556" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17556"><a href="https://altreconomia.it/dove-trovarci/">I punti vendita di Ae</a></li>
<li id="menu-item-8370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8370"><a href="https://altreconomia.it/pubblicita/">Pubblicità</a></li>
</ul></div></aside>
    <div class="widget">
      <a href="https://altreconomia.it/carrello/" class="big-link">
        Carrello        <i class="icon icon-cart"></i>
      </a>
    </div>
    <div class="widget">
      <a href="https://altreconomia.it/profilo/" class="big-link">
        Accedi        <i class="icon icon-profile"></i>
      </a>
    </div>
    
    <div class="widget">
      <a href="https://altreconomia.it/tipologia/abbonamenti/" class="btn">
        Abbònati      </a>
    </div>

    <div class="socialbar socialbar-text">
  <a href="http://www.facebook.com/altreconomia" target="_blank" title="Facebook" class="facebook">Facebook</a><span class="sep"> / </span><a href="http://www.twitter.com/altreconomia" target="_blank" title="Twitter" class="twitter">Twitter</a><span class="sep"> / </span><a href="https://www.youtube.com/user/Altreconomia" target="_blank" title="YouTube" class="youtube">YouTube</a><span class="sep"> / </span><a href="https://www.instagram.com/altreconomia/" target="_blank" title="Instagram" class="instagram">Instagram</a><span class="sep"> / </span></div><!--socialbar-->
  </div><!--menu-content-->
</div><!--mobile-side-menu-->
<div id="cookie-law-info-bar"><span>Il nostro sito fa uso di cookies al fine di fornire una migliore esperienza di navigazione all'utente. Potrebbero essere presenti, inoltre, cookies di terze parti. Continuando a navigare nel sito, accetti l'utilizzo dei cookie da parte nostra.<a href="#" data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" >Accetta</a> <a href="?page_id=8355" id="CONSTANT_OPEN_URL"  class="cli-plugin-main-link"  >Informazione estesa</a></span></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#333333","border":"#333333","border_on":false,"button_1_button_colour":"#333333","button_1_button_hover":"#292929","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#ffffff","button_2_as_button":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":true,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script>
<!--BEGIN: TRACKING CODE MANAGER BY INTELLYWP.COM IN BODY//-->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NRC4F2B"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!--END: https://wordpress.org/plugins/tracking-code-manager IN BODY//-->	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"altreconomia"};
/* ]]> */
</script>
<script type='text/javascript' src='https://altreconomia.it/app/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"64150 https:\/\/altreconomia.it\/?p=64150","disqusShortname":"altreconomia","disqusTitle":"Stranieri e prestazioni sociali: il \u201cmodello Lodi\u201d entra nel reddito di cittadinanza. Nonostante la bocciatura dei Tribunali","disqusUrl":"https:\/\/altreconomia.it\/reddito-cittadinanza-lodi\/","postId":"64150"};
/* ]]> */
</script>
<script type='text/javascript' src='https://altreconomia.it/app/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.16'></script>
<script type='text/javascript' src='https://altreconomia.it/app/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='https://altreconomia.it/app/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://altreconomia.it/app/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_84af8695984bb6a89a52d84c9e4ab769","fragment_name":"wc_fragments_84af8695984bb6a89a52d84c9e4ab769"};
/* ]]> */
</script>
<script type='text/javascript' src='https://altreconomia.it/app/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.5.4'></script>
<script type='text/javascript' src='https://altreconomia.it/app/themes/altreconomia_theme-main/js/bootstrap/3.3.6/js/bootstrap.min.js?ver=3.3.6'></script>
<script type='text/javascript' src='https://altreconomia.it/app/themes/altreconomia_theme-main/js/bootstrap-hover-dropdown/bootstrap-hover-dropdown.min.js?ver=0.90'></script>
<script type='text/javascript' src='https://altreconomia.it/wp/wp-includes/js/comment-reply.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://altreconomia.it/app/themes/altreconomia_theme-main/js/csbuttons/jquery.csbuttons.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://altreconomia.it/app/themes/altreconomia_theme-main/js/csbuttons/csbuttons.custom.js?ver=1.0'></script>
<script type='text/javascript' src='https://altreconomia.it/app/themes/altreconomia_theme-main/js/custom.js?ver=1.0'></script>
<script type='text/javascript' src='https://altreconomia.it/wp/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://altreconomia.it/app/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-it.js?ver=2.10.2'></script>
<script type='text/javascript' src='https://altreconomia.it/app/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.10.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https:\/\/altreconomia.it\/wp\/wp-admin\/admin-ajax.php","loadingTrans":"Caricamento...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://altreconomia.it/app/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.10.2'></script>

<!--
yy+//////////////////////////+++++++++++++//////////////////////////////////////////////////////////
::
//                     ````````````    `````````
//                 `````````                  ````            `````````
//               ````````                       ``````  `````````    ````           ````````
//             ````````                           ``````````````     ``````  ```````````  ````
//           ````````                               ``````````         ````````````````      ```
//         ````````                                   ``````             ````````````         ```
//         ``````                                      `````             ``````````             ``
//       ```````                 ``````               ````                 ````````             ``
//       ```````                  `````                `````                 ````               ````
//       ```````                  `````                `````                                    ````
//       ```````                  `````               ````````                                ````
//       `````````               ````                  `````````                              ``
//        `````````            ````                   ```````````                           ```
//         ``````````        ``                     ```````````````                       ```
//           ``````````````                         ````````````````                     ```
//           ``````````                           ```````````````````                   ```
//         ``````````                           ````````````````````                      ``
//       ``````````                         ``````````````````````                         ```
//      `````````                       ``````    ``````````````                            ````
//    `````````                     `````````       ```````````                               ```
//   `````````                            `         ``````````                                 ```
//   ```````               ``                       ````````                                    ````
//`  ```````                                      ````````                   ````                 ``
++`  ```````                                      ````````                 ````````             ``
++`  `````                                        ``````````               ``````````         ````
++`  `````                                      ``````````````           ````````````         ``
++`  `````                                    ````````````````         ````````````````     ```
++`  `````                                    ````    ``````````     ````      ``````````   `
++`  `````         ``                       ````          ````````   ```               ````
//`  `````       ````````````            `````                 ```````
//   ```````` ``````     ``````````````````
::
++````````.....`````````````````````````````````````````````````````````````````````````````````````
-->

</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/


Served from: altreconomia.it @ 2019-04-03 15:55:17 by W3 Total Cache
-->