<!DOCTYPE html>
<html lang="it-IT">

<head> <script type="text/javascript">if(!gform){document.addEventListener("gform_main_scripts_loaded",function(){gform.scriptsLoaded=!0}),window.addEventListener("DOMContentLoaded",function(){gform.domLoaded=!0});var gform={domLoaded:!1,scriptsLoaded:!1,initializeOnLoaded:function(o){gform.domLoaded&&gform.scriptsLoaded?o():!gform.domLoaded&&gform.scriptsLoaded?window.addEventListener("DOMContentLoaded",o):document.addEventListener("gform_main_scripts_loaded",o)},hooks:{action:{},filter:{}},addAction:function(o,n,r,t){gform.addHook("action",o,n,r,t)},addFilter:function(o,n,r,t){gform.addHook("filter",o,n,r,t)},doAction:function(o){gform.doHook("action",o,arguments)},applyFilters:function(o){return gform.doHook("filter",o,arguments)},removeAction:function(o,n){gform.removeHook("action",o,n)},removeFilter:function(o,n,r){gform.removeHook("filter",o,n,r)},addHook:function(o,n,r,t,i){null==gform.hooks[o][n]&&(gform.hooks[o][n]=[]);var e=gform.hooks[o][n];null==i&&(i=n+"_"+e.length),null==t&&(t=10),gform.hooks[o][n].push({tag:i,callable:r,priority:t})},doHook:function(o,n,r){if(r=Array.prototype.slice.call(r,1),null!=gform.hooks[o][n]){var t,i=gform.hooks[o][n];i.sort(function(o,n){return o.priority-n.priority});for(var e=0;e<i.length;e++)"function"!=typeof(t=i[e].callable)&&(t=window[t]),"action"==o?t.apply(null,r):r[0]=t.apply(null,r)}if("filter"==o)return r[0]},removeHook:function(o,n,r,t){if(null!=gform.hooks[o][n])for(var i=gform.hooks[o][n],e=i.length-1;0<=e;e--)null!=t&&t!=i[e].tag||null!=r&&r!=i[e].priority||i.splice(e,1)}}}</script>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1">

  <title>L&#039;ultimo attacco di Confindustria all&#039;acqua del rubinetto</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://altreconomia.it/app/cache/min/1/02188623e4aec0909bb64b2585101009.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />
  <link rel="profile" href="http://gmpg.org/xfn/11">
  <link rel="pingback" href="https://altreconomia.it/wp/xmlrpc.php">

  
  <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
	var gtm4wp_use_sku_instead        = 0;
	var gtm4wp_id_prefix              = '';
	var gtm4wp_remarketing            = false;
	var gtm4wp_eec                    = 1;
	var gtm4wp_classicec              = false;
	var gtm4wp_currency               = 'EUR';
	var gtm4wp_product_per_impression = 0;
	var gtm4wp_needs_shipping_address = 1;
	var gtm4wp_business_vertical      = 'retail';
	var gtm4wp_business_vertical_id   = 'id';
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->

	<!-- This site is optimized with the Yoast SEO plugin v16.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>L&#039;ultimo attacco di Confindustria all&#039;acqua del rubinetto</title>
	<meta name="description" content="&quot;Le acque non sono tutte uguali&quot;, sostiene la Federazione delle industrie delle acque minerali. Che attacca i Comuni o le borracce mentre sorvola sugli impatti della plastica o l&#039;ammontare minimo dei canoni di concessione. &quot;Campagna da stigmatizzare&quot;, spiega Paolo Carsetti del Forum dei movimenti per l&#039;acqua" />
	<link rel="canonical" href="https://altreconomia.it/lultimo-attacco-di-confindustria-allacqua-del-rubinetto/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="L&#039;ultimo attacco di Confindustria all&#039;acqua del rubinetto" />
	<meta property="og:description" content="&quot;Le acque non sono tutte uguali&quot;, sostiene la Federazione delle industrie delle acque minerali. Che attacca i Comuni o le borracce mentre sorvola sugli impatti della plastica o l&#039;ammontare minimo dei canoni di concessione. &quot;Campagna da stigmatizzare&quot;, spiega Paolo Carsetti del Forum dei movimenti per l&#039;acqua" />
	<meta property="og:url" content="https://altreconomia.it/lultimo-attacco-di-confindustria-allacqua-del-rubinetto/" />
	<meta property="og:site_name" content="Altreconomia" />
	<meta property="article:publisher" content="https://www.facebook.com/altreconomia" />
	<meta property="article:published_time" content="2021-06-29T10:33:20+00:00" />
	<meta property="article:modified_time" content="2021-06-29T11:15:21+00:00" />
	<meta property="og:image" content="https://altreconomia.it/app/uploads/2021/06/laura-mitulla-7Zlds3gm7NU-unsplash-1.jpg" />
	<meta property="og:image:width" content="900" />
	<meta property="og:image:height" content="716" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@altreconomia" />
	<meta name="twitter:site" content="@altreconomia" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Ilaria Sesana" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="7 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://altreconomia.it/#website","url":"https://altreconomia.it/","name":"Altreconomia","description":"Rivista indipendente di economia","potentialAction":[{"@type":"SearchAction","target":"https://altreconomia.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://altreconomia.it/lultimo-attacco-di-confindustria-allacqua-del-rubinetto/#primaryimage","inLanguage":"it-IT","url":"https://i0.wp.com/altreconomia.it/app/uploads/2021/06/laura-mitulla-7Zlds3gm7NU-unsplash-1.jpg?fit=900%2C716&ssl=1","contentUrl":"https://i0.wp.com/altreconomia.it/app/uploads/2021/06/laura-mitulla-7Zlds3gm7NU-unsplash-1.jpg?fit=900%2C716&ssl=1","width":900,"height":716,"caption":"\u00a9 Laura Mitulla, Unsplash"},{"@type":"WebPage","@id":"https://altreconomia.it/lultimo-attacco-di-confindustria-allacqua-del-rubinetto/#webpage","url":"https://altreconomia.it/lultimo-attacco-di-confindustria-allacqua-del-rubinetto/","name":"L'ultimo attacco di Confindustria all'acqua del rubinetto","isPartOf":{"@id":"https://altreconomia.it/#website"},"primaryImageOfPage":{"@id":"https://altreconomia.it/lultimo-attacco-di-confindustria-allacqua-del-rubinetto/#primaryimage"},"datePublished":"2021-06-29T10:33:20+00:00","dateModified":"2021-06-29T11:15:21+00:00","author":{"@id":"https://altreconomia.it/#/schema/person/77f4f07df30c0a47043b7c1851d32b3f"},"description":"\"Le acque non sono tutte uguali\", sostiene la Federazione delle industrie delle acque minerali. Che attacca i Comuni o le borracce mentre sorvola sugli impatti della plastica o l'ammontare minimo dei canoni di concessione. \"Campagna da stigmatizzare\", spiega Paolo Carsetti del Forum dei movimenti per l'acqua","breadcrumb":{"@id":"https://altreconomia.it/lultimo-attacco-di-confindustria-allacqua-del-rubinetto/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://altreconomia.it/lultimo-attacco-di-confindustria-allacqua-del-rubinetto/"]}]},{"@type":"BreadcrumbList","@id":"https://altreconomia.it/lultimo-attacco-di-confindustria-allacqua-del-rubinetto/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://altreconomia.it/"},{"@type":"ListItem","position":2,"name":"L&#8217;ultimo attacco di Confindustria all&#8217;acqua del rubinetto"}]},{"@type":"Person","@id":"https://altreconomia.it/#/schema/person/77f4f07df30c0a47043b7c1851d32b3f","name":"Ilaria Sesana","image":{"@type":"ImageObject","@id":"https://altreconomia.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/ddd6a4a89dcf97daf461350bae56d921?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/ddd6a4a89dcf97daf461350bae56d921?s=96&d=mm&r=g","caption":"Ilaria Sesana"},"description":"Giornalista, appassionata di due ruote a pedali e ciclista \"resistente\". Scrive per diverse testate, ma le piace anche sperimentare nuovi mezzi di narrazione, come il documentario sonoro e il video reportage.","url":"https://altreconomia.it/author/ilaria-sesana/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Altreconomia &raquo; Feed" href="https://altreconomia.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Altreconomia &raquo; Feed dei commenti" href="https://altreconomia.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Altreconomia &raquo; L&#8217;ultimo attacco di Confindustria all&#8217;acqua del rubinetto Feed dei commenti" href="https://altreconomia.it/lultimo-attacco-di-confindustria-allacqua-del-rubinetto/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>





<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>



<link rel='preload'   href='https://altreconomia.it/app/themes/altreconomia/css/print.css?ver=1.0' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='print' />


<link rel='preload'   href='https://fonts.googleapis.com/css?family=PT+Serif%3A400%2C400italic%2C700%2C700italic&#038;ver=5.7.2&#038;display=swap' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />




<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://altreconomia.it/app/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>


<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>









<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>


<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>















<script defer type='text/javascript' src='https://stats.wp.com/s-202126.js' id='woocommerce-analytics-js'></script>






<link rel="https://api.w.org/" href="https://altreconomia.it/wp-json/" /><link rel="alternate" type="application/json" href="https://altreconomia.it/wp-json/wp/v2/posts/138450" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://altreconomia.it/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://altreconomia.it/wp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<meta name="generator" content="WooCommerce 5.4.1" />
<link rel='shortlink' href='https://altreconomia.it/?p=138450' />
<link rel="alternate" type="application/json+oembed" href="https://altreconomia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faltreconomia.it%2Flultimo-attacco-di-confindustria-allacqua-del-rubinetto%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://altreconomia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faltreconomia.it%2Flultimo-attacco-di-confindustria-allacqua-del-rubinetto%2F&#038;format=xml" />

<!--BEGIN: TRACKING CODE MANAGER BY INTELLYWP.COM IN HEAD//-->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NRC4F2B');</script>
<!-- End Google Tag Manager -->
<!--END: https://wordpress.org/plugins/tracking-code-manager IN HEAD//-->
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
var google_tag_params = {"pageTitle":"L&#039;ultimo attacco di Confindustria all&#039;acqua del rubinetto","pagePostType":"post","pagePostType2":"single-post","pageCategory":["attualita"],"pageAttributes":["acqua","acqua-in-bottiglia","bottiglie-di-plastica","canoni-acqua","concessioni","confindustria","mineracqua","mineracque","plastica","tariffe"],"pagePostAuthor":"Ilaria Sesana","pagePostDate":"29 Giugno 2021","pagePostDateYear":"2021","pagePostDateMonth":"06","pagePostDateDay":"29","browserName":"","browserVersion":"","browserEngineName":"","browserEngineVersion":"","osName":"","osVersion":"","deviceType":"","deviceManufacturer":"","deviceModel":"","postCountOnPage":1,"postCountTotal":1,"postID":138450};
	var dataLayer_content = {"pageTitle":"L&#039;ultimo attacco di Confindustria all&#039;acqua del rubinetto","pagePostType":"post","pagePostType2":"single-post","pageCategory":["attualita"],"pageAttributes":["acqua","acqua-in-bottiglia","bottiglie-di-plastica","canoni-acqua","concessioni","confindustria","mineracqua","mineracque","plastica","tariffe"],"pagePostAuthor":"Ilaria Sesana","pagePostDate":"29 Giugno 2021","pagePostDateYear":"2021","pagePostDateMonth":"06","pagePostDateDay":"29","browserName":"","browserVersion":"","browserEngineName":"","browserEngineVersion":"","osName":"","osVersion":"","deviceType":"","deviceManufacturer":"","deviceModel":"","postCountOnPage":1,"postCountTotal":1,"postID":138450,"google_tag_params":window.google_tag_params};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NRC4F2B');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><style type='text/css'>img#wpstats{display:none}</style>
			<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<link rel="icon" href="https://i2.wp.com/altreconomia.it/app/uploads/2020/05/cropped-Progetto-senza-titolo.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/altreconomia.it/app/uploads/2020/05/cropped-Progetto-senza-titolo.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/altreconomia.it/app/uploads/2020/05/cropped-Progetto-senza-titolo.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/altreconomia.it/app/uploads/2020/05/cropped-Progetto-senza-titolo.png?fit=270%2C270&#038;ssl=1" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script>
  <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
  <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
  <!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
    <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
  <![endif]-->

  
  

  <!-- HIDDEN DATES in homepage teasers -->
  </head>

<body class="post-template-default single single-post postid-138450 single-format-standard theme-altreconomia woocommerce-no-js">


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NRC4F2B"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
  <div id="site-container">
    <div id="main-header">

  <div class="container position-relative">

    <a href="#" class="hamburger hamburger--emphatic" id="mobile-menu-toggle">
      <span class="hamburger-box">
        <span class="hamburger-inner"></span>
      </span>
    </a>

    <div class="row">
      <div class="col-sm-6">
        <div class="brand-container">

          <!--Hamburger per header stiky-->
          <a href="#" class="hamburger hamburger--emphatic collapsed hamburger-header-fixed megamenu-toggle">
            <span class="hamburger-box">
              <span class="hamburger-inner"></span>
            </span>
          <a>

          <a class="brand" href="https://altreconomia.it/">
            <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="img-responsive" alt="Altreconomia" data-lazy-src="https://altreconomia.it/app/themes/altreconomia/img/logo-altreconomia.png" /><noscript><img src="https://altreconomia.it/app/themes/altreconomia/img/logo-altreconomia.png" class="img-responsive" alt="Altreconomia" /></noscript>
          </a>
        </div><!--brand-container-->
      </div><!--col-->
      <div class="col-sm-6">
        

<div class="navbar navbar-collapse navbar-right top-menu-container">
  <ul id="top-menu" class="nav navbar-nav">
          <li class="menu-item menu-item-profile">
        <a href="https://altreconomia.it/profilo/" title="My Account">
          Accedi  <i class="icon-profile"></i>
        </a>
      </li>
        <li class="menu-item menu-item-cart">
      <a href="https://altreconomia.it/carrello/">
        <i class="icon-cart"></i>
                  <span id="cart-badge" class="hidden"></span>
              </a>
    </li>
    <li class="search-item">
      <a href="#" id="open-search-panel">
        <i class="icon-search"></i>
      </a>
    </li>
    <li></li>
  </ul>
</div>
      </div><!--col-->
    </div><!--row-->
  </div><!-- container -->
  <div class="container bottom-container">
    <div class="row">
      <div class="navbar navbar-collapse collapse"><ul id="main-menu" class="nav navbar-nav"><li class="hamburger-item"><a href="#" class="hamburger hamburger--emphatic collapsed megamenu-toggle"><span class="hamburger-box"><span class="hamburger-inner"></span></span><a></li><li id="menu-item-17232" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-17232"><a title="Rivista" href="https://altreconomia.it/tipologia/rivista/">Rivista</a></li>
<li id="menu-item-861" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-861"><a title="Libri" href="https://altreconomia.it/la-nostra-casa-editrice/">Libri</a></li>
<li id="menu-item-233" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233"><a title="Servizi" href="https://altreconomia.it/i-nostri-servizi/">Servizi</a></li>
<li id="menu-item-16967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16967"><a title="Eventi" href="https://altreconomia.it/eventi/">Eventi</a></li>
<li id="menu-item-159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159"><a title="Shop" href="https://altreconomia.it/shop/">Shop</a></li>
<li class="right-item newsletter-link hidden md:block"><a href="#newsletter-form">Newsletter</a><li><li class="right-item"><a href="https://altreconomia.it/tipologia/abbonamenti/">Abbonamenti</a><li></ul></div>    </div><!--row-->
  </div><!-- container_class -->


  <div id="search-panel">
    <div class="container position-relative">
      <form role="search" method="get" class="search-form form-inline" action="https://altreconomia.it/">
	<div class="form-group">
		<input type="search" autocomplete="off" class="search-field form-control searchinput" placeholder="Cerca" value="" name="s" title="Cerca">
	</div>
	<input type="submit" class="search-submit btn btn-primary" value="Cerca">
</form>
      <a id="close-search-panel" href="#"><i class="icon-close"></i></a>
    </div><!--container-->
  </div><!--search-panel-->

  <div id="sub-header">
    <div class="container">
      <div class="row">
        <div class="col-sm-3 matchHeight bordered">
          <div class="subheader-panel">
            <aside id="nav_menu-5" class="widget widget_nav_menu"><h4 class="widget-title">Chi siamo</h4><div class="menu-megamenu-1-container"><ul id="menu-megamenu-1" class="menu"><li id="menu-item-16977" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16977"><a href="https://altreconomia.it/chi-siamo/">La nostra storia</a></li>
<li id="menu-item-8050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8050"><a href="https://altreconomia.it/in-redazione/">In redazione</a></li>
<li id="menu-item-138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138"><a><hr></a></li>
<li id="menu-item-8029" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8029"><a href="https://altreconomia.it/i-nostri-soci/">I soci della cooperativa Altra Economia</a></li>
<li id="menu-item-8336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8336"><a href="https://altreconomia.it/condividi/">Altreconomia sono anch’io!</a></li>
<li id="menu-item-142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142"><a><hr></a></li>
<li id="menu-item-8030" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8030"><a href="https://altreconomia.it/contattaci/">Contattaci</a></li>
<li id="menu-item-8051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8051"><a href="https://altreconomia.it/newsletter/">Iscriviti alla newsletter e ricevi una copia omaggio della rivista</a></li>
</ul></div></aside>            <div class="socialbar socialbar-text">
  <a href="http://www.facebook.com/altreconomia" target="_blank" title="Facebook" class="facebook">Facebook</a><span class="sep"> / </span><a href="http://www.twitter.com/altreconomia" target="_blank" title="Twitter" class="twitter">Twitter</a><span class="sep"> / </span><a href="https://www.youtube.com/user/Altreconomia" target="_blank" title="YouTube" class="youtube">YouTube</a><span class="sep"> / </span><a href="https://www.instagram.com/altreconomia/" target="_blank" title="Instagram" class="instagram">Instagram</a><span class="sep"> / </span></div><!--socialbar-->
          </div><!--subheader-panel-->
        </div><!--col-md-3 matchHeight-->
        <div class="col-sm-3 matchHeight bordered">
          <div class="subheader-panel">
            <aside id="nav_menu-6" class="widget widget_nav_menu"><h4 class="widget-title">Che cosa facciamo</h4><div class="menu-megamenu-2-container"><ul id="menu-megamenu-2" class="menu"><li id="menu-item-8031" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8031"><a href="https://altreconomia.it/tipologia/rivista/">Rivista</a></li>
<li id="menu-item-17482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17482"><a href="https://altreconomia.it/la-nostra-casa-editrice/">Libri</a></li>
<li id="menu-item-8033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8033"><a href="https://altreconomia.it/i-nostri-servizi/">Servizi editoriali</a></li>
<li id="menu-item-8056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8056"><a href="https://altreconomia.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-174" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-174"><a><hr></a></li>
<li id="menu-item-8057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8057"><a href="https://altreconomia.it/shop/">Shop</a></li>
<li id="menu-item-8058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8058"><a href="https://altreconomia.it/dove-trovarci/">Punti vendita</a></li>
<li id="menu-item-8034" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8034"><a href="https://altreconomia.it/diventa-distributore/">Diventa rivenditore</a></li>
<li id="menu-item-42261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42261"><a href="https://altreconomia.it/carta-del-docente/">Carta del docente</a></li>
<li id="menu-item-18701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18701"><a href="https://altreconomia.it/altreconomia-per-i-gas/">Altreconomia per i GAS</a></li>
<li id="menu-item-8036" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8036"><a><hr></a></li>
<li id="menu-item-8035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8035"><a href="https://altreconomia.it/eventi/">Eventi</a></li>
</ul></div></aside>          </div><!--subheader-panel-->
        </div><!--col-md-3 matchHeight-->
        <div class="col-sm-3 matchHeight bordered">
          <div class="subheader-panel">
            <aside id="nav_menu-7" class="widget widget_nav_menu"><h4 class="widget-title">Aree tematiche</h4><div class="menu-megamenu-3-container"><ul id="menu-megamenu-3" class="menu"><li id="menu-item-8266" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8266"><a href="https://altreconomia.it/area-tematica/altre-economie/">Altre Economie</a></li>
<li id="menu-item-8267" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8267"><a href="https://altreconomia.it/area-tematica/ambiente/">Ambiente</a></li>
<li id="menu-item-8268" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8268"><a href="https://altreconomia.it/area-tematica/cultura-e-tempo-libero/">Cultura e scienza</a></li>
<li id="menu-item-8269" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8269"><a href="https://altreconomia.it/area-tematica/diritti/">Diritti</a></li>
<li id="menu-item-8270" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area current-post-ancestor current-menu-parent current-post-parent menu-item-8270"><a href="https://altreconomia.it/area-tematica/economia/">Economia</a></li>
<li id="menu-item-8272" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8272"><a href="https://altreconomia.it/area-tematica/esteri/">Esteri</a></li>
<li id="menu-item-8273" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8273"><a href="https://altreconomia.it/area-tematica/finanza/">Finanza</a></li>
<li id="menu-item-8274" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8274"><a href="https://altreconomia.it/area-tematica/interni/">Interni</a></li>
<li id="menu-item-8275" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8275"><a href="https://altreconomia.it/area-tematica/obiettivo/">Obiettivo</a></li>
<li id="menu-item-8276" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8276"><a href="https://altreconomia.it/area-tematica/terra-e-cibo/">Terra e cibo</a></li>
</ul></div></aside>          </div><!--subheader-panel-->
        </div><!--col-md-3 matchHeight-->
        <div class="col-sm-3 matchHeight bordered">
          <div class="subheader-panel">
              <article class="subheader-magazine post-137386 product type-product status-publish has-post-thumbnail magazine-number-5408 product_cat-rivista product_tag-ndrangheta product_tag-ambiente product_tag-appennino product_tag-azioni product_tag-barbaresco product_tag-barolo product_tag-bene-comune product_tag-biodistretto product_tag-biodistretto-dellappennino-bolognese product_tag-biodiversita product_tag-biologico product_tag-bologna product_tag-btteghe product_tag-cambiamento product_tag-carbone product_tag-castel-volturno product_tag-cicloturismo product_tag-ciclovie-turistiche product_tag-ciclovie-urbane product_tag-cina product_tag-citta product_tag-clima product_tag-combustibili-fossili product_tag-commercio product_tag-commercio-equo-solidale product_tag-consumo-di-suolo product_tag-cosa-nostra product_tag-coworking product_tag-criminalita-organizzata product_tag-criminologia product_tag-criminologo product_tag-cultura product_tag-difesa-della-biodiversita product_tag-diritti product_tag-diseguaglianze product_tag-diserbante product_tag-diserbo product_tag-donne product_tag-droni product_tag-energia product_tag-energie-rinnovabili product_tag-eolico product_tag-europa product_tag-europarlamento product_tag-fair-trade product_tag-fede product_tag-filiere product_tag-fonti-fossili product_tag-fossili product_tag-fratellanza product_tag-futuro product_tag-gas product_tag-genere product_tag-giovanni-pascoli product_tag-giovanni-passanante product_tag-giuseppe-condorellii product_tag-grano product_tag-green product_tag-green-deal product_tag-greenwashing product_tag-greta-thunberg product_tag-identita product_tag-immigrazione product_tag-inchieste product_tag-inclusione product_tag-italia product_tag-ius-sanguinis product_tag-ius-soli product_tag-janet-yellen product_tag-lavoro product_tag-lega product_tag-legalita product_tag-legislazione-sementiera product_tag-libero-grassi product_tag-lucania product_tag-mafia product_tag-mafie product_tag-mafie-straniere product_tag-manicomio product_tag-mario-draghi product_tag-milano product_tag-ministero-della-salute product_tag-multinazionali product_tag-nazioni-unite product_tag-nigeria product_tag-nigeriani-avvenire product_tag-nord product_tag-nuovi-centri-culturali product_tag-nuto-revelli product_tag-ocse product_tag-online-acqua product_tag-paesaggio product_tag-paesi-in-via-di-sviluppo product_tag-pandemia product_tag-paolo-borsellino product_tag-papa-francesco product_tag-paraloup product_tag-pianeta product_tag-piano-nazionale-di-ripresa-e-resilienza product_tag-piemonte product_tag-pietro-nava product_tag-pnrr product_tag-pomodoro product_tag-produzione-biologica product_tag-racket product_tag-razza product_tag-razzismo product_tag-redditi product_tag-regioni product_tag-riforma product_tag-rigenerazione product_tag-rigenerazione-urbana-albania product_tag-riso-alimentazione product_tag-roero product_tag-rosario-livatino product_tag-salute product_tag-savoia product_tag-scienza product_tag-seconde-generazioni product_tag-semi product_tag-sicilia product_tag-sistema-sanitario-nazionale product_tag-solare-covid-19 product_tag-stidda-cittadinanza product_tag-stranieri-cambiamento-climatico product_tag-sud product_tag-suolo product_tag-tasse product_tag-terra product_tag-territori product_tag-territorio-big-data product_tag-titoli-finanziari-governo product_tag-transizione product_tag-transizione-ecologica-aree-interne product_tag-transizione-ecologica-cambiamento-climatico product_tag-turismo-agricoltura product_tag-umanita product_tag-umberto-i-antiracket product_tag-unione-europea-agricoltura product_tag-vigne product_tag-vino-governo product_tag-vivere-insieme-botteghe-commercio-equo first instock downloadable virtual sold-individually purchasable product-type-simple">
    <span class="magazine-number">238</span>    <a href="https://altreconomia.it/prodotto/238/" title="238 &#8211; Acqua, i conti non tornano?">
      <h3>Acqua, i conti non tornano?</h3>
    </a>
    <span class="magazine-month">Giugno 2021</span>
    <span class="price">
      
<div class="pricebox">
			<span class="price">Prezzo: <span class="woocommerce-Price-amount amount"><bdi>3,99<span class="woocommerce-Price-currencySymbol">&euro;</span></bdi></span></span>
	</div><!--pricebox-->
    </span>
    <a rel="nofollow" href="?add-to-cart=137386" data-quantity="1" data-product_id="137386" data-product_sku="9788865164235" class="button product_type_simple add_to_cart_button ajax_add_to_cart btn"><i class="icon-cart"></i></a>
    <a href="https://altreconomia.it/prodotto/238/" title="238 &#8211; Acqua, i conti non tornano?">
      <figure>
        <img width="600" height="795" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20795'%3E%3C/svg%3E" class="img-responsive wp-post-image" alt="" data-lazy-srcset="https://i2.wp.com/altreconomia.it/app/uploads/2021/06/CoverAE238_Backtypo.jpg?w=1600&amp;ssl=1 1600w, https://i2.wp.com/altreconomia.it/app/uploads/2021/06/CoverAE238_Backtypo.jpg?resize=226%2C300&amp;ssl=1 226w, https://i2.wp.com/altreconomia.it/app/uploads/2021/06/CoverAE238_Backtypo.jpg?resize=773%2C1024&amp;ssl=1 773w, https://i2.wp.com/altreconomia.it/app/uploads/2021/06/CoverAE238_Backtypo.jpg?resize=768%2C1018&amp;ssl=1 768w, https://i2.wp.com/altreconomia.it/app/uploads/2021/06/CoverAE238_Backtypo.jpg?resize=1159%2C1536&amp;ssl=1 1159w, https://i2.wp.com/altreconomia.it/app/uploads/2021/06/CoverAE238_Backtypo.jpg?resize=1546%2C2048&amp;ssl=1 1546w, https://i2.wp.com/altreconomia.it/app/uploads/2021/06/CoverAE238_Backtypo.jpg?resize=300%2C398&amp;ssl=1 300w, https://i2.wp.com/altreconomia.it/app/uploads/2021/06/CoverAE238_Backtypo.jpg?resize=600%2C795&amp;ssl=1 600w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i2.wp.com/altreconomia.it/app/uploads/2021/06/CoverAE238_Backtypo.jpg?fit=600%2C795&amp;ssl=1" /><noscript><img width="600" height="795" src="https://i2.wp.com/altreconomia.it/app/uploads/2021/06/CoverAE238_Backtypo.jpg?fit=600%2C795&amp;ssl=1" class="img-responsive wp-post-image" alt="" srcset="https://i2.wp.com/altreconomia.it/app/uploads/2021/06/CoverAE238_Backtypo.jpg?w=1600&amp;ssl=1 1600w, https://i2.wp.com/altreconomia.it/app/uploads/2021/06/CoverAE238_Backtypo.jpg?resize=226%2C300&amp;ssl=1 226w, https://i2.wp.com/altreconomia.it/app/uploads/2021/06/CoverAE238_Backtypo.jpg?resize=773%2C1024&amp;ssl=1 773w, https://i2.wp.com/altreconomia.it/app/uploads/2021/06/CoverAE238_Backtypo.jpg?resize=768%2C1018&amp;ssl=1 768w, https://i2.wp.com/altreconomia.it/app/uploads/2021/06/CoverAE238_Backtypo.jpg?resize=1159%2C1536&amp;ssl=1 1159w, https://i2.wp.com/altreconomia.it/app/uploads/2021/06/CoverAE238_Backtypo.jpg?resize=1546%2C2048&amp;ssl=1 1546w, https://i2.wp.com/altreconomia.it/app/uploads/2021/06/CoverAE238_Backtypo.jpg?resize=300%2C398&amp;ssl=1 300w, https://i2.wp.com/altreconomia.it/app/uploads/2021/06/CoverAE238_Backtypo.jpg?resize=600%2C795&amp;ssl=1 600w" sizes="(max-width: 600px) 100vw, 600px" /></noscript>      </figure>
    </a>
  </article>
          </div><!--subheader-panel-->
        </div><!--col-md-3-->
      </div><!--row-->
    </div><!--container-->
  </div>
</div><!--main-header-->

  <div class="adv leaderboard-container" id="leaderboard-top">
    <ins data-revive-zoneid="56" data-revive-id="05b0dd84d90bc65008242bb9f34d24cc"></ins>
<script async src="https://revive.altreconomia.it/www/delivery/asyncjs.php"></script>  </div><!--bg-gray-lighter-->

  <div class="container">
      </div><!--container-->

    <div id="main-container">

      <div class="container page-content">

  <div class="row">
    <div class="col-md-8 col-md-push-4">
      <div class="single-standard">
        <h5 class="categories"><a href="https://altreconomia.it/area-tematica/economia/">Economia</a> / <a href="https://altreconomia.it/categoria/attualita/">Attualità</a></h5>
        <h1 class="post-title">L&#8217;ultimo attacco di Confindustria all&#8217;acqua del rubinetto</h1>
        <div class="post-infos">
          di <a href="https://altreconomia.it/author/ilaria-sesana/" title="Posts by Ilaria Sesana" class="author url fn" rel="author">Ilaria Sesana</a>          —
          <time>29 Giugno 2021</time>
        </div>
        <!--post-infos-->
        <div class="the-excerpt">
          <p>&#8220;Le acque non sono tutte uguali&#8221;, sostiene la Federazione delle industrie delle acque minerali. Che attacca i Comuni o le borracce mentre sorvola sugli impatti della plastica o l&#8217;ammontare minimo dei canoni di concessione. &#8220;Campagna da stigmatizzare&#8221;, spiega Paolo Carsetti del Forum dei movimenti per l&#8217;acqua</p>
        </div>
                          <figure>
            <img width="770" height="500" src="" class="attachment-single-thumb size-single-thumb lazy  wp-post-image" alt="" data-original="https://i0.wp.com/altreconomia.it/app/uploads/2021/06/laura-mitulla-7Zlds3gm7NU-unsplash-1.jpg?resize=770%2C500&amp;ssl=1" />            <figcaption>
              © Laura Mitulla, Unsplash            </figcaption>
          </figure>
              </div>
      <!--single-standard-->
    </div>
    <!--col-sm-8-->

    <div class="col-md-4 col-md-pull-8">
          </div>
    <!--col-md-4-->
  </div>
  <!--row-->

  <div class="row">
    <div class="col-md-8 col-md-push-4">
      <div class="single-standard">
        <div class="text-content"><p>Nelle ultime settimane un&#8217;agenzia di comunicazione che opera anche per conto di Confindustria Mineracqua, la Federazione italiana delle industrie delle acque minerali naturali e delle acque di sorgente, ha scritto a diversi giornalisti avanzando proposte per confezionare articoli e approfondimenti sul tema dell&#8217;acqua (&#8220;Risorsa distintiva del Made in Italy&#8221;). In particolare si prende spunto dal recente &#8220;<a href="https://www.agenziaentrate.gov.it/portale/web/guest/bonus-acqua-potabile/infogen-bonus-acqua-potabile-cittadini">bonus acqua potabile</a>&#8221; (che prevede un credito d&#8217;imposta del 50% per le spese sostenute per l&#8217;acquisto e l&#8217;installazione di sistemi di filtraggio, mineralizzazione, raffreddamento e/o addizione di anidride carbonica alimentare) per sostenere la tesi secondo cui &#8220;le acque non sono tutte uguali. E se è vero che, in questo modo, si risparmia sulla plastica, è altrettanto vero che non si garantisce acqua di qualità, funzionale e necessaria soprattutto in determinati contesti e con determinate patologie&#8221;.</p>
<p>Alla comunicazione sono allegati alcuni elaborati a cura di Mineracqua e Fondazione Acqua (nata nel 2011 su iniziativa proprio di Mineracqua) in cui si mette in luce la presunta &#8220;differenza&#8221; tra acqua potabile e acqua minerale in bottiglia. &#8220;Malgrado vengano frequentemente associati, si tratta di prodotti del tutto diversi&#8221;, sostiene Mineracqua. Aggiungendo, per screditare di fatto l&#8217;acqua del rubinetto, che sarebbe &#8220;sempre più diffuso il fenomeno dell’&#8217;acqua in deroga&#8217;: non riuscendo a rispettare i parametri fissati per legge, su arsenico, clorito, nichel, fluoruri e altre sostanze tossiche, i Comuni continuano comunque ad erogare acqua ai cittadini, dopo aver chiesto specifiche autorizzazioni alle Regioni. In Italia, 1 rubinetto su 7 fornisce acqua in deroga&#8221;.<span class="Apple-converted-space"> </span></p>
<p>È davvero così? Paolo Carsetti del Forum italiano dei movimenti per l&#8217;acqua non ci sta. &#8220;Mi sento di stigmatizzare una promozione che pone in alternativa l&#8217;acqua in bottiglia rispetto a quella del rubinetto: i controlli sull&#8217;acqua pubblica vengono fatti e sono rigorosi. Bisogna poi tenere presenti due questioni che vengono spesso relegate ai margini della discussione, ma che marginali non sono: ovvero le esternalità relative alla produzione e al consumo di acqua in bottiglia. L&#8217;enorme produzione di rifiuti di plastica e l&#8217;inquinamento generato dal trasporto di questa grande quantità di acqua in bottiglia che avviene soprattutto su gomma. C&#8217;è poi una questione di tipo &#8216;culturale&#8217;: attraverso la promozione del consumo in bottiglia passa il messaggio che l&#8217;acqua è una bevanda al pari di tutte le altre. Ma l&#8217;acqua non è una merce, è un bene pubblico&#8221;.</p><aside class="adv adv-inside-text clearfix"><ins data-revive-zoneid="58" data-revive-id="05b0dd84d90bc65008242bb9f34d24cc"></ins>
<script async src="https://revive.altreconomia.it/www/delivery/asyncjs.php"></script></aside>
<p>I canoni di concessione pagati dalle aziende imbottigliatrici alle Regioni rappresentano il primo, grande, rimosso di questa campagna di comunicazione. I dati sull&#8217;argomento sono stati raccolti dal <a href="http://www.dt.mef.gov.it/export/sites/sitodt/modules/documenti_it/programmi_cartolarizzazione/patrimonio_pa/Rapporto_AcqueMinerali_Termali_AggiornamentoDati2016.pdf" target="_blank" rel="noopener">Dipartimento del tesoro del ministero dell&#8217;Economia</a>, gli ultimi disponibili sono quelli relativi al 2016 (pubblicati a dicembre 2018) e censiscono 307 concessioni attive per lo sfruttamento delle acque minerali in Italia, affidate a 202 concessionari. Nello stesso anno, la superficie data in concessione per lo sfruttamento delle acque minerali è pari a oltre 28mila ettari.</p>
<p>Nel 2016, si legge nel report del ministero, &#8220;sono stati imputati oltre 16 miliardi e mezzo di litri di acqua minerale, di cui il 68% ai primi dieci produttori&#8221;. L&#8217;acqua &#8220;imputata&#8221; non coincide con la quantità di acqua effettivamente imbottigliata ma rappresenta &#8220;la quota parte presa a riferimento per il calcolo dei canoni, in base a quanto previsto dai singoli regolamenti regionali&#8221;. In vetta alla classifica spiccavano Sanpellegrino (con 2.958 milioni di litri), il Gruppo San Benedetto (con 2.611 milioni di litri), Fonti di Vinadio (1.236 milioni di litri), Lete (967 milioni di litri), Ferrarelle (886 milioni di litri) e Gruppo Norda (791 milioni di litri). A Sanpellegrino e al Gruppo San Benedetto è riconducibile la metà (49%) dei volumi imputati alle &#8220;Big 10&#8221; e un terzo del totale nazionale.</p>
<p>A fronte di questa enorme quantità di acqua, quanto incassato dalle Regioni tramite i canoni di concessione ammonta a poco più di 19 milioni di euro (per l&#8217;anno 2016). I canoni variano in base ai criteri adottati nelle singole Regioni e sono molto bassi. Sempre il report del ministero dell&#8217;Economia evidenzia inoltre importanti differenze tra i diversi territori: in Veneto il canone 2016 complessivo è di 4.113.000 euro, in Lombardia di 3.993.000 euro, in Piemonte è di poco superiore ai 3 milioni di euro, in Sicilia è di 1,4 milioni e in Umbria è di circa 1,3 milioni di euro. Ed è lo stesso ministero a mettere in evidenza come &#8220;per i maggiori produttori di acqua imbottigliata, il canone di concessione incide, mediamente, per lo 0,79% sul totale dei costi della produzione&#8221;.  Inoltre nel 2015 le maggiori società del settore dell’imbottigliamento delle acque minerali per ogni euro speso in canoni hanno conseguito, mediamente, ricavi da vendite e prestazioni per 191,35 euro.  Il riferimento è contenuto <a href="http://www.dt.mef.gov.it/export/sites/sitodt/modules/documenti_it/programmi_cartolarizzazione/patrimonio_pa/Rapporto_Concessioni_Acque_Minerali_e_Termali.pdf" target="_blank" rel="noopener">nell&#8217;edizione precedente del rapporto dedicato alle concessioni, relativa ai dati 2015</a> in cui si analizza con maggiori dettagli il tema delle concessioni idriche.</p>
<p>Sempre facendo riferimento al 2015, il documento del ministero riporta una stima di fatturato di 2,7 miliardi di euro per il settore delle acque minerali fornita nel rapporto &#8220;Bevitalia 2016-2017&#8221;. Mettendo in relazione i dati relativi al fatturato e ai canoni versati dalle aziende alle Regioni evidenzia come nel 2015 i produttori abbiano pagato &#8220;per i canoni di concessione mineraria e di imbottigliamento, lo 0,68% del fatturato del settore. Assumendo l&#8217;applicazione omogenea in tutte le Regioni delle linee guida nazionali, tale rapporto sarebbe salito al massimo all&#8217;1,73%&#8221;, puntualizza il ministero.</p>
<p>Nella battaglia di Confindustria contro l&#8217;acqua del rubinetto, ampio spazio è dedicato alla supposta &#8220;diatriba borracce vs bottiglie in plastica&#8221;. Poiché le borracce, a detta di Mineracqua, &#8220;rilascerebbero, nell’acqua che contengono, quantità ai limiti di legge di metalli, ftalati e bisfenolo A&#8221;, la conclusione è che &#8220;a tutti gli effetti, le bottiglie in PET restano i contenitori più sicuri da un punto di vista di sicurezza alimentare, salute e tutela chimico-fisica di alimenti e bevande&#8221;. Non una parola sugli impatti della plastica.</p>
<p>Secondo i dati riportati dal report di Legambiente &#8220;<a href="https://www.legambiente.it/wp-content/uploads/dossier-acque_in_bottiglia_2018.pdf">Acque in bottiglia 2018. Un&#8217;anomalia tutta italiana</a>&#8221; nel nostro Paese il 90-95% delle acque in bottiglia viene imbottigliato in contenitori di plastica e solo il 5-10% in contenitori di vetro. &#8220;Stando alle produzioni delle acque in bottiglia degli ultimi anni (12-14 miliardi di litri), in Italia ogni anno vengono utilizzate tra i 7,2 e gli 8,4 miliardi di bottiglie di plastica -si legge nel report-.Considerando che più del 90% delle plastiche prodotte derivano da materie prime fossili vergini (che rappresentano il 6% del consumo globale di petrolio) e che l’80% dell’acqua imbottigliata in Italia viene trasportata su gomma in Regioni diverse da quella di imbottigliamento (e un autotreno può immette nell’ambiente anche 1.300 chilogrammi di CO<span class="s1"><sub>2 </sub></span>ogni 1.000 chilometri), è evidente di come gli impatti ambientali innescati dalla commercializzazione delle acque in bottiglia si moltiplichino e si differenzino in maniera esponenziale se non gestiti correttamente&#8221;.</p>
<p>C&#8217;è poi il tema delle bottiglie di plastica che vengono gettate dopo l&#8217;uso e che non sempre finiscono nei corretti canali di recupero e trattamento. Secondo le stime del recente report &#8220;What a waste&#8221; (curato dalla piattaforma Reelop a cui aderisce l&#8217;Associazione Comuni Virtuosi)<a href="https://altreconomia.it/in-italia-sette-miliardi-di-lattine-e-bottiglie-sprecate-ogni-anno-come-recuperarle/" target="_blank" rel="noopener"> in Italia ogni anno vengono dispersi nell&#8217;ambiente oltre 7 miliardi di contenitori tra bottiglie di plastica, bottiglie di vetro e lattine d&#8217;alluminio.</a> Un numero esorbitante che, se rapportato al numero di abitanti del nostro Paese, corrisponde a 119 contenitori “dispersi” a testa all’anno. Di questi, 98 sono bottiglie di PET, 12 sono bottiglie di vetro e 9 sono lattine. Sono proprio le prime -che vengono utilizzate anche per imbottigliare acqua- a rappresentare la tipologia di contenitore per bevande che viene &#8220;disperso&#8221; più di frequente e che, di conseguenza, non viene incanalato in un corretto processo di riciclo.</p>
<p>Nonostante l’Italia sia ricca di acqua (e per lo più di buona qualità) esistono purtroppo alcune criticità nel sistema di approvvigionamento, di gestione e di controllo. Il report di Legambiente e Altreconomia evidenzia come, tra i problemi più frequenti, ci siano l&#8217;inadeguatezza della rete idrica (con una dispersione media di oltre il 42% a fronte di una media europea del 26%) e il fatto che il 60% degli acquedotti italiani abbiano un&#8217;età superiore ai 30 anni. &#8220;Ci sono poi alcune situazioni di malfunzionamenti, presenze batteriche o sostanze chimiche oltre i limiti consentiti dalla legge che non migliorano di certo la percezione dei cittadini sul tema e su cui è importante intervenire con una tempestiva e corretta informazione e con interventi per risolverle -si legge nel report-. Si tratta però di situazioni puntuali, per lo più note e segnalate dalle autorità competenti, che non devono essere generalizzate su tutto il territorio nazionale&#8221;.</p>
<p>I controlli sull&#8217;acqua che arriva nelle nostre case sono dettati dalle normative vigenti, e sono molto accurati e frequenti, a Roma ad esempio vengono eseguiti circa 250mila controlli all’anno (pari a oltre 680 controlli al giorno, Natale e festivi compresi), a Genova 220mila, nelle province di Milano, Pavia e Lodi 350mila. Inoltre il controllo è doppio e viene eseguito sia dal gestore che fornisce il servizio, sia dalle unità sanitarie locali di competenza territoriale.</p>
<p><em>© riproduzione riservata</em></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-138450" class="share-twitter sd-button share-icon" href="https://altreconomia.it/lultimo-attacco-di-confindustria-allacqua-del-rubinetto/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-138450" class="share-facebook sd-button share-icon" href="https://altreconomia.it/lultimo-attacco-di-confindustria-allacqua-del-rubinetto/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://altreconomia.it/lultimo-attacco-di-confindustria-allacqua-del-rubinetto/?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp"><span>WhatsApp</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://altreconomia.it/lultimo-attacco-di-confindustria-allacqua-del-rubinetto/#print" target="_blank" title="Fai clic qui per stampare"><span>Stampa</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Altro</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-138450" class="share-skype sd-button share-icon" href="https://altreconomia.it/lultimo-attacco-di-confindustria-allacqua-del-rubinetto/?share=skype" target="_blank" title="Clicca per condividere su Skype"><span>Skype</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-138450" class="share-linkedin sd-button share-icon" href="https://altreconomia.it/lultimo-attacco-di-confindustria-allacqua-del-rubinetto/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div></div><!--the_content-->
                  <div id="comments-section">
            <a href="#disqus_thread" id="comments-toggle">Commenta</a>
            <div id="comments-wrapper">
              
<div id="disqus_thread"></div>
            </div>
            <!--comments-wrapper-->
          </div>
          <!--comments-wrapper-->
          
          
        
      </div>
      <!--single-standard-->

    </div>
    <!--col-md-8-->
    <div class="col-md-3 col-md-pull-8 stiky-sidebar-wrapper">
          <div class="related-sidebar">
      <div class="row">
        <div class="col-md-12 col-sm-4 col-xs-12"><article class="product-teaser product-teaser-standard clearfix post-122 product type-product status-publish has-post-thumbnail product_cat-abbonamenti product_tag-abbonamenti product_tag-abbonamento product_tag-abbonamento-con-carta-docente product_tag-abbonarsi product_tag-abbonati product_tag-altra-economia product_tag-altraeconomia product_tag-altreconomia product_tag-carta-del-docente product_tag-carta-docente product_tag-economia product_tag-rivista  instock virtual sold-individually purchasable product-type-simple">

  <a href="https://altreconomia.it/prodotto/abbonamento-annuale-carta-digitale/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><span class="gtm4wp_productdata" style="display:none; visibility:hidden;" data-gtm4wp_product_id="122" data-gtm4wp_product_name="Annuale carta + digitale" data-gtm4wp_product_price="39" data-gtm4wp_product_cat="Abbonamenti" data-gtm4wp_product_url="https://altreconomia.it/prodotto/abbonamento-annuale-carta-digitale/" data-gtm4wp_product_listposition="2" data-gtm4wp_productlist_name="General Product List" data-gtm4wp_product_stocklevel="" data-gtm4wp_product_brand=""></span><figure><img width="300" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20400'%3E%3C/svg%3E" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" data-lazy-srcset="https://i1.wp.com/altreconomia.it/app/uploads/2019/01/AbbANNUALE2021.jpg?w=800&amp;ssl=1 800w, https://i1.wp.com/altreconomia.it/app/uploads/2019/01/AbbANNUALE2021.jpg?resize=225%2C300&amp;ssl=1 225w, https://i1.wp.com/altreconomia.it/app/uploads/2019/01/AbbANNUALE2021.jpg?resize=768%2C1024&amp;ssl=1 768w, https://i1.wp.com/altreconomia.it/app/uploads/2019/01/AbbANNUALE2021.jpg?resize=300%2C400&amp;ssl=1 300w, https://i1.wp.com/altreconomia.it/app/uploads/2019/01/AbbANNUALE2021.jpg?resize=600%2C800&amp;ssl=1 600w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i1.wp.com/altreconomia.it/app/uploads/2019/01/AbbANNUALE2021.jpg?fit=300%2C400&amp;ssl=1" /><noscript><img width="300" height="400" src="https://i1.wp.com/altreconomia.it/app/uploads/2019/01/AbbANNUALE2021.jpg?fit=300%2C400&amp;ssl=1" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" srcset="https://i1.wp.com/altreconomia.it/app/uploads/2019/01/AbbANNUALE2021.jpg?w=800&amp;ssl=1 800w, https://i1.wp.com/altreconomia.it/app/uploads/2019/01/AbbANNUALE2021.jpg?resize=225%2C300&amp;ssl=1 225w, https://i1.wp.com/altreconomia.it/app/uploads/2019/01/AbbANNUALE2021.jpg?resize=768%2C1024&amp;ssl=1 768w, https://i1.wp.com/altreconomia.it/app/uploads/2019/01/AbbANNUALE2021.jpg?resize=300%2C400&amp;ssl=1 300w, https://i1.wp.com/altreconomia.it/app/uploads/2019/01/AbbANNUALE2021.jpg?resize=600%2C800&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></figure><header data-mh="product-height"><div class="category">Abbonamenti</div><h3>Annuale carta + digitale</h3></header><footer>

<div class="pricebox">
			<span class="price">Prezzo: <span class="woocommerce-Price-amount amount"><bdi>39,00<span class="woocommerce-Price-currencySymbol">&euro;</span></bdi></span></span>
	</div><!--pricebox-->
</footer></a><a rel="nofollow" href="?add-to-cart=122" data-quantity="1" data-product_id="122" data-product_sku="" class="button product_type_simple add_to_cart_button ajax_add_to_cart btn"><i class="icon-cart"></i></a></article>
</div><!--col-12--><div class="col-md-12 col-sm-4 col-xs-12"><article class="post-teaser teaser-small post-137598 post type-post status-publish format-standard has-post-thumbnail hentry category-inchiesta tag-acqua tag-bene-pubblico tag-forum-acqua tag-investimenti tag-multiutility tag-referendum tag-tariffe tag-tariffe-dellacqua tag-utility magazine-number-5408 pa_thematic-area-economia pa_thematic-area-riservato membership-content access-restricted">
  <a href="https://altreconomia.it/tariffe-acqua-dieci-anni-dopo-il-referendum-i-conti-non-tornano/" title="Tariffa dell’acqua: dieci anni dopo il referendum i conti non tornano?">
    <figure>
      <img width="450" height="300" src="" class="hidden-xs lazy  wp-post-image" alt="" srcset="https://i1.wp.com/altreconomia.it/app/uploads/2021/05/acqua_pubblica_bandiera-1.jpg?w=1800&amp;ssl=1 1800w, https://i1.wp.com/altreconomia.it/app/uploads/2021/05/acqua_pubblica_bandiera-1.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/altreconomia.it/app/uploads/2021/05/acqua_pubblica_bandiera-1.jpg?resize=1024%2C682&amp;ssl=1 1024w, https://i1.wp.com/altreconomia.it/app/uploads/2021/05/acqua_pubblica_bandiera-1.jpg?resize=768%2C511&amp;ssl=1 768w, https://i1.wp.com/altreconomia.it/app/uploads/2021/05/acqua_pubblica_bandiera-1.jpg?resize=1536%2C1022&amp;ssl=1 1536w, https://i1.wp.com/altreconomia.it/app/uploads/2021/05/acqua_pubblica_bandiera-1.jpg?resize=600%2C399&amp;ssl=1 600w, https://i1.wp.com/altreconomia.it/app/uploads/2021/05/acqua_pubblica_bandiera-1.jpg?resize=450%2C300&amp;ssl=1 450w" sizes="(max-width: 450px) 100vw, 450px" data-original="https://i1.wp.com/altreconomia.it/app/uploads/2021/05/acqua_pubblica_bandiera-1.jpg?resize=450%2C300&amp;ssl=1" />      <img width="150" height="150" src="" class="visible-xs-block lazy  wp-post-image" alt="" srcset="https://i1.wp.com/altreconomia.it/app/uploads/2021/05/acqua_pubblica_bandiera-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/altreconomia.it/app/uploads/2021/05/acqua_pubblica_bandiera-1.jpg?resize=100%2C100&amp;ssl=1 100w, https://i1.wp.com/altreconomia.it/app/uploads/2021/05/acqua_pubblica_bandiera-1.jpg?resize=60%2C60&amp;ssl=1 60w, https://i1.wp.com/altreconomia.it/app/uploads/2021/05/acqua_pubblica_bandiera-1.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i1.wp.com/altreconomia.it/app/uploads/2021/05/acqua_pubblica_bandiera-1.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" data-original="https://i1.wp.com/altreconomia.it/app/uploads/2021/05/acqua_pubblica_bandiera-1.jpg?resize=150%2C150&amp;ssl=1" />    </figure>
  </a>
  <header>
    <div class="category">
      <i class="icon-lock"></i> <a href="https://altreconomia.it/area-tematica/economia/">Economia</a> / <a href="https://altreconomia.it/categoria/inchiesta/">Inchiesta</a>    </div>
    <a href="https://altreconomia.it/tariffe-acqua-dieci-anni-dopo-il-referendum-i-conti-non-tornano/" title="Tariffa dell’acqua: dieci anni dopo il referendum i conti non tornano?">
      <h2 class="post-title">
        Tariffa dell’acqua: dieci anni dopo il referendum i conti non tornano?      </h2>
    </a>
    <div class="meta">
      <time>
        1 Giugno 2021      </time>
    </div>
  </header>
</article>
</div><!--col-12--><div class="col-md-12 col-sm-4 col-xs-12"><article class="post-teaser teaser-small post-134755 post type-post status-publish format-standard has-post-thumbnail hentry category-opinioni tag-a2a tag-acea tag-acqua tag-acqua-bene-comune tag-acqua-pubblica tag-bolletta-acqua tag-brescia tag-corriere-della-sera tag-dividendi tag-forum-acqua-pubblica tag-gestori tag-giornata-mondiale-acqua tag-hera tag-inchiesta-acqua tag-iren tag-privatizzazione tag-ref-ricerche tag-referendum tag-remo-valsecchi tag-tariffa-acqua tag-utilities tag-utility pa_thematic-area-economia">
  <a href="https://altreconomia.it/lacqua-sprecata-gli-utili-dei-gestori-e-quellanalisi-che-manca-sulle-tariffe/" title="L&#8217;acqua sprecata, gli utili dei gestori e quell&#8217;analisi che manca sulle tariffe">
    <figure>
      <img width="450" height="300" src="" class="hidden-xs lazy  wp-post-image" alt="" srcset="https://i2.wp.com/altreconomia.it/app/uploads/2021/03/adam-cai-5klJ9BMsz7w-unsplash-scaled.jpg?resize=450%2C300&amp;ssl=1 450w, https://i2.wp.com/altreconomia.it/app/uploads/2021/03/adam-cai-5klJ9BMsz7w-unsplash-scaled.jpg?zoom=2&amp;resize=450%2C300&amp;ssl=1 900w, https://i2.wp.com/altreconomia.it/app/uploads/2021/03/adam-cai-5klJ9BMsz7w-unsplash-scaled.jpg?zoom=3&amp;resize=450%2C300&amp;ssl=1 1350w" sizes="(max-width: 450px) 100vw, 450px" data-original="https://i2.wp.com/altreconomia.it/app/uploads/2021/03/adam-cai-5klJ9BMsz7w-unsplash-scaled.jpg?resize=450%2C300&amp;ssl=1" />      <img width="150" height="150" src="" class="visible-xs-block lazy  wp-post-image" alt="" srcset="https://i2.wp.com/altreconomia.it/app/uploads/2021/03/adam-cai-5klJ9BMsz7w-unsplash-scaled.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/altreconomia.it/app/uploads/2021/03/adam-cai-5klJ9BMsz7w-unsplash-scaled.jpg?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/altreconomia.it/app/uploads/2021/03/adam-cai-5klJ9BMsz7w-unsplash-scaled.jpg?resize=60%2C60&amp;ssl=1 60w, https://i2.wp.com/altreconomia.it/app/uploads/2021/03/adam-cai-5klJ9BMsz7w-unsplash-scaled.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i2.wp.com/altreconomia.it/app/uploads/2021/03/adam-cai-5klJ9BMsz7w-unsplash-scaled.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" data-original="https://i2.wp.com/altreconomia.it/app/uploads/2021/03/adam-cai-5klJ9BMsz7w-unsplash-scaled.jpg?resize=150%2C150&amp;ssl=1" />    </figure>
  </a>
  <header>
    <div class="category">
      <a href="https://altreconomia.it/area-tematica/economia/">Economia</a> / <a href="https://altreconomia.it/categoria/opinioni/">Opinioni</a>    </div>
    <a href="https://altreconomia.it/lacqua-sprecata-gli-utili-dei-gestori-e-quellanalisi-che-manca-sulle-tariffe/" title="L&#8217;acqua sprecata, gli utili dei gestori e quell&#8217;analisi che manca sulle tariffe">
      <h2 class="post-title">
        L&#8217;acqua sprecata, gli utili dei gestori e quell&#8217;analisi che manca sulle tariffe      </h2>
    </a>
    <div class="meta">
      <time>
        22 Marzo 2021      </time>
    </div>
  </header>
</article>
</div><!--col-12--><div class="col-md-12 col-sm-4 col-xs-12"><article class="post-teaser teaser-small post-66781 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-acqua-bene-comune tag-acqua-pubblica tag-beni-comuni tag-dataroom tag-forum-acqua tag-gabanelli tag-h2o tag-legge-daga tag-oxera tag-ref-ricerche tag-referendum tag-ripubblicizzazione tag-rodota tag-utilitalia pa_thematic-area-economia">
  <a href="https://altreconomia.it/acqua-pubblica-dataroom/" title="L&#8217;acqua pubblica, gli utili dei gestori e &#8220;il conto da pagare&#8221; fatto da &#8220;Dataroom&#8221;">
    <figure>
      <img width="450" height="300" src="" class="hidden-xs lazy  wp-post-image" alt="" srcset="https://i1.wp.com/altreconomia.it/app/uploads/2019/06/nicolas-comte-1566561-unsplash-scaled.jpg?w=2560&amp;ssl=1 2560w, https://i1.wp.com/altreconomia.it/app/uploads/2019/06/nicolas-comte-1566561-unsplash-scaled.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/altreconomia.it/app/uploads/2019/06/nicolas-comte-1566561-unsplash-scaled.jpg?resize=600%2C400&amp;ssl=1 600w, https://i1.wp.com/altreconomia.it/app/uploads/2019/06/nicolas-comte-1566561-unsplash-scaled.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/altreconomia.it/app/uploads/2019/06/nicolas-comte-1566561-unsplash-scaled.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i1.wp.com/altreconomia.it/app/uploads/2019/06/nicolas-comte-1566561-unsplash-scaled.jpg?resize=450%2C300&amp;ssl=1 450w, https://i1.wp.com/altreconomia.it/app/uploads/2019/06/nicolas-comte-1566561-unsplash-scaled.jpg?w=1540&amp;ssl=1 1540w, https://i1.wp.com/altreconomia.it/app/uploads/2019/06/nicolas-comte-1566561-unsplash-scaled.jpg?w=2310&amp;ssl=1 2310w" sizes="(max-width: 450px) 100vw, 450px" data-original="https://i1.wp.com/altreconomia.it/app/uploads/2019/06/nicolas-comte-1566561-unsplash-scaled.jpg?resize=450%2C300&amp;ssl=1" />      <img width="150" height="150" src="" class="visible-xs-block lazy  wp-post-image" alt="" srcset="https://i1.wp.com/altreconomia.it/app/uploads/2019/06/nicolas-comte-1566561-unsplash-scaled.jpg?resize=100%2C100&amp;ssl=1 100w, https://i1.wp.com/altreconomia.it/app/uploads/2019/06/nicolas-comte-1566561-unsplash-scaled.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/altreconomia.it/app/uploads/2019/06/nicolas-comte-1566561-unsplash-scaled.jpg?resize=60%2C60&amp;ssl=1 60w, https://i1.wp.com/altreconomia.it/app/uploads/2019/06/nicolas-comte-1566561-unsplash-scaled.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i1.wp.com/altreconomia.it/app/uploads/2019/06/nicolas-comte-1566561-unsplash-scaled.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" data-original="https://i1.wp.com/altreconomia.it/app/uploads/2019/06/nicolas-comte-1566561-unsplash-scaled.jpg?resize=150%2C150&amp;ssl=1" />    </figure>
  </a>
  <header>
    <div class="category">
      <a href="https://altreconomia.it/area-tematica/economia/">Economia</a> / <a href="https://altreconomia.it/categoria/attualita/">Attualità</a>    </div>
    <a href="https://altreconomia.it/acqua-pubblica-dataroom/" title="L&#8217;acqua pubblica, gli utili dei gestori e &#8220;il conto da pagare&#8221; fatto da &#8220;Dataroom&#8221;">
      <h2 class="post-title">
        L&#8217;acqua pubblica, gli utili dei gestori e &#8220;il conto da pagare&#8221; fatto da &#8220;Dataroom&#8221;      </h2>
    </a>
    <div class="meta">
      <time>
        1 Giugno 2019      </time>
    </div>
  </header>
</article>
</div><!--col-12--><div class="col-md-12 col-sm-4 col-xs-12"><article class="post-teaser teaser-small post-61866 post type-post status-publish format-standard has-post-thumbnail hentry category-opinioni tag-a2a tag-acea tag-acqua tag-acqua-pubblica tag-arera tag-azienda-speciale tag-de-bortoli tag-forum-nazionale-movimenti-per-lacqua tag-hera tag-iren tag-referendum tag-referendum-2011 tag-remo-valsecchi tag-servizio-idrico tag-tariffe tag-utilitalia pa_thematic-area-interni">
  <a href="https://altreconomia.it/acqua-lettera-debortoli/" title="L&#8217;acqua pubblica e gli effetti della proposta di legge. Lettera aperta a Ferruccio de Bortoli">
    <figure>
      <img width="450" height="300" src="" class="hidden-xs lazy  wp-post-image" alt="" srcset="https://i1.wp.com/altreconomia.it/app/uploads/2019/03/Schermata-2019-03-06-alle-11.07.58.png?resize=450%2C300&amp;ssl=1 450w, https://i1.wp.com/altreconomia.it/app/uploads/2019/03/Schermata-2019-03-06-alle-11.07.58.png?zoom=2&amp;resize=450%2C300&amp;ssl=1 900w" sizes="(max-width: 450px) 100vw, 450px" data-original="https://i1.wp.com/altreconomia.it/app/uploads/2019/03/Schermata-2019-03-06-alle-11.07.58.png?resize=450%2C300&amp;ssl=1" />      <img width="150" height="150" src="" class="visible-xs-block lazy  wp-post-image" alt="" srcset="https://i1.wp.com/altreconomia.it/app/uploads/2019/03/Schermata-2019-03-06-alle-11.07.58.png?resize=100%2C100&amp;ssl=1 100w, https://i1.wp.com/altreconomia.it/app/uploads/2019/03/Schermata-2019-03-06-alle-11.07.58.png?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/altreconomia.it/app/uploads/2019/03/Schermata-2019-03-06-alle-11.07.58.png?resize=60%2C60&amp;ssl=1 60w, https://i1.wp.com/altreconomia.it/app/uploads/2019/03/Schermata-2019-03-06-alle-11.07.58.png?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i1.wp.com/altreconomia.it/app/uploads/2019/03/Schermata-2019-03-06-alle-11.07.58.png?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" data-original="https://i1.wp.com/altreconomia.it/app/uploads/2019/03/Schermata-2019-03-06-alle-11.07.58.png?resize=150%2C150&amp;ssl=1" />    </figure>
  </a>
  <header>
    <div class="category">
      <a href="https://altreconomia.it/area-tematica/interni/">Interni</a> / <a href="https://altreconomia.it/categoria/opinioni/">Opinioni</a>    </div>
    <a href="https://altreconomia.it/acqua-lettera-debortoli/" title="L&#8217;acqua pubblica e gli effetti della proposta di legge. Lettera aperta a Ferruccio de Bortoli">
      <h2 class="post-title">
        L&#8217;acqua pubblica e gli effetti della proposta di legge. Lettera aperta a Ferruccio de Bortoli      </h2>
    </a>
    <div class="meta">
      <time>
        6 Marzo 2019      </time>
    </div>
  </header>
</article>
</div><!--col-12-->      </div><!--row-->
    </div><!--related-sidebar-->

    

    </div>
    <!--col-md-4-->
  </div>
  <!--row-->
    <div class="related-bottom">
    <h5>Leggi anche</h5>
    <div class="row">
              <div class="col-sm-3">
          <article class="post-teaser teaser-small post-138286 post type-post status-publish format-standard has-post-thumbnail hentry category-inchiesta tag-airbnb tag-firenze tag-imposta-di-soggiorno tag-imposte tag-roma tag-turismo tag-turismo-di-massa tag-venezia pa_thematic-area-economia">
  <a href="https://altreconomia.it/imposta-di-soggiorno-la-raccolta-di-firenze-e-venezia-e-il-contributo-di-airbnb/" title="Imposta di soggiorno: la raccolta di Firenze e Venezia e il &#8220;contributo&#8221; di Airbnb">
    <figure>
      <img width="450" height="300" src="" class="hidden-xs lazy  wp-post-image" alt="" srcset="https://i0.wp.com/altreconomia.it/app/uploads/2021/06/dylan-freedom-lmH23OuQJ7g-unsplash.jpg?w=1920&amp;ssl=1 1920w, https://i0.wp.com/altreconomia.it/app/uploads/2021/06/dylan-freedom-lmH23OuQJ7g-unsplash.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/altreconomia.it/app/uploads/2021/06/dylan-freedom-lmH23OuQJ7g-unsplash.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/altreconomia.it/app/uploads/2021/06/dylan-freedom-lmH23OuQJ7g-unsplash.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/altreconomia.it/app/uploads/2021/06/dylan-freedom-lmH23OuQJ7g-unsplash.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i0.wp.com/altreconomia.it/app/uploads/2021/06/dylan-freedom-lmH23OuQJ7g-unsplash.jpg?resize=600%2C400&amp;ssl=1 600w, https://i0.wp.com/altreconomia.it/app/uploads/2021/06/dylan-freedom-lmH23OuQJ7g-unsplash.jpg?resize=450%2C300&amp;ssl=1 450w" sizes="(max-width: 450px) 100vw, 450px" data-original="https://i0.wp.com/altreconomia.it/app/uploads/2021/06/dylan-freedom-lmH23OuQJ7g-unsplash.jpg?resize=450%2C300&amp;ssl=1" />      <img width="150" height="150" src="" class="visible-xs-block lazy  wp-post-image" alt="" srcset="https://i0.wp.com/altreconomia.it/app/uploads/2021/06/dylan-freedom-lmH23OuQJ7g-unsplash.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/altreconomia.it/app/uploads/2021/06/dylan-freedom-lmH23OuQJ7g-unsplash.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/altreconomia.it/app/uploads/2021/06/dylan-freedom-lmH23OuQJ7g-unsplash.jpg?resize=60%2C60&amp;ssl=1 60w, https://i0.wp.com/altreconomia.it/app/uploads/2021/06/dylan-freedom-lmH23OuQJ7g-unsplash.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i0.wp.com/altreconomia.it/app/uploads/2021/06/dylan-freedom-lmH23OuQJ7g-unsplash.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" data-original="https://i0.wp.com/altreconomia.it/app/uploads/2021/06/dylan-freedom-lmH23OuQJ7g-unsplash.jpg?resize=150%2C150&amp;ssl=1" />    </figure>
  </a>
  <header>
    <div class="category">
      <a href="https://altreconomia.it/area-tematica/economia/">Economia</a> / <a href="https://altreconomia.it/categoria/inchiesta/">Inchiesta</a>    </div>
    <a href="https://altreconomia.it/imposta-di-soggiorno-la-raccolta-di-firenze-e-venezia-e-il-contributo-di-airbnb/" title="Imposta di soggiorno: la raccolta di Firenze e Venezia e il &#8220;contributo&#8221; di Airbnb">
      <h2 class="post-title">
        Imposta di soggiorno: la raccolta di Firenze e Venezia e il &#8220;contributo&#8221; di Airbnb      </h2>
    </a>
    <div class="meta">
      <time>
        19 Giugno 2021      </time>
    </div>
  </header>
</article>
        </div><!--col-->
              <div class="col-sm-3">
          <article class="post-teaser teaser-small post-138290 post type-post status-publish format-standard has-post-thumbnail hentry category-opinioni tag-fisco tag-iores tag-irpef tag-mario-draghi tag-patrimoniale tag-riforma-fiscale tag-tassa-di-successione tag-tasse pa_thematic-area-economia">
  <a href="https://altreconomia.it/restituire-progressivita-al-sistema-fiscale-il-primo-passo-per-una-riforma/" title="Restituire progressività al sistema fiscale. Il primo passo per una riforma">
    <figure>
      <img width="450" height="300" src="" class="hidden-xs lazy  wp-post-image" alt="" srcset="https://i0.wp.com/altreconomia.it/app/uploads/2021/06/jungwoo-hong-cYUMaCqMYvI-unsplash-1.jpg?w=1920&amp;ssl=1 1920w, https://i0.wp.com/altreconomia.it/app/uploads/2021/06/jungwoo-hong-cYUMaCqMYvI-unsplash-1.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/altreconomia.it/app/uploads/2021/06/jungwoo-hong-cYUMaCqMYvI-unsplash-1.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/altreconomia.it/app/uploads/2021/06/jungwoo-hong-cYUMaCqMYvI-unsplash-1.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/altreconomia.it/app/uploads/2021/06/jungwoo-hong-cYUMaCqMYvI-unsplash-1.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i0.wp.com/altreconomia.it/app/uploads/2021/06/jungwoo-hong-cYUMaCqMYvI-unsplash-1.jpg?resize=600%2C400&amp;ssl=1 600w, https://i0.wp.com/altreconomia.it/app/uploads/2021/06/jungwoo-hong-cYUMaCqMYvI-unsplash-1.jpg?resize=450%2C300&amp;ssl=1 450w" sizes="(max-width: 450px) 100vw, 450px" data-original="https://i0.wp.com/altreconomia.it/app/uploads/2021/06/jungwoo-hong-cYUMaCqMYvI-unsplash-1.jpg?resize=450%2C300&amp;ssl=1" />      <img width="150" height="150" src="" class="visible-xs-block lazy  wp-post-image" alt="" srcset="https://i0.wp.com/altreconomia.it/app/uploads/2021/06/jungwoo-hong-cYUMaCqMYvI-unsplash-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/altreconomia.it/app/uploads/2021/06/jungwoo-hong-cYUMaCqMYvI-unsplash-1.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/altreconomia.it/app/uploads/2021/06/jungwoo-hong-cYUMaCqMYvI-unsplash-1.jpg?resize=60%2C60&amp;ssl=1 60w, https://i0.wp.com/altreconomia.it/app/uploads/2021/06/jungwoo-hong-cYUMaCqMYvI-unsplash-1.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i0.wp.com/altreconomia.it/app/uploads/2021/06/jungwoo-hong-cYUMaCqMYvI-unsplash-1.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" data-original="https://i0.wp.com/altreconomia.it/app/uploads/2021/06/jungwoo-hong-cYUMaCqMYvI-unsplash-1.jpg?resize=150%2C150&amp;ssl=1" />    </figure>
  </a>
  <header>
    <div class="category">
      <a href="https://altreconomia.it/area-tematica/economia/">Economia</a> / <a href="https://altreconomia.it/categoria/opinioni/">Opinioni</a>    </div>
    <a href="https://altreconomia.it/restituire-progressivita-al-sistema-fiscale-il-primo-passo-per-una-riforma/" title="Restituire progressività al sistema fiscale. Il primo passo per una riforma">
      <h2 class="post-title">
        Restituire progressività al sistema fiscale. Il primo passo per una riforma      </h2>
    </a>
    <div class="meta">
      <time>
        19 Giugno 2021      </time>
    </div>
  </header>
</article>
        </div><!--col-->
              <div class="col-sm-3">
          <article class="post-teaser teaser-small post-138116 post type-post status-publish format-standard has-post-thumbnail hentry category-opinioni tag-capitalismo tag-cina tag-facebook tag-globalizzazione tag-lavoro tag-libero-mercato tag-materie-prime tag-mercato tag-stati-uniti pa_thematic-area-economia">
  <a href="https://altreconomia.it/questo-non-e-mercato-ma-pura-ossessione-del-profitto/" title="Questo non è &#8220;mercato&#8221; ma pura ossessione del profitto">
    <figure>
      <img width="450" height="300" src="" class="hidden-xs lazy  wp-post-image" alt="" srcset="https://i0.wp.com/altreconomia.it/app/uploads/2021/06/damir-spanic-Rjnql2dHqTk-unsplash.jpg?w=1920&amp;ssl=1 1920w, https://i0.wp.com/altreconomia.it/app/uploads/2021/06/damir-spanic-Rjnql2dHqTk-unsplash.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/altreconomia.it/app/uploads/2021/06/damir-spanic-Rjnql2dHqTk-unsplash.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/altreconomia.it/app/uploads/2021/06/damir-spanic-Rjnql2dHqTk-unsplash.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/altreconomia.it/app/uploads/2021/06/damir-spanic-Rjnql2dHqTk-unsplash.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i0.wp.com/altreconomia.it/app/uploads/2021/06/damir-spanic-Rjnql2dHqTk-unsplash.jpg?resize=600%2C400&amp;ssl=1 600w, https://i0.wp.com/altreconomia.it/app/uploads/2021/06/damir-spanic-Rjnql2dHqTk-unsplash.jpg?resize=450%2C300&amp;ssl=1 450w" sizes="(max-width: 450px) 100vw, 450px" data-original="https://i0.wp.com/altreconomia.it/app/uploads/2021/06/damir-spanic-Rjnql2dHqTk-unsplash.jpg?resize=450%2C300&amp;ssl=1" />      <img width="150" height="150" src="" class="visible-xs-block lazy  wp-post-image" alt="" srcset="https://i0.wp.com/altreconomia.it/app/uploads/2021/06/damir-spanic-Rjnql2dHqTk-unsplash.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/altreconomia.it/app/uploads/2021/06/damir-spanic-Rjnql2dHqTk-unsplash.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/altreconomia.it/app/uploads/2021/06/damir-spanic-Rjnql2dHqTk-unsplash.jpg?resize=60%2C60&amp;ssl=1 60w, https://i0.wp.com/altreconomia.it/app/uploads/2021/06/damir-spanic-Rjnql2dHqTk-unsplash.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i0.wp.com/altreconomia.it/app/uploads/2021/06/damir-spanic-Rjnql2dHqTk-unsplash.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" data-original="https://i0.wp.com/altreconomia.it/app/uploads/2021/06/damir-spanic-Rjnql2dHqTk-unsplash.jpg?resize=150%2C150&amp;ssl=1" />    </figure>
  </a>
  <header>
    <div class="category">
      <a href="https://altreconomia.it/area-tematica/economia/">Economia</a> / <a href="https://altreconomia.it/categoria/opinioni/">Opinioni</a>    </div>
    <a href="https://altreconomia.it/questo-non-e-mercato-ma-pura-ossessione-del-profitto/" title="Questo non è &#8220;mercato&#8221; ma pura ossessione del profitto">
      <h2 class="post-title">
        Questo non è &#8220;mercato&#8221; ma pura ossessione del profitto      </h2>
    </a>
    <div class="meta">
      <time>
        11 Giugno 2021      </time>
    </div>
  </header>
</article>
        </div><!--col-->
              <div class="col-sm-3">
          <article class="post-teaser teaser-small post-137983 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-amazon-tasse tag-big-tech tag-disuguaglianze tag-elusione-fiscale tag-equita tag-evasione-fiscale tag-facebook-tasse tag-fisco tag-fisco-globale tag-g7 tag-ghosh tag-google-tasse tag-icrict tag-ocampo tag-paradisi-fiscali tag-parita tag-stiglitz tag-tasse-multinazionali tag-web-tax pa_thematic-area-economia">
  <a href="https://altreconomia.it/evasione-fiscale-delle-multinazionali-laccordo-del-g7-e-tuttaltro-che-storico/" title="Evasione fiscale delle multinazionali: l&#8217;accordo del G7 è tutt&#8217;altro che &#8220;storico&#8221;">
    <figure>
      <img width="450" height="300" src="" class="hidden-xs lazy  wp-post-image" alt="" srcset="https://i2.wp.com/altreconomia.it/app/uploads/2021/06/george-pagan-iii-auKHIMPD7_o-unsplash.jpg?resize=450%2C300&amp;ssl=1 450w, https://i2.wp.com/altreconomia.it/app/uploads/2021/06/george-pagan-iii-auKHIMPD7_o-unsplash.jpg?zoom=2&amp;resize=450%2C300&amp;ssl=1 900w, https://i2.wp.com/altreconomia.it/app/uploads/2021/06/george-pagan-iii-auKHIMPD7_o-unsplash.jpg?zoom=3&amp;resize=450%2C300&amp;ssl=1 1350w" sizes="(max-width: 450px) 100vw, 450px" data-original="https://i2.wp.com/altreconomia.it/app/uploads/2021/06/george-pagan-iii-auKHIMPD7_o-unsplash.jpg?resize=450%2C300&amp;ssl=1" />      <img width="150" height="150" src="" class="visible-xs-block lazy  wp-post-image" alt="" srcset="https://i2.wp.com/altreconomia.it/app/uploads/2021/06/george-pagan-iii-auKHIMPD7_o-unsplash.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/altreconomia.it/app/uploads/2021/06/george-pagan-iii-auKHIMPD7_o-unsplash.jpg?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/altreconomia.it/app/uploads/2021/06/george-pagan-iii-auKHIMPD7_o-unsplash.jpg?resize=60%2C60&amp;ssl=1 60w, https://i2.wp.com/altreconomia.it/app/uploads/2021/06/george-pagan-iii-auKHIMPD7_o-unsplash.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i2.wp.com/altreconomia.it/app/uploads/2021/06/george-pagan-iii-auKHIMPD7_o-unsplash.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" data-original="https://i2.wp.com/altreconomia.it/app/uploads/2021/06/george-pagan-iii-auKHIMPD7_o-unsplash.jpg?resize=150%2C150&amp;ssl=1" />    </figure>
  </a>
  <header>
    <div class="category">
      <a href="https://altreconomia.it/area-tematica/economia/">Economia</a> / <a href="https://altreconomia.it/categoria/attualita/">Attualità</a>    </div>
    <a href="https://altreconomia.it/evasione-fiscale-delle-multinazionali-laccordo-del-g7-e-tuttaltro-che-storico/" title="Evasione fiscale delle multinazionali: l&#8217;accordo del G7 è tutt&#8217;altro che &#8220;storico&#8221;">
      <h2 class="post-title">
        Evasione fiscale delle multinazionali: l&#8217;accordo del G7 è tutt&#8217;altro che &#8220;storico&#8221;      </h2>
    </a>
    <div class="meta">
      <time>
        6 Giugno 2021      </time>
    </div>
  </header>
</article>
        </div><!--col-->
          </div><!--row-->
  </div><!--related-sidebar-->
      <div class="related-bottom">
      <h5>Libri consigliati</h5>
      <div class="row">
                  <div class="col-sm-3">
            <article class="product-teaser product-teaser-standard clearfix post-131519 product type-product status-publish has-post-thumbnail product_cat-fuoricollana product_tag-economia product_tag-economie-solidali product_tag-finanza product_tag-teatro last instock shipping-taxable purchasable product-type-simple">

  <a href="https://altreconomia.it/prodotto/trattato-di-economia/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><span class="gtm4wp_productdata" style="display:none; visibility:hidden;" data-gtm4wp_product_id="131519" data-gtm4wp_product_name="Trattato di economia" data-gtm4wp_product_price="12" data-gtm4wp_product_cat="Fuori collana" data-gtm4wp_product_url="https://altreconomia.it/prodotto/trattato-di-economia/" data-gtm4wp_product_listposition="3" data-gtm4wp_productlist_name="General Product List" data-gtm4wp_product_stocklevel="" data-gtm4wp_product_brand=""></span><figure><img width="300" height="491" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20491'%3E%3C/svg%3E" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" data-lazy-srcset="https://i1.wp.com/altreconomia.it/app/uploads/2021/01/Cop_TRATTATO_SITO.jpg?w=626&amp;ssl=1 626w, https://i1.wp.com/altreconomia.it/app/uploads/2021/01/Cop_TRATTATO_SITO.jpg?resize=183%2C300&amp;ssl=1 183w, https://i1.wp.com/altreconomia.it/app/uploads/2021/01/Cop_TRATTATO_SITO.jpg?resize=300%2C491&amp;ssl=1 300w, https://i1.wp.com/altreconomia.it/app/uploads/2021/01/Cop_TRATTATO_SITO.jpg?resize=600%2C981&amp;ssl=1 600w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i1.wp.com/altreconomia.it/app/uploads/2021/01/Cop_TRATTATO_SITO.jpg?fit=300%2C491&amp;ssl=1" /><noscript><img width="300" height="491" src="https://i1.wp.com/altreconomia.it/app/uploads/2021/01/Cop_TRATTATO_SITO.jpg?fit=300%2C491&amp;ssl=1" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" srcset="https://i1.wp.com/altreconomia.it/app/uploads/2021/01/Cop_TRATTATO_SITO.jpg?w=626&amp;ssl=1 626w, https://i1.wp.com/altreconomia.it/app/uploads/2021/01/Cop_TRATTATO_SITO.jpg?resize=183%2C300&amp;ssl=1 183w, https://i1.wp.com/altreconomia.it/app/uploads/2021/01/Cop_TRATTATO_SITO.jpg?resize=300%2C491&amp;ssl=1 300w, https://i1.wp.com/altreconomia.it/app/uploads/2021/01/Cop_TRATTATO_SITO.jpg?resize=600%2C981&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></figure><header data-mh="product-height"><div class="category">Fuori collana</div><h3>Trattato di economia</h3><span class="author">di Roberto Castello e Andrea Cosentino</span></header><footer>

<div class="pricebox">
			<span class="price">Prezzo: <span class="woocommerce-Price-amount amount"><bdi>12,00<span class="woocommerce-Price-currencySymbol">&euro;</span></bdi></span></span>
	</div><!--pricebox-->
</footer></a><a rel="nofollow" href="?add-to-cart=131519" data-quantity="1" data-product_id="131519" data-product_sku="9788865163948" class="button product_type_simple add_to_cart_button ajax_add_to_cart btn"><i class="icon-cart"></i></a></article>
          </div><!--col-->
                  <div class="col-sm-3">
            <article class="product-teaser product-teaser-standard clearfix post-83592 product type-product status-publish has-post-thumbnail product_cat-saggi product_tag-capitalismo product_tag-economia product_tag-solidarieta product_tag-sostenibilita pa_formato-cartaceo pa_formato-digitale member-discount discount-restricted first instock shipping-taxable purchasable product-type-variable">

  <a href="https://altreconomia.it/prodotto/leconomia-trasformativa/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><span class="gtm4wp_productdata" style="display:none; visibility:hidden;" data-gtm4wp_product_id="83592" data-gtm4wp_product_name="L&#039;economia trasformativa" data-gtm4wp_product_price="10.99" data-gtm4wp_product_cat="Saggi" data-gtm4wp_product_url="https://altreconomia.it/prodotto/leconomia-trasformativa/" data-gtm4wp_product_listposition="4" data-gtm4wp_productlist_name="General Product List" data-gtm4wp_product_stocklevel="" data-gtm4wp_product_brand=""></span><figure><img width="300" height="461" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20461'%3E%3C/svg%3E" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" data-lazy-srcset="https://i1.wp.com/altreconomia.it/app/uploads/2020/02/Cover_EcoTrasformativa.jpg?w=666&amp;ssl=1 666w, https://i1.wp.com/altreconomia.it/app/uploads/2020/02/Cover_EcoTrasformativa.jpg?resize=300%2C461&amp;ssl=1 300w, https://i1.wp.com/altreconomia.it/app/uploads/2020/02/Cover_EcoTrasformativa.jpg?resize=600%2C923&amp;ssl=1 600w, https://i1.wp.com/altreconomia.it/app/uploads/2020/02/Cover_EcoTrasformativa.jpg?resize=195%2C300&amp;ssl=1 195w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i1.wp.com/altreconomia.it/app/uploads/2020/02/Cover_EcoTrasformativa.jpg?fit=300%2C461&amp;ssl=1" /><noscript><img width="300" height="461" src="https://i1.wp.com/altreconomia.it/app/uploads/2020/02/Cover_EcoTrasformativa.jpg?fit=300%2C461&amp;ssl=1" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" srcset="https://i1.wp.com/altreconomia.it/app/uploads/2020/02/Cover_EcoTrasformativa.jpg?w=666&amp;ssl=1 666w, https://i1.wp.com/altreconomia.it/app/uploads/2020/02/Cover_EcoTrasformativa.jpg?resize=300%2C461&amp;ssl=1 300w, https://i1.wp.com/altreconomia.it/app/uploads/2020/02/Cover_EcoTrasformativa.jpg?resize=600%2C923&amp;ssl=1 600w, https://i1.wp.com/altreconomia.it/app/uploads/2020/02/Cover_EcoTrasformativa.jpg?resize=195%2C300&amp;ssl=1 195w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></figure><header data-mh="product-height"><div class="category">Saggi</div><h3>L&#8217;economia trasformativa</h3></header><footer>

<div class="pricebox">
			<span class="price">Prezzo: <span class="woocommerce-Price-amount amount"><bdi>10,99<span class="woocommerce-Price-currencySymbol">&euro;</span></bdi></span> &ndash; <span class="woocommerce-Price-amount amount"><bdi>13,00<span class="woocommerce-Price-currencySymbol">&euro;</span></bdi></span></span>
	</div><!--pricebox-->
</footer></a><a rel="nofollow" href="https://altreconomia.it/prodotto/leconomia-trasformativa/" data-quantity="1" data-product_id="83592" data-product_sku="9788865163481" class="button product_type_variable add_to_cart_button btn"><i class="icon-cart"></i></a></article>
          </div><!--col-->
                  <div class="col-sm-3">
            <article class="product-teaser product-teaser-standard clearfix post-74564 product type-product status-publish has-post-thumbnail product_cat-saggi product_tag-banca product_tag-banca-etica product_tag-conto-corrente product_tag-depositi product_tag-finanza-etica product_tag-interessi-bancari product_tag-leva-finanziaria product_tag-risparmiatori product_tag-risparmio product_tag-speculare pa_formato-cartaceo pa_formato-digitale member-discount discount-restricted  instock shipping-taxable purchasable product-type-variable">

  <a href="https://altreconomia.it/prodotto/non-con-i-miei-soldi-ed-2019/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><span class="gtm4wp_productdata" style="display:none; visibility:hidden;" data-gtm4wp_product_id="74564" data-gtm4wp_product_name="Non con i miei soldi!" data-gtm4wp_product_price="10.99" data-gtm4wp_product_cat="Saggi" data-gtm4wp_product_url="https://altreconomia.it/prodotto/non-con-i-miei-soldi-ed-2019/" data-gtm4wp_product_listposition="5" data-gtm4wp_productlist_name="General Product List" data-gtm4wp_product_stocklevel="" data-gtm4wp_product_brand=""></span><figure><img width="300" height="463" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20463'%3E%3C/svg%3E" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" data-lazy-srcset="https://i0.wp.com/altreconomia.it/app/uploads/2019/10/CoverNONCONIMIEISOLDIEd2019.jpg?w=663&amp;ssl=1 663w, https://i0.wp.com/altreconomia.it/app/uploads/2019/10/CoverNONCONIMIEISOLDIEd2019.jpg?resize=300%2C463&amp;ssl=1 300w, https://i0.wp.com/altreconomia.it/app/uploads/2019/10/CoverNONCONIMIEISOLDIEd2019.jpg?resize=600%2C927&amp;ssl=1 600w, https://i0.wp.com/altreconomia.it/app/uploads/2019/10/CoverNONCONIMIEISOLDIEd2019.jpg?resize=194%2C300&amp;ssl=1 194w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/altreconomia.it/app/uploads/2019/10/CoverNONCONIMIEISOLDIEd2019.jpg?fit=300%2C463&amp;ssl=1" /><noscript><img width="300" height="463" src="https://i0.wp.com/altreconomia.it/app/uploads/2019/10/CoverNONCONIMIEISOLDIEd2019.jpg?fit=300%2C463&amp;ssl=1" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" srcset="https://i0.wp.com/altreconomia.it/app/uploads/2019/10/CoverNONCONIMIEISOLDIEd2019.jpg?w=663&amp;ssl=1 663w, https://i0.wp.com/altreconomia.it/app/uploads/2019/10/CoverNONCONIMIEISOLDIEd2019.jpg?resize=300%2C463&amp;ssl=1 300w, https://i0.wp.com/altreconomia.it/app/uploads/2019/10/CoverNONCONIMIEISOLDIEd2019.jpg?resize=600%2C927&amp;ssl=1 600w, https://i0.wp.com/altreconomia.it/app/uploads/2019/10/CoverNONCONIMIEISOLDIEd2019.jpg?resize=194%2C300&amp;ssl=1 194w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></figure><header data-mh="product-height"><div class="category">Saggi</div><h3>Non con i miei soldi!</h3><span class="author">di Andrea Baranes, Ugo Biggeri, Andrea Tracanzan, Claudia Vago e Domenico Villano</span></header><footer>

<div class="pricebox">
			<span class="price">Prezzo: <span class="woocommerce-Price-amount amount"><bdi>10,99<span class="woocommerce-Price-currencySymbol">&euro;</span></bdi></span> &ndash; <span class="woocommerce-Price-amount amount"><bdi>14,00<span class="woocommerce-Price-currencySymbol">&euro;</span></bdi></span></span>
	</div><!--pricebox-->
</footer></a><a rel="nofollow" href="https://altreconomia.it/prodotto/non-con-i-miei-soldi-ed-2019/" data-quantity="1" data-product_id="74564" data-product_sku="9788865163337" class="button product_type_variable add_to_cart_button btn"><i class="icon-cart"></i></a></article>
          </div><!--col-->
                  <div class="col-sm-3">
            <article class="product-teaser product-teaser-standard clearfix post-117044 product type-product status-publish has-post-thumbnail product_cat-dossier pa_formato-digitale last instock downloadable virtual purchasable product-type-simple">

  <a href="https://altreconomia.it/prodotto/le-dieci-lezioni-del-coronavirus/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><span class="gtm4wp_productdata" style="display:none; visibility:hidden;" data-gtm4wp_product_id="117044" data-gtm4wp_product_name="Le dieci lezioni del Coronavirus" data-gtm4wp_product_price="2.69" data-gtm4wp_product_cat="Dossier" data-gtm4wp_product_url="https://altreconomia.it/prodotto/le-dieci-lezioni-del-coronavirus/" data-gtm4wp_product_listposition="6" data-gtm4wp_productlist_name="General Product List" data-gtm4wp_product_stocklevel="" data-gtm4wp_product_brand=""></span><figure><img width="300" height="397" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20397'%3E%3C/svg%3E" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" data-lazy-srcset="https://i2.wp.com/altreconomia.it/app/uploads/2020/04/cover10LEZIONI.jpg?w=773&amp;ssl=1 773w, https://i2.wp.com/altreconomia.it/app/uploads/2020/04/cover10LEZIONI.jpg?resize=226%2C300&amp;ssl=1 226w, https://i2.wp.com/altreconomia.it/app/uploads/2020/04/cover10LEZIONI.jpg?resize=768%2C1017&amp;ssl=1 768w, https://i2.wp.com/altreconomia.it/app/uploads/2020/04/cover10LEZIONI.jpg?resize=600%2C795&amp;ssl=1 600w, https://i2.wp.com/altreconomia.it/app/uploads/2020/04/cover10LEZIONI.jpg?resize=300%2C397&amp;ssl=1 300w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i2.wp.com/altreconomia.it/app/uploads/2020/04/cover10LEZIONI.jpg?fit=300%2C397&amp;ssl=1" /><noscript><img width="300" height="397" src="https://i2.wp.com/altreconomia.it/app/uploads/2020/04/cover10LEZIONI.jpg?fit=300%2C397&amp;ssl=1" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" srcset="https://i2.wp.com/altreconomia.it/app/uploads/2020/04/cover10LEZIONI.jpg?w=773&amp;ssl=1 773w, https://i2.wp.com/altreconomia.it/app/uploads/2020/04/cover10LEZIONI.jpg?resize=226%2C300&amp;ssl=1 226w, https://i2.wp.com/altreconomia.it/app/uploads/2020/04/cover10LEZIONI.jpg?resize=768%2C1017&amp;ssl=1 768w, https://i2.wp.com/altreconomia.it/app/uploads/2020/04/cover10LEZIONI.jpg?resize=600%2C795&amp;ssl=1 600w, https://i2.wp.com/altreconomia.it/app/uploads/2020/04/cover10LEZIONI.jpg?resize=300%2C397&amp;ssl=1 300w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></figure><header data-mh="product-height"><div class="category">Dossier</div><h3>Le dieci lezioni del Coronavirus</h3></header><footer>

<div class="pricebox">
			<span class="price">Prezzo: <span class="woocommerce-Price-amount amount"><bdi>2,69<span class="woocommerce-Price-currencySymbol">&euro;</span></bdi></span></span>
	</div><!--pricebox-->
</footer></a><a rel="nofollow" href="?add-to-cart=117044" data-quantity="1" data-product_id="117044" data-product_sku="9788865163764" class="button product_type_simple add_to_cart_button ajax_add_to_cart btn"><i class="icon-cart"></i></a></article>
          </div><!--col-->
              </div><!--row-->
    </div><!--related-sidebar-->
  </div>
<!--container page-content-->

  <div class="adv adv-mobile" id="adv-mobile-footer">
    <ins data-revive-zoneid="60" data-revive-id="05b0dd84d90bc65008242bb9f34d24cc"></ins>
<script async src="https://revive.altreconomia.it/www/delivery/asyncjs.php"></script>  </div><!--bg-gray-lighter-->


<div class="container">
    <div id="newsletter-form">
        <h3 class="section-title">Newsletter</h3>

        <div class="row">
            <div class="col-sm-12">
                <div class="widget widget_wpmailup_widget"><style type="text/css">

	fieldset.subscribeDataTable label {
		display:block;
		margin-bottom:3px;
	}

	﻿.subscribeForm {

}
.subscribeForm fieldset{

}
.subscribeForm textarea{

}
.subscribeForm input[type=text]{

}
.subscribeForm input[type=submit]{

}
.subscribeForm input[type=submit]:hover{

}
.subscribeForm{

}
.subscribeForm p,  .subscribeForm h1, .subscribeForm h2, .subscribeForm h3,  .subscribeForm h4,  .subscribeForm h5{

}
</style>
<form action="" method="get" name="subscribeForm" class="subscribeForm" onsubmit="return false;">
	<input type="hidden" name="wpmailup-subscribe" class="wpmailup-subscribe" value="subscribe" />
	<fieldset class="subscribeDataTable">
				<p class="muDescription">Iscriviti alla newsletter di Altreconomia per non perderti le nostre inchieste, le novità editoriali e gli eventi.</p>

					<p class="muField">
									<label>
						Email:
													<span style="color:#FF0000;">*</span>
											</label>
					<input type="text" name="sub-email" class="sub-email" />
							</p>
		
		
					<p class="muField">
									<label>
						Nome:
													<span style="color:#FF0000;">*</span>
											</label>
					<input type="text" name="sub-ext1" class="sub-ext1" maxlength="80" />
							</p>
		
					<p class="muField">
									<label>
						Cognome:
													<span style="color:#FF0000;">*</span>
											</label>
					<input type="text" name="sub-ext2" class="sub-ext2" maxlength="80" />
							</p>
		
		
		
		
		

						
		<img class="loading-img" style="display:none;vertical-align:middle;background:none;padding: 5px 3px;" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" border="0" data-lazy-src="https://altreconomia.it/app/plugins/wp-mailup/images/indicator.white.gif" /><noscript><img class="loading-img" style="display:none;vertical-align:middle;background:none;padding: 5px 3px;" src="https://altreconomia.it/app/plugins/wp-mailup/images/indicator.white.gif" border="0" /></noscript><span class="show-response"><noscript>Please enable javascript to work with this subscription form.</noscript></span><p class="muSubmit"><input type="submit" name="submit" value="ISCRIVITI" /></p>
	</fieldset>
</form>

</div>            </div>
        </div>
    </div>
</div>
<div class="container">
  <div class="socialbar socialbar-foot">
    <a href="http://www.facebook.com/altreconomia" target="_blank" title="Facebook" class="facebook"><span class="icon-facebook"></span></a><a href="http://www.twitter.com/altreconomia" target="_blank" title="Twitter" class="twitter"><span class="icon-twitter"></span></a><a href="https://www.youtube.com/user/Altreconomia" target="_blank" title="YouTube" class="youtube"><span class="icon-youtube"></span></a><a href="https://www.instagram.com/altreconomia/" target="_blank" title="Instagram" class="instagram"><span class="icon-instagram"></span></a>  </div><!--socialbar-->
</div><!--socialbar-container-->

<div class="progressbar"></div>
<!--progressbar-->

<div class="container">
  <div id="over-foot" class="bordered-section">
    <div class="row">
      <div class="col-md-3 col-xs-12 matchHeight">
        <div class="menu-footer-1-container"><ul id="footer-1" class="menu"><li class="menu-item"><a href="https://altreconomia.it/prodotto/238/">Ultimo numero</a><li><li id="menu-item-17420" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17420"><a href="/tipologia/abbonamenti/">Abbonamenti</a></li>
<li id="menu-item-17418" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17418"><a href="/tipologia/rivista/">Archivio delle riviste</a></li>
<li id="menu-item-129259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129259"><a href="https://altreconomia.it/condizioni-di-vendita/">Condizioni di vendita</a></li>
</ul></div>      </div>
      <!--col-md-3 col-sm-6 matchHeight-->
      <div class="col-md-3 col-xs-12 matchHeight">
        <div class="menu-footer-2-container"><ul id="footer-2" class="menu"><li id="menu-item-8073" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8073"><a href="https://altreconomia.it/tipologia/libri/saggi/">Saggi</a></li>
<li id="menu-item-8072" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8072"><a href="https://altreconomia.it/tipologia/libri/guide/">Guide</a></li>
<li id="menu-item-8070" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8070"><a href="https://altreconomia.it/tipologia/libri/fuoricollana/">Fuori collana</a></li>
<li id="menu-item-8071" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8071"><a href="https://altreconomia.it/tipologia/libri/manuali/">Manuali</a></li>
</ul></div>      </div>
      <!--col-md-3 col-sm-6 matchHeight-->
      <div class="col-md-3 col-xs-12 matchHeight">
        <div class="menu-footer-3-container"><ul id="footer-3" class="menu"><li id="menu-item-8074" class="menu-item menu-item-type-taxonomy menu-item-object-servizi-cat menu-item-8074"><a href="https://altreconomia.it/servizi-cat/servizi-comunicazione/">Servizi di comunicazione</a></li>
<li id="menu-item-8075" class="menu-item menu-item-type-taxonomy menu-item-object-servizi-cat menu-item-8075"><a href="https://altreconomia.it/servizi-cat/eventi-e-formazione/">Eventi e formazione</a></li>
<li id="menu-item-8077" class="menu-item menu-item-type-taxonomy menu-item-object-servizi-cat menu-item-8077"><a href="https://altreconomia.it/servizi-cat/ufficio-stampa/">Responsabilità sociale</a></li>
<li id="menu-item-8076" class="menu-item menu-item-type-taxonomy menu-item-object-servizi-cat menu-item-8076"><a href="https://altreconomia.it/servizi-cat/servizi-per-leditoria/">Servizi per l&#8217;editoria</a></li>
</ul></div>      </div>
      <!--col-md-3 col-sm-6 matchHeight-->
      <div class="col-md-3 col-xs-12 matchHeight">
        <div class="menu-footer-4-container"><ul id="footer-4" class="menu"><li id="menu-item-8078" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8078"><a href="https://altreconomia.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-8079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8079"><a href="https://altreconomia.it/eventi/">Eventi</a></li>
<li id="menu-item-8080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8080"><a href="https://altreconomia.it/shop/">Shop</a></li>
<li id="menu-item-8081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8081"><a href="https://altreconomia.it/contattaci/">Contattaci</a></li>
</ul></div>      </div>
      <!--col-md-3 col-sm-6 matchHeight-->
    </div>
    <!--over-foot-->
  </div>
  <!--row-->
</div>
<footer class="site-foot">
  <div class="container">
    <div class="row">
      <div class="col-md-3 col-sm-4 col-xs-12 matchHeight footer-text">
        <p><span class="s1"><b>Altra Economia soc. coop.<br />
</b></span>via Adriatico 2 &#8211; 20162 Milano<br />
Partita Iva 12973030153<br />
Cod. fatt. elettronica J6URRTW<br />
Iscrizione Albo Cooperative A187272<br />
Tel. <a href="tel:+390289919890" rel="noopener">02/89919890</a><br />
<a href="mailto:segreteria@altreconomia.it" target="_blank" rel="noopener">segreteria@altreconomia.it</a></p>
      </div>
      <!--col-->
      <div class="col-md-3 col-sm-4 col-xs-12 matchHeight footer-text">
              </div>
      <!--col-->
      <div class="col-md-3 col-sm-4 col-xs-12 matchHeight footer-text">
              </div>
      <!--col-->
      <div class="col-md-3 text-right matchHeight footer-text hidden-xs">
        <a class="footer-brand" href="https://altreconomia.it/">
          <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://altreconomia.it/app/themes/altreconomia/img/logo-ae-footer.png" /><noscript><img src="https://altreconomia.it/app/themes/altreconomia/img/logo-ae-footer.png" alt="" /></noscript>
        </a>
      </div>
      <!--col-->
    </div><!-- row -->
  </div>
  <!--container-->
  <div class="container">
    <hr />
  </div>
  <!--container-->
  <div class="container">
    <div class="row">
      <div class="col-sm-12">
        <span class="credits">
          Sito realizzato da
          <a href="https://www.dueper.net" target="_blank">Dueper</a> /
          <a href="https://www.emberware.it/" target="_blank">Emberware</a> /
          <a href="https://www.perora.it/" target="_blank">Perora</a> /
          <a href="https://www.tomotomo.it/" target="_blank">Tomo Tomo </a>
        </span>
      </div>
      <!--col-6-->
    </div>
    <!--row-->
  </div>
  <!--container-->
</footer>
</div>
<!--#main-container-->
<div id="mobile-menu-backdrop"></div>
</div>
<!--#site-container-->

<div id="mobile-side-menu">
  <div class="menu-content">
    <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="brand img-responsive" alt="Altreconomia" data-lazy-src="https://altreconomia.it/app/themes/altreconomia/img/logo-altreconomia.png" /><noscript><img src="https://altreconomia.it/app/themes/altreconomia/img/logo-altreconomia.png" class="brand img-responsive" alt="Altreconomia" /></noscript>

    <form role="search" method="get" class="search-form form-inline" action="https://altreconomia.it/">
	<div class="form-group">
		<input type="search" autocomplete="off" class="search-field form-control searchinput" placeholder="Cerca" value="" name="s" title="Cerca">
	</div>
	<input type="submit" class="search-submit btn btn-primary" value="Cerca">
</form>

    <aside id="nav_menu-12" class="widget widget_nav_menu"><h4 class="widget-title">Chi siamo</h4><div class="menu-menu-mobile-chi-siamo-container"><ul id="menu-menu-mobile-chi-siamo" class="menu"><li id="menu-item-8372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8372"><a href="https://altreconomia.it/in-redazione/">In redazione</a></li>
<li id="menu-item-8374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8374"><a href="https://altreconomia.it/condividi/">Altreconomia sono anch’io!</a></li>
</ul></div></aside><aside id="nav_menu-13" class="widget widget_nav_menu"><h4 class="widget-title">Che cosa facciamo</h4><div class="menu-menu-mobile-che-cosa-facciamo-container"><ul id="menu-menu-mobile-che-cosa-facciamo" class="menu"><li id="menu-item-8368" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8368"><a href="https://altreconomia.it/tipologia/rivista/">Rivista</a></li>
<li id="menu-item-134102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134102"><a href="https://altreconomia.it/la-nostra-casa-editrice/">Libri</a></li>
<li id="menu-item-16948" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16948"><a href="https://altreconomia.it/shop/">Shop</a></li>
<li id="menu-item-8371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8371"><a href="https://altreconomia.it/i-nostri-servizi/">Servizi</a></li>
<li id="menu-item-16968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16968"><a href="https://altreconomia.it/eventi/">Eventi</a></li>
<li id="menu-item-17556" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17556"><a href="https://altreconomia.it/dove-trovarci/">I punti vendita di Ae</a></li>
<li id="menu-item-8370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8370"><a href="https://altreconomia.it/pubblicita/">Pubblicità</a></li>
</ul></div></aside>
    <div class="widget">
      <a href="#newsletter-form" class="big-link newsletter-link">
        Newsletter        <i class="icon icon-mail"></i>
      </a>
    </div>

    <div class="widget">
      <a href="https://altreconomia.it/carrello/" class="big-link">
        Carrello        <i class="icon icon-cart"></i>
      </a>
    </div>
    <div class="widget">
      <a href="https://altreconomia.it/profilo/" class="big-link">
        Accedi        <i class="icon icon-profile"></i>
      </a>
    </div>
    
    <div class="widget">
      <a href="https://altreconomia.it/tipologia/abbonamenti/" class="btn">
        Abbònati      </a>
    </div>

    <div class="socialbar socialbar-text">
  <a href="http://www.facebook.com/altreconomia" target="_blank" title="Facebook" class="facebook">Facebook</a><span class="sep"> / </span><a href="http://www.twitter.com/altreconomia" target="_blank" title="Twitter" class="twitter">Twitter</a><span class="sep"> / </span><a href="https://www.youtube.com/user/Altreconomia" target="_blank" title="YouTube" class="youtube">YouTube</a><span class="sep"> / </span><a href="https://www.instagram.com/altreconomia/" target="_blank" title="Instagram" class="instagram">Instagram</a><span class="sep"> / </span></div><!--socialbar-->
  </div><!--menu-content-->
</div><!--mobile-side-menu-->

<div class="modal fade" id="mailupBooks" tabindex="-1" role="dialog" aria-labelledby="mailupBooksTitle">
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <form action="https://a4c1h6.emailsp.com/frontend/subscribe.aspx" target="_blank">
                <input type="hidden" name="list" value="1">
                <input type="hidden" id="apgroup" name="apgroup" value="161">

                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>

                    <h4 class="modal-title" id="mailupBooksTitle">
                        Resta aggiornato sui libri
                    </h4>
                </div>
                <div class="modal-body">
                    <div class="row">
                        <div class="col-md-6">
                            <label for="2">Nome <span class="text-primary">∗</span></label>
                            <input type="text" rel="1" name="campo1" id="campo1" placeholder="Nome" maxlength="200" required="required" class="form-control">
                        </div>
                        <div class="col-md-6">
                            <label for="3">Cognome <span class="text-primary">∗</span></label>
                            <input type="text" rel="2" name="campo2" id="campo2" placeholder="Cognome" maxlength="200" required="required" class="form-control">
                        </div>
                    </div>

                    <div class="row mt-4">
                        <div class="col-md-12">
                            <label for="4">E-mail <span class="text-primary">∗</span></label>
                            <input type="email" rel="4" name="email" id="email" placeholder="E-mail" required="required" class="form-control">

                            <p class="mt-4 text-gray">
                                Quando invii il modulo, controlla la tua casella di posta per confermare l'iscrizione.
                            </p>
                        </div>
                    </div>
                </div>
                <div class="modal-footer">
                    <button type="button" class="btn btn-muted" data-dismiss="modal">
                        Annulla
                    </button>

                    <button type="submit" name="submit" value="true" class="btn btn-primary">
                        Invia
                    </button>
                </div>
            </form>
        </div>
    </div>
</div>
<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>Il nostro sito fa uso di cookies al fine di fornire una migliore esperienza di navigazione all'utente. Potrebbero essere presenti, inoltre, cookies di terze parti. Continuando a navigare nel sito, accetti l'utilizzo dei cookie da parte nostra.<a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accetta</a> <a href='?page_id=8355' id="CONSTANT_OPEN_URL"  class="cli-plugin-main-link"  style="display:inline-block;" >Informazione estesa</a></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Chiudi</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                <h4>Privacy Overview</h4>                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>            </div>
        </div>
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
              
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
                                Necessario                            </a>
                            <div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessario</label>
                    </div>
                    <span class="cli-necessary-caption">Sempre abilitato</span>                         </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="necessary">
                                <p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
                            </div>
                        </div>
                    </div>
                              
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
                                Non necessario                            </a>
                            <div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Non necessario</span></label>
                    </div>                        </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                                <p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
                            </div>
                        </div>
                    </div>
                            
        </div>
    </div>
</div>
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all-->
<!--BEGIN: TRACKING CODE MANAGER BY INTELLYWP.COM IN BODY//-->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NRC4F2B"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!--END: https://wordpress.org/plugins/tracking-code-manager IN BODY//-->	
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/altreconomia.it\/lultimo-attacco-di-confindustria-allacqua-del-rubinetto\/":138450};
	</script>
				



<script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.22"},"disqusIdentifier":"138450 https:\/\/altreconomia.it\/?p=138450","disqusShortname":"altreconomia","disqusTitle":"L\u2019ultimo attacco di Confindustria all\u2019acqua del rubinetto","disqusUrl":"https:\/\/altreconomia.it\/lultimo-attacco-di-confindustria-allacqua-del-rubinetto\/","postId":"138450"};
/* ]]> */
</script>



<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>

<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_8b7c63ce7a40f5182c6f75ca2c308212","fragment_name":"wc_fragments_8b7c63ce7a40f5182c6f75ca2c308212","request_timeout":"5000"};
/* ]]> */
</script>


<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/checkout\/|\/carrello\/|\/profilo\/|\/wc-api\/v(.*)|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/altreconomia.it","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>












<script src='https://stats.wp.com/e-202126.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.8.1',blog:'176289010',post:'138450',tz:'2',srv:'altreconomia.it'} ]);
	_stq.push([ 'clickTrackerInit', '176289010', '138450' ]);
</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://altreconomia.it/app/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
<script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><script src="https://altreconomia.it/app/cache/min/1/ced4d71e36fe9e340a91549abfaab438.js" data-minify="1" defer></script><script>window._wca = window._wca || [];</script><noscript><link rel="stylesheet" href="https://altreconomia.it/app/cache/min/1/02188623e4aec0909bb64b2585101009.css" media="all" data-minify="1" /><link rel='stylesheet' id='print-css'  href='https://altreconomia.it/app/themes/altreconomia/css/print.css?ver=1.0' type='text/css' media='print' /><link rel='stylesheet' id='googlefont-css'  href='https://fonts.googleapis.com/css?family=PT+Serif%3A400%2C400italic%2C700%2C700italic&#038;ver=5.7.2&#038;display=swap' type='text/css' media='all' /></noscript></body>

</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1624965325 -->