<!DOCTYPE html>
<html lang="it-IT">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1">

  <title>Le criticità degli interventi delle Ong italiane nei centri di detenzione in Libia &raquo; </title>
  <link rel="profile" href="http://gmpg.org/xfn/11">
  <link rel="pingback" href="https://altreconomia.it/wp/xmlrpc.php">

  
  <title>Le criticità degli interventi delle Ong italiane nei centri di detenzione in Libia &#8211; Altreconomia</title>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
	var gtm4wp_use_sku_instead        = 0;
	var gtm4wp_id_prefix              = '';
	var gtm4wp_remarketing            = false;
	var gtm4wp_eec                    = 1;
	var gtm4wp_classicec              = false;
	var gtm4wp_currency               = 'EUR';
	var gtm4wp_product_per_impression = 0;
	var gtm4wp_needs_shipping_address = 1;
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><script>window._wca = window._wca || [];</script>
<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Altreconomia &raquo; Feed" href="https://altreconomia.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Altreconomia &raquo; Feed dei commenti" href="https://altreconomia.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Altreconomia &raquo; Le criticità degli interventi delle Ong italiane nei centri di detenzione in Libia Feed dei commenti" href="https://altreconomia.it/le-criticita-degli-interventi-delle-ong-italiane-nei-centri-di-detenzione-in-libia/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/altreconomia.it\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='validate-engine-css-css'  href='https://altreconomia.it/app/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.13' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wc-block-style-css'  href='https://c0.wp.com/p/woocommerce/4.2.2/packages/woocommerce-blocks/build/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://altreconomia.it/app/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://altreconomia.it/app/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='https://altreconomia.it/app/plugins/events-manager/includes/css/events_manager.css?ver=5.981' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://altreconomia.it/app/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='https://altreconomia.it/app/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://altreconomia.it/app/themes/altreconomia_theme-main/css/normalize.css?ver=4.1.1' type='text/css' media='screen' />
<link rel='stylesheet' id='bootstrap_sass-css'  href='https://altreconomia.it/app/themes/altreconomia_theme-main/css/styles.css?ver=5.4.2' type='text/css' media='screen' />
<link rel='stylesheet' id='style-css'  href='https://altreconomia.it/app/themes/altreconomia_theme-main/style.css?ver=5.4.2' type='text/css' media='screen' />
<link rel='stylesheet' id='print-css'  href='https://altreconomia.it/app/themes/altreconomia_theme-main/css/print.css?ver=1.0' type='text/css' media='print' />
<link rel='stylesheet' id='dueper-font-css'  href='https://altreconomia.it/app/themes/altreconomia_theme-main/fonts/dueper-font/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='calibrefont-css'  href='https://altreconomia.it/app/themes/altreconomia_theme-main/fonts/calibre-font/calibre.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='googlefont-css'  href='https://fonts.googleapis.com/css?family=PT+Serif%3A400%2C400italic%2C700%2C700italic&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick-carousel-css'  href='https://altreconomia.it/app/themes/altreconomia_theme-main/js/slick-carousel/slick/slick.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick-carousel-theme-css'  href='https://altreconomia.it/app/themes/altreconomia_theme-main/js/slick-carousel/slick/slick-theme.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='fresco-css'  href='https://altreconomia.it/app/themes/altreconomia_theme-main/js/fresco/fresco.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.7.0.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.7.0.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/altreconomia.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://altreconomia.it/app/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.8'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/ui/position.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/ui/sortable.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Prossimo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/ui/menu.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/dist/vendor/wp-polyfill.min.js'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://altreconomia.it/wp/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://altreconomia.it/wp/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://altreconomia.it/wp/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://altreconomia.it/wp/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://altreconomia.it/wp/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://altreconomia.it/wp/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/dist/dom-ready.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/dist/a11y.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Nessun risultato trovato.","oneResult":"Trovato 1 risultato. Usa i tasti freccia su e gi\u00f9 per esplorarlo.","manyResults":"Trovati %d risultati. Usa i tasti freccia su e gi\u00f9 per esplorarli. ","itemSelected":"Elemento selezionato."};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/ui/autocomplete.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/ui/resizable.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/ui/draggable.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/ui/button.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/ui/dialog.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/altreconomia.it\/wp\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/altreconomia.it\/wp\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"it","dateFormat":"dd\/mm\/yy","ui_css":"https:\/\/altreconomia.it\/app\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"1","txt_search":"Ricerca","txt_searching":"Ricerca in corso...","txt_loading":"Caricamento in corso ..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://altreconomia.it/app/plugins/events-manager/includes/js/events-manager.js?ver=5.981'></script>
<script type='text/javascript' src='https://altreconomia.it/app/plugins/apermo-adminbar/js/keycodes.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://altreconomia.it/app/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://altreconomia.it/app/plugins/duracelltomi-google-tag-manager/js/gtm4wp-woocommerce-enhanced.js?ver=1.11.4'></script>
<script async defer type='text/javascript' src='https://stats.wp.com/s-202029.js'></script>
<script type='text/javascript' src='https://altreconomia.it/app/themes/altreconomia_theme-main/js/slick-carousel/slick/slick.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://altreconomia.it/app/themes/altreconomia_theme-main/js/jquery-match-height//dist/jquery.matchHeight-min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://altreconomia.it/app/themes/altreconomia_theme-main/js/lazyload/jquery.lazyload.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://altreconomia.it/app/themes/altreconomia_theme-main/js/modernizr/modernizr.custom.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://altreconomia.it/app/themes/altreconomia_theme-main/js/fresco/fresco.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://altreconomia.it/app/themes/altreconomia_theme-main/js/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=5.4.2'></script>
<link rel='https://api.w.org/' href='https://altreconomia.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://altreconomia.it/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://altreconomia.it/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Il prezzo della nuova Autostrade per l&#8217;Italia' href='https://altreconomia.it/accordo-autostrade/' />
<meta name="generator" content="WordPress 5.4.2" />
<meta name="generator" content="WooCommerce 4.2.2" />
<link rel="canonical" href="https://altreconomia.it/le-criticita-degli-interventi-delle-ong-italiane-nei-centri-di-detenzione-in-libia/" />
<link rel='shortlink' href='https://altreconomia.it/?p=123215' />
<link rel="alternate" type="application/json+oembed" href="https://altreconomia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faltreconomia.it%2Fle-criticita-degli-interventi-delle-ong-italiane-nei-centri-di-detenzione-in-libia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://altreconomia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faltreconomia.it%2Fle-criticita-degli-interventi-delle-ong-italiane-nei-centri-di-detenzione-in-libia%2F&#038;format=xml" />

<!--BEGIN: TRACKING CODE MANAGER BY INTELLYWP.COM IN HEAD//-->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NRC4F2B');</script>
<!-- End Google Tag Manager -->
<!--END: https://wordpress.org/plugins/tracking-code-manager IN HEAD//-->
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
var google_tag_params = {"pageTitle":"Le criticit\u00e0 degli interventi delle Ong italiane nei centri di detenzione in Libia | ","pagePostType":"post","pagePostType2":"single-post","pageCategory":["attualita"],"pageAttributes":["asgi","diritti-umani","fachile","libia","migranti","migrazione","ong","sciabacaoruka","tripoli"],"pagePostAuthor":"Luca Rondi","pagePostDate":"17 Luglio 2020","pagePostDateYear":"2020","pagePostDateMonth":"07","pagePostDateDay":"17","browserName":"CommonCrawl","browserVersion":"3.0","browserEngineName":"","browserEngineVersion":"","osName":"","osVersion":"","deviceType":"bot","deviceManufacturer":"","deviceModel":"","postCountOnPage":1,"postCountTotal":1,"postID":123215};
	var dataLayer_content = {"pageTitle":"Le criticità degli interventi delle Ong italiane nei centri di detenzione in Libia | ","pagePostType":"post","pagePostType2":"single-post","pageCategory":["attualita"],"pageAttributes":["asgi","diritti-umani","fachile","libia","migranti","migrazione","ong","sciabacaoruka","tripoli"],"pagePostAuthor":"Luca Rondi","pagePostDate":"17 Luglio 2020","pagePostDateYear":"2020","pagePostDateMonth":"07","pagePostDateDay":"17","browserName":"CommonCrawl","browserVersion":"3.0","browserEngineName":"","browserEngineVersion":"","osName":"","osVersion":"","deviceType":"bot","deviceManufacturer":"","deviceModel":"","postCountOnPage":1,"postCountTotal":1,"postID":123215,"google_tag_params":window.google_tag_params};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NRC4F2B');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
			<script type="text/javascript">
			var cli_flush_cache = true;
		</script>
		<meta name="description" content="L&#039;Associazione studi giuridici sull&#039;immigrazione presenta un report sulle conseguenze degli interventi di alcune organizzazioni italiane nei centri di detenzione per stranieri in Libia, finanziati dall&#039;Agenzia italiana per la cooperazione e lo sviluppo. &quot;È possibile pensare che questa azione non contribuisca a foraggiare l’attività di soggetti che gestiscono lager?&quot;, si chiedono i curatori" />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Le criticità degli interventi delle Ong italiane nei centri di detenzione in Libia" />
<meta property="og:url" content="https://altreconomia.it/le-criticita-degli-interventi-delle-ong-italiane-nei-centri-di-detenzione-in-libia/" />
<meta property="og:description" content="L&#8217;Associazione studi giuridici sull&#8217;immigrazione presenta un report sulle conseguenze degli interventi di alcune organizzazioni italiane nei centri di detenzione per stranieri in Libia,…" />
<meta property="article:published_time" content="2020-07-17T05:19:43+00:00" />
<meta property="article:modified_time" content="2020-07-17T05:19:43+00:00" />
<meta property="og:site_name" content="Altreconomia" />
<meta property="og:image" content="https://altreconomia.it/app/uploads/2020/07/Schermata-2020-07-16-alle-19.00.30.png" />
<meta property="og:image:width" content="1225" />
<meta property="og:image:height" content="618" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:text:title" content="Le criticità degli interventi delle Ong italiane nei centri di detenzione in Libia" />
<meta name="twitter:image" content="https://altreconomia.it/app/uploads/2020/07/Schermata-2020-07-16-alle-19.00.30.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://altreconomia.it/app/uploads/2020/05/cropped-Progetto-senza-titolo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://altreconomia.it/app/uploads/2020/05/cropped-Progetto-senza-titolo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://altreconomia.it/app/uploads/2020/05/cropped-Progetto-senza-titolo-180x180.png" />
<meta name="msapplication-TileImage" content="https://altreconomia.it/app/uploads/2020/05/cropped-Progetto-senza-titolo-270x270.png" />

  <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
  <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
  <!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
    <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
  <![endif]-->

  
  <script type="text/javascript">
    var templateUrl = 'https://altreconomia.it/app/themes/altreconomia_theme-main';
  </script>

  <!-- HIDDEN DATES in homepage teasers -->
  </head>

<body class="post-template-default single single-post postid-123215 single-format-standard theme-altreconomia_theme-main woocommerce-no-js ">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NRC4F2B"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><br style="display:none;">

<div id="site-container">
  <div id="main-header">

  <div class="container position-relative">

    <a href="#" class="hamburger hamburger--emphatic" id="mobile-menu-toggle">
      <span class="hamburger-box">
        <span class="hamburger-inner"></span>
      </span>
    </a>

    <div class="row">
      <div class="col-sm-6">
        <div class="brand-container">

          <!--Hamburger per header stiky-->
          <a href="#" class="hamburger hamburger--emphatic collapsed hamburger-header-fixed megamenu-toggle">
            <span class="hamburger-box">
              <span class="hamburger-inner"></span>
            </span>
          <a>

          <a class="brand" href="https://altreconomia.it/">
            <img src="https://altreconomia.it/app/themes/altreconomia_theme-main/img/logo-altreconomia.png" class="img-responsive" alt="Altreconomia" />
          </a>
        </div><!--brand-container-->
      </div><!--col-->
      <div class="col-sm-6">
        

<div class="navbar navbar-collapse navbar-right top-menu-container">
  <ul id="top-menu" class="nav navbar-nav">
          <li class="menu-item menu-item-profile">
        <a href="https://altreconomia.it/profilo/" title="My Account">
          Accedi  <i class="icon-profile"></i>
        </a>
      </li>
        <li class="menu-item menu-item-cart">
      <a href="https://altreconomia.it/carrello/">
        <i class="icon-cart"></i>
                  <span id="cart-badge" class="hidden"></span>
              </a>
    </li>
    <li class="search-item">
      <a href="#" id="open-search-panel">
        <i class="icon-search"></i>
      </a>
    </li>
    <li></li>
  </ul>
</div>
      </div><!--col-->
    </div><!--row-->
  </div><!-- container -->
  <div class="container bottom-container">
    <div class="row">
      <div class="navbar navbar-collapse collapse"><ul id="main-menu" class="nav navbar-nav"><li class="hamburger-item"><a href="#" class="hamburger hamburger--emphatic collapsed megamenu-toggle"><span class="hamburger-box"><span class="hamburger-inner"></span></span><a></li><li id="menu-item-17232" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-17232"><a title="Rivista" href="https://altreconomia.it/tipologia/rivista/">Rivista</a></li>
<li id="menu-item-861" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-861"><a title="Libri" href="https://altreconomia.it/la-nostra-casa-editrice/">Libri</a></li>
<li id="menu-item-233" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233"><a title="Servizi" href="https://altreconomia.it/i-nostri-servizi/">Servizi</a></li>
<li id="menu-item-16967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16967"><a title="Eventi" href="https://altreconomia.it/eventi/">Eventi</a></li>
<li id="menu-item-159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159"><a title="Shop" href="https://altreconomia.it/shop/">Shop</a></li>
<li class="right-item"><a href="https://altreconomia.it/tipologia/abbonamenti/">Abbonamenti</a><li></ul></div>    </div><!--row-->
  </div><!-- container_class -->


  <div id="search-panel">
    <div class="container position-relative">
      <form role="search" method="get" class="search-form form-inline" action="https://altreconomia.it/">
	<div class="form-group">
		<input type="search" autocomplete="off" id="searchinput" class="search-field form-control" placeholder="Cerca" value="" name="s" title="Cerca">
	</div>
	<input type="submit" class="search-submit btn btn-primary" value="Cerca">
</form>
      <a id="close-search-panel" href="#"><i class="icon-close"></i></a>
    </div><!--container-->
  </div><!--search-panel-->

  <div id="sub-header">
    <div class="container">
      <div class="row">
        <div class="col-sm-3 matchHeight bordered">
          <div class="subheader-panel">
            <aside id="nav_menu-5" class="widget widget_nav_menu"><h4 class="widget-title">Chi siamo</h4><div class="menu-megamenu-1-container"><ul id="menu-megamenu-1" class="menu"><li id="menu-item-16977" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16977"><a href="https://altreconomia.it/chi-siamo/">La nostra storia</a></li>
<li id="menu-item-8050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8050"><a href="https://altreconomia.it/in-redazione/">In redazione</a></li>
<li id="menu-item-138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138"><a><hr></a></li>
<li id="menu-item-8029" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8029"><a href="https://altreconomia.it/i-nostri-soci/">I soci della cooperativa Altra Economia</a></li>
<li id="menu-item-8336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8336"><a href="https://altreconomia.it/condividi/">Altreconomia sono anch’io!</a></li>
<li id="menu-item-142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142"><a><hr></a></li>
<li id="menu-item-8030" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8030"><a href="https://altreconomia.it/contattaci/">Contattaci</a></li>
<li id="menu-item-8051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8051"><a href="https://altreconomia.it/newsletter/">Iscriviti alla newsletter</a></li>
</ul></div></aside>            <div class="socialbar socialbar-text">
  <a href="http://www.facebook.com/altreconomia" target="_blank" title="Facebook" class="facebook">Facebook</a><span class="sep"> / </span><a href="http://www.twitter.com/altreconomia" target="_blank" title="Twitter" class="twitter">Twitter</a><span class="sep"> / </span><a href="https://www.youtube.com/user/Altreconomia" target="_blank" title="YouTube" class="youtube">YouTube</a><span class="sep"> / </span><a href="https://www.instagram.com/altreconomia/" target="_blank" title="Instagram" class="instagram">Instagram</a><span class="sep"> / </span></div><!--socialbar-->
          </div><!--subheader-panel-->
        </div><!--col-md-3 matchHeight-->
        <div class="col-sm-3 matchHeight bordered">
          <div class="subheader-panel">
            <aside id="nav_menu-6" class="widget widget_nav_menu"><h4 class="widget-title">Che cosa facciamo</h4><div class="menu-megamenu-2-container"><ul id="menu-megamenu-2" class="menu"><li id="menu-item-8031" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8031"><a href="https://altreconomia.it/tipologia/rivista/">Rivista</a></li>
<li id="menu-item-17482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17482"><a href="https://altreconomia.it/la-nostra-casa-editrice/">Libri</a></li>
<li id="menu-item-8033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8033"><a href="https://altreconomia.it/i-nostri-servizi/">Servizi editoriali</a></li>
<li id="menu-item-8056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8056"><a href="https://altreconomia.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-174" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-174"><a><hr></a></li>
<li id="menu-item-8057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8057"><a href="https://altreconomia.it/shop/">Shop</a></li>
<li id="menu-item-8058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8058"><a href="https://altreconomia.it/dove-trovarci/">Punti vendita</a></li>
<li id="menu-item-8034" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8034"><a href="https://altreconomia.it/diventa-distributore/">Diventa rivenditore</a></li>
<li id="menu-item-42261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42261"><a href="https://altreconomia.it/carta-del-docente/">Carta del docente</a></li>
<li id="menu-item-18701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18701"><a href="https://altreconomia.it/altreconomia-per-i-gas/">Altreconomia per i GAS</a></li>
<li id="menu-item-8036" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8036"><a><hr></a></li>
<li id="menu-item-8035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8035"><a href="https://altreconomia.it/eventi/">Eventi</a></li>
</ul></div></aside>          </div><!--subheader-panel-->
        </div><!--col-md-3 matchHeight-->
        <div class="col-sm-3 matchHeight bordered">
          <div class="subheader-panel">
            <aside id="nav_menu-7" class="widget widget_nav_menu"><h4 class="widget-title">Aree tematiche</h4><div class="menu-megamenu-3-container"><ul id="menu-megamenu-3" class="menu"><li id="menu-item-8266" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8266"><a href="https://altreconomia.it/area-tematica/altre-economie/">Altre Economie</a></li>
<li id="menu-item-8267" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8267"><a href="https://altreconomia.it/area-tematica/ambiente/">Ambiente</a></li>
<li id="menu-item-8268" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8268"><a href="https://altreconomia.it/area-tematica/cultura-e-tempo-libero/">Cultura e scienza</a></li>
<li id="menu-item-8269" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area current-post-ancestor current-menu-parent current-post-parent menu-item-8269"><a href="https://altreconomia.it/area-tematica/diritti/">Diritti</a></li>
<li id="menu-item-8270" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8270"><a href="https://altreconomia.it/area-tematica/economia/">Economia</a></li>
<li id="menu-item-8272" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8272"><a href="https://altreconomia.it/area-tematica/esteri/">Esteri</a></li>
<li id="menu-item-8273" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8273"><a href="https://altreconomia.it/area-tematica/finanza/">Finanza</a></li>
<li id="menu-item-8274" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8274"><a href="https://altreconomia.it/area-tematica/interni/">Interni</a></li>
<li id="menu-item-8275" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8275"><a href="https://altreconomia.it/area-tematica/obiettivo/">Obiettivo</a></li>
<li id="menu-item-8276" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8276"><a href="https://altreconomia.it/area-tematica/terra-e-cibo/">Terra e cibo</a></li>
</ul></div></aside>          </div><!--subheader-panel-->
        </div><!--col-md-3 matchHeight-->
        <div class="col-sm-3 matchHeight bordered">
          <div class="subheader-panel">
              <article class="subheader-magazine post-122381 product type-product status-publish has-post-thumbnail magazine-number-5396 product_cat-rivista product_tag-acqua product_tag-agnoletto product_tag-altra-economia product_tag-altreconomia product_tag-altromercato product_tag-annessione product_tag-asgi product_tag-balcani product_tag-banche-dei-semi product_tag-biologia product_tag-biologico product_tag-bonus-bici product_tag-botteghe product_tag-cambiamenti-climatici product_tag-carbone product_tag-cibo-bio product_tag-cibo-biologico product_tag-ciclabilita product_tag-climate-change product_tag-colao product_tag-commercio-equo product_tag-comunanza product_tag-consumo-critico product_tag-coronavirus product_tag-covid product_tag-covid-19 product_tag-datteln product_tag-david-vine product_tag-domestic-workers product_tag-equo-e-solidale product_tag-etiopia product_tag-fatima product_tag-fatima-shbair product_tag-fisco product_tag-floyd product_tag-fossile product_tag-francia product_tag-g8 product_tag-gaza product_tag-gaza-city product_tag-genova-2001 product_tag-george-floyd product_tag-germania product_tag-gianni-rodari product_tag-gualdo-tadino product_tag-il-monito-della-ninfea product_tag-indro-montanelli product_tag-irpef product_tag-israele product_tag-iva product_tag-litorali product_tag-macron product_tag-migranti product_tag-montanelli product_tag-no-global product_tag-no-war product_tag-ostia product_tag-pace product_tag-palestina product_tag-peru product_tag-polizia product_tag-protezione-internazionale product_tag-quinoa product_tag-razzismo product_tag-reddito product_tag-redditor product_tag-redistribuzione product_tag-redistribuzione-di-reddito-dal-basso product_tag-regione-umbria product_tag-regolarizzazione product_tag-reportage product_tag-richiedenti-asilo product_tag-rifugiati product_tag-rinnovabili product_tag-rocchetta product_tag-rodari product_tag-sanatoria product_tag-schiavone product_tag-sementi product_tag-senza-respiro product_tag-sistema-fiscale product_tag-spiagge-libere product_tag-stati-uniti product_tag-telmo-pievani product_tag-transizione-ecologica product_tag-transizione-energetica product_tag-trump product_tag-usi-civici product_tag-vanessa-roghi product_tag-vento product_tag-vine product_tag-vino first instock downloadable virtual sold-individually purchasable product-type-simple">
    <span class="magazine-number">228</span>    <a href="https://altreconomia.it/prodotto/228/" title="228 &#8211; La resa dei conti">
      <h3>La resa dei conti</h3>
    </a>
    <span class="magazine-month">Luglio/Agosto 2020</span>
    <span class="price">
      
<div class="pricebox">
			<span class="price">Prezzo: <span class="woocommerce-Price-amount amount">3,99<span class="woocommerce-Price-currencySymbol">&euro;</span></span></span>
	</div><!--pricebox-->
    </span>
    <a rel="nofollow" href="?add-to-cart=122381" data-quantity="1" data-product_id="122381" data-product_sku="" class="button product_type_simple add_to_cart_button ajax_add_to_cart btn"><i class="icon-cart"></i></a>
    <a href="https://altreconomia.it/prodotto/228/" title="228 &#8211; La resa dei conti">
      <figure>
        <img width="600" height="795" src="https://altreconomia.it/app/uploads/2020/06/CopAE_228_Sito-600x795.jpg" class="img-responsive wp-post-image" alt="" srcset="https://altreconomia.it/app/uploads/2020/06/CopAE_228_Sito-600x795.jpg 600w, https://altreconomia.it/app/uploads/2020/06/CopAE_228_Sito-226x300.jpg 226w, https://altreconomia.it/app/uploads/2020/06/CopAE_228_Sito-768x1017.jpg 768w, https://altreconomia.it/app/uploads/2020/06/CopAE_228_Sito-300x397.jpg 300w, https://altreconomia.it/app/uploads/2020/06/CopAE_228_Sito.jpg 773w" sizes="(max-width: 600px) 100vw, 600px" />      </figure>
    </a>
  </article>
          </div><!--subheader-panel-->
        </div><!--col-md-3-->
      </div><!--row-->
    </div><!--container-->
  </div>
</div><!--main-header-->

  <div class="adv leaderboard-container" id="leaderboard-top">
    <ins data-revive-zoneid="56" data-revive-id="dea9edb62f6e39824bf81353a80a4abd"></ins>
<script async src="https://altreconomia.it/partners/www/delivery/asyncjs.php"></script>  </div><!--bg-gray-lighter-->

  <div class="container">
      </div><!--container-->

  <div id="main-container">

  <div class="container page-content">

  <div class="row">
    <div class="col-md-8 col-md-push-4">
      <div class="single-standard">
        <h5 class="categories"><a href="https://altreconomia.it/area-tematica/diritti/">Diritti</a> / <a href="https://altreconomia.it/categoria/attualita/">Attualità</a></h5>
        <h1 class="post-title">Le criticità degli interventi delle Ong italiane nei centri di detenzione in Libia</h1>
        <div class="post-infos">
          di <a href="https://altreconomia.it/author/luca-rondi/" title="Posts by Luca Rondi" class="author url fn" rel="author">Luca Rondi</a> — <time>17 Luglio 2020</time>
        </div><!--post-infos-->
        <div class="the-excerpt">
          <p>L&#8217;Associazione studi giuridici sull&#8217;immigrazione presenta un report sulle conseguenze degli interventi di alcune organizzazioni italiane nei centri di detenzione per stranieri in Libia, finanziati dall&#8217;Agenzia italiana per la cooperazione e lo sviluppo. &#8220;È possibile pensare che questa azione non contribuisca a foraggiare l’attività di soggetti che gestiscono lager?&#8221;, si chiedono i curatori</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://altreconomia.it/le-criticita-degli-interventi-delle-ong-italiane-nei-centri-di-detenzione-in-libia/" data-text="Le criticità degli interventi delle Ong italiane nei centri di detenzione in Libia"  >Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://altreconomia.it/le-criticita-degli-interventi-delle-ong-italiane-nei-centri-di-detenzione-in-libia/" data-layout="button_count"></div></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://altreconomia.it/le-criticita-degli-interventi-delle-ong-italiane-nei-centri-di-detenzione-in-libia/?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp"><span>WhatsApp</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://altreconomia.it/le-criticita-degli-interventi-delle-ong-italiane-nei-centri-di-detenzione-in-libia/#print" target="_blank" title="Fai clic qui per stampare"><span>Stampa</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Altro</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-skype"><div class="skype-share" data-href="https://altreconomia.it/le-criticita-degli-interventi-delle-ong-italiane-nei-centri-di-detenzione-in-libia/" data-lang="en-US" data-style="small" data-source="jetpack" ></div></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://altreconomia.it/le-criticita-degli-interventi-delle-ong-italiane-nei-centri-di-detenzione-in-libia/" data-counter="right"></script></div></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>        </div>
                          <figure>
            <img width="770" height="500" src="" class="attachment-single-thumb size-single-thumb lazy  wp-post-image" alt="" data-original="https://altreconomia.it/app/uploads/2020/07/Schermata-2020-07-16-alle-19.00.30-770x500.png" />            <figcaption>
              © Medici Senza Frontiere - Guillaume Binet            </figcaption>
          </figure>
              </div><!--single-standard-->
    </div><!--col-sm-8-->

    <div class="col-md-4 col-md-pull-8">
          </div><!--col-md-4-->
  </div><!--row-->

  <div class="row">
    <div class="col-md-8 col-md-push-4">
      <div class="single-standard">
        <div class="text-content"><p>Da quando è stato firmato il memorandum con la Libia nel 2017, si è molto discusso sulla natura dell’intervento nei centri di prigionia in Libia a opera dell&#8217;Agenzia italiana per la cooperazione e lo sviluppo (Aics). In particolare di quella linea sottile che separa il supporto concreto alla vulnerabilità delle persone detenute dal sostegno strutturale al funzionamento di centri di prigionia in cui sono sistematicamente negati i diritti umani. Il <a href="https://sciabacaoruka.asgi.it/wp-content/uploads/2020/07/Profili-critici-delle-attivita%CC%80-delle-ONG-italiane-nei-centri-di-detenzione-in-Libia-con-fondi-AICS-1.pdf" target="_blank" rel="noopener noreferrer">rapporto </a>sugli interventi delle organizzazioni non governative italiane nei centri di detenzione, pubblicato il 15 luglio scorso dall’<a href="https://www.asgi.it/notizie/libia-rapporto-asgi-fondi-aics/" target="_blank" rel="noopener noreferrer">Associazione per gli studi giuridici sull’immigrazione</a> (Asgi), permette di fare chiarezza sulla reale natura del sostegno. Un documento che arriva a ridosso del voto in Parlamento che ha confermato il finanziamento alla Guardia costiera libica per altri 58 milioni di euro.</p>
<p class="p1">L’approfondimento si concentra su tre bandi finanziati dall’Aics nel 2017, per un valore di sei milioni di euro, che avevano come obiettivo una serie di interventi nell’area libica riguardanti le comunità locali e i centri di detenzione per migranti e rifugiati. Il finanziamento si inserisce nella più ampia cornice dell’intervento del ministero degli Esteri in Libia che ha comportato, con l’istituzione del Fondo Africa con la Legge di bilancio 2016, la destinazione di circa 60 milioni di euro per interventi nell’area libica dal 2017 al luglio 2020. I bandi prevedevano, in generale, attività volte potenzialmente a far fronte ai bisogni quotidiani delle persone detenute quali cure mediche e medicine essenziali, supporto e <em>counselling</em> psico-sociale, alimenti e generi di prima necessità. La prima problematica riguarda proprio la capacità di controllo del soggetto incaricato a svolgere il servizio e quindi l’impossibilità di avere la certezza che i detenuti abbiano concretamente beneficiato di questi aiuti diretti.</p>
<p><img class=" wp-image-123231 aligncenter" src="https://altreconomia.it/app/uploads/2020/07/Schermata-2020-07-17-alle-07.27.55.png" alt="" width="820" height="347" srcset="https://altreconomia.it/app/uploads/2020/07/Schermata-2020-07-17-alle-07.27.55.png 1300w, https://altreconomia.it/app/uploads/2020/07/Schermata-2020-07-17-alle-07.27.55-300x127.png 300w, https://altreconomia.it/app/uploads/2020/07/Schermata-2020-07-17-alle-07.27.55-1024x433.png 1024w, https://altreconomia.it/app/uploads/2020/07/Schermata-2020-07-17-alle-07.27.55-768x325.png 768w, https://altreconomia.it/app/uploads/2020/07/Schermata-2020-07-17-alle-07.27.55-600x254.png 600w" sizes="(max-width: 820px) 100vw, 820px" /> <img class="wp-image-123232 aligncenter" src="https://altreconomia.it/app/uploads/2020/07/Schermata-2020-07-17-alle-07.28.04.png" alt="" width="822" height="401" srcset="https://altreconomia.it/app/uploads/2020/07/Schermata-2020-07-17-alle-07.28.04.png 1298w, https://altreconomia.it/app/uploads/2020/07/Schermata-2020-07-17-alle-07.28.04-300x146.png 300w, https://altreconomia.it/app/uploads/2020/07/Schermata-2020-07-17-alle-07.28.04-1024x499.png 1024w, https://altreconomia.it/app/uploads/2020/07/Schermata-2020-07-17-alle-07.28.04-768x374.png 768w, https://altreconomia.it/app/uploads/2020/07/Schermata-2020-07-17-alle-07.28.04-600x292.png 600w" sizes="(max-width: 822px) 100vw, 822px" /> <img class=" wp-image-123233 aligncenter" src="https://altreconomia.it/app/uploads/2020/07/Schermata-2020-07-17-alle-07.28.12.png" alt="" width="820" height="205" srcset="https://altreconomia.it/app/uploads/2020/07/Schermata-2020-07-17-alle-07.28.12.png 1296w, https://altreconomia.it/app/uploads/2020/07/Schermata-2020-07-17-alle-07.28.12-300x75.png 300w, https://altreconomia.it/app/uploads/2020/07/Schermata-2020-07-17-alle-07.28.12-1024x256.png 1024w, https://altreconomia.it/app/uploads/2020/07/Schermata-2020-07-17-alle-07.28.12-768x192.png 768w, https://altreconomia.it/app/uploads/2020/07/Schermata-2020-07-17-alle-07.28.12-600x150.png 600w" sizes="(max-width: 820px) 100vw, 820px" /></p><aside class="adv adv-inside-text clearfix"><ins data-revive-zoneid="58" data-revive-id="dea9edb62f6e39824bf81353a80a4abd"></ins>
<script async src="https://altreconomia.it/partners/www/delivery/asyncjs.php"></script></aside>
<p class="p1">L’Ong Helpcode è l’unica ad aver previsto un sistema di sorveglianza da remoto sostenendo spese pari a 22mila euro. Il sistema prevedeva esclusivamente la tracciabilità dello spostamento degli automezzi che trasportavano i beni, ma non la loro effettiva consegna. I casi sono due. Le circostanze sul campo non rendono necessario un controllo, ma in tal caso Helpcode avrebbe realizzato un cospicuo esborso inutile, oppure un tale controllo, seppur necessario, non viene effettuato. “Nel caso specifico -spiega l’avvocato Salvatore Fachile, uno dei curatori del rapporto- la capacità di controllo è quantomeno dubbia nella generalità di casi, impossibile in molti di essi. Se una Ong prevede nel <em>budget</em> un controllo è perché evidentemente è necessario. D’altronde risulta essere poco plausibile, per chi ha un minimo di cognizione su cosa siano questi centri di detenzione, che la milizia che gestisce il centro e riceve i beni consegni successivamente tutto il materiale ai beneficiari, piuttosto che il personale dell’Ong chiamato a consegnarli possa imporre la propria volontà”. Personale dell’Ong che, come previsto dal bando, non può essere italiano.</p>
<p class="p1">Da questa considerazione discende un quesito centrale per la valutazione della “bontà” dei progetti. “È possibile che un finanziamento traducibile in beni materiali ed economici possa essere consegnato a soggetti intermediari che di fatto sono criminali di guerra? È possibile pensare che questa azione non contribuisca a foraggiare l’attività di soggetti che gestiscono lager? Un finanziamento di beni, in fondo, costituisce indirettamente un finanziamento per le milizie stesse”, prosegue Fachile. Soprattutto considerando che in alcuni casi questo finanziamento si è tradotto, come segnalato dai progetti, anche in interventi durevoli e non essenziali sulle strutture detentive: il rifacimento di muri e pavimenti, l’installazione di caldaie per l’acqua calda, il ripristino di cancellate. “Determinate attività non possono che essere sfruttate dalle milizie per trattenere queste persone e quindi nel momento in cui vengono finanziate di fatto avallano l’esistenza e la funzione dei lager&#8221;, specifica l’avvocato. &#8220;Se ripristini le funzionalità di un cancello, potrai giustificare spiegando che serve per non far entrare milizie dall’esterno che rapiscano cittadini stranieri, ma risulta evidente che la prima funzione del cancello è quella di non far uscire chi è rinchiuso all’interno”.</p>
<figure id="attachment_123234" aria-describedby="caption-attachment-123234" style="width: 776px" class="wp-caption aligncenter"><img class=" wp-image-123234" src="https://altreconomia.it/app/uploads/2020/07/Schermata-2020-07-17-alle-07.28.27.png" alt="" width="776" height="642" srcset="https://altreconomia.it/app/uploads/2020/07/Schermata-2020-07-17-alle-07.28.27.png 902w, https://altreconomia.it/app/uploads/2020/07/Schermata-2020-07-17-alle-07.28.27-300x248.png 300w, https://altreconomia.it/app/uploads/2020/07/Schermata-2020-07-17-alle-07.28.27-768x635.png 768w, https://altreconomia.it/app/uploads/2020/07/Schermata-2020-07-17-alle-07.28.27-600x496.png 600w" sizes="(max-width: 776px) 100vw, 776px" /><figcaption id="caption-attachment-123234" class="wp-caption-text">I centri di detenzione per migranti in Libia interessati da interventi di Ong italiane con fondi Aics</figcaption></figure>
<p class="p1">Nel rapporto si evidenzia come non esistevano le precondizioni per un intervento capace di migliorare realmente le condizioni delle persone detenute, ma soprattutto come l’erogazione dei fondi non sia legata a nessuna condizionalità nei confronti del governo di Tripoli. Lampante è l’esempio delle donne e dei bambini. I bandi prevedono la creazione di spazi da gioco per bambini e distribuzione di cibo, ma nessuna misura che tenti di diminuire la presenza di queste persone vulnerabili nei centri. “Quel che è evidente è che non ci sono elementi che portino a pensare che lo scopo ultimo del bando fosse, attraverso un finanziamento indiretto, quello di costringere le milizie ad un miglioramento delle condizioni generali della detenzione&#8221;, spiega Fachile. &#8220;Sarebbe stato ingenuo perché sarebbe stato comunque difficoltoso valutare questo miglioramento. Quel che è certo è che non è stato fatto neanche un tentativo: questi bandi sono esclusivamente assistenziali”.</p>
<p class="p1">Un documento, quello redatto da Asgi all’interno del progetto Sciabaca&amp;Oruka, che ha un obiettivo preciso. “In chiave storica e politica può già esserci un giudizio espresso in maniera secca, che si traduce nell’impossibilità di attribuire a questi progetti un valore differente da quello di avallare l’esistenza di questi centri di detenzione&#8221;, prosegue Fachile. &#8220;Dal punto di vista giuridico no. Con questo documento, razionalizziamo un dibattito aperto da molto tempo e questo permette di creare le condizioni per poter valutare in un secondo momento se sia configurabile una responsabilità giuridica o meno”, conclude. L’Aics ha sempre negato l’accesso ad alcuni documenti chiave, come ad esempio i testi dei progetti, che non permettono di comprendere pienamente la situazione. L’onere della prova si sposta ora sui soggetti attuatori che dovranno “rispondere” alle accuse mosse da Asgi.</p>
<p><em>© riproduzione riservata</em></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://altreconomia.it/le-criticita-degli-interventi-delle-ong-italiane-nei-centri-di-detenzione-in-libia/" data-text="Le criticità degli interventi delle Ong italiane nei centri di detenzione in Libia"  >Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://altreconomia.it/le-criticita-degli-interventi-delle-ong-italiane-nei-centri-di-detenzione-in-libia/" data-layout="button_count"></div></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://altreconomia.it/le-criticita-degli-interventi-delle-ong-italiane-nei-centri-di-detenzione-in-libia/?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp"><span>WhatsApp</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://altreconomia.it/le-criticita-degli-interventi-delle-ong-italiane-nei-centri-di-detenzione-in-libia/#print" target="_blank" title="Fai clic qui per stampare"><span>Stampa</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Altro</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-skype"><div class="skype-share" data-href="https://altreconomia.it/le-criticita-degli-interventi-delle-ong-italiane-nei-centri-di-detenzione-in-libia/" data-lang="en-US" data-style="small" data-source="jetpack" ></div></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://altreconomia.it/le-criticita-degli-interventi-delle-ong-italiane-nei-centri-di-detenzione-in-libia/" data-counter="right"></script></div></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div></div><!--the_content-->
                  <div id="comments-section">
            <a href="#disqus_thread" id="comments-toggle">Commenta</a>
            <div id="comments-wrapper">
              
<div id="disqus_thread"></div>
            </div><!--comments-wrapper-->
          </div><!--comments-wrapper-->
          <script id="dsq-count-scr" src="//altreconomia.disqus.com/count.js" async></script>
          <script>
            jQuery(document).ready(function(){
              var toggle = jQuery('#comments-toggle');
              var wrapper = jQuery('#comments-wrapper');
              toggle.click(function(e){
                e.preventDefault();
                jQuery('#disqus_thread iframe').css('height', 'auto');
                toggle.hide(0);
                wrapper.slideDown(500);
              });
            });
          </script>
        
      </div><!--single-standard-->

    </div><!--col-md-8-->
    <div class="col-md-3 col-md-pull-8 stiky-sidebar-wrapper">
          <div class="related-sidebar">
      <div class="row">
        <div class="col-md-12 col-sm-4 col-xs-12"><article class="product-teaser product-teaser-standard clearfix post-122381 product type-product status-publish has-post-thumbnail magazine-number-5396 product_cat-rivista product_tag-acqua product_tag-agnoletto product_tag-altra-economia product_tag-altreconomia product_tag-altromercato product_tag-annessione product_tag-asgi product_tag-balcani product_tag-banche-dei-semi product_tag-biologia product_tag-biologico product_tag-bonus-bici product_tag-botteghe product_tag-cambiamenti-climatici product_tag-carbone product_tag-cibo-bio product_tag-cibo-biologico product_tag-ciclabilita product_tag-climate-change product_tag-colao product_tag-commercio-equo product_tag-comunanza product_tag-consumo-critico product_tag-coronavirus product_tag-covid product_tag-covid-19 product_tag-datteln product_tag-david-vine product_tag-domestic-workers product_tag-equo-e-solidale product_tag-etiopia product_tag-fatima product_tag-fatima-shbair product_tag-fisco product_tag-floyd product_tag-fossile product_tag-francia product_tag-g8 product_tag-gaza product_tag-gaza-city product_tag-genova-2001 product_tag-george-floyd product_tag-germania product_tag-gianni-rodari product_tag-gualdo-tadino product_tag-il-monito-della-ninfea product_tag-indro-montanelli product_tag-irpef product_tag-israele product_tag-iva product_tag-litorali product_tag-macron product_tag-migranti product_tag-montanelli product_tag-no-global product_tag-no-war product_tag-ostia product_tag-pace product_tag-palestina product_tag-peru product_tag-polizia product_tag-protezione-internazionale product_tag-quinoa product_tag-razzismo product_tag-reddito product_tag-redditor product_tag-redistribuzione product_tag-redistribuzione-di-reddito-dal-basso product_tag-regione-umbria product_tag-regolarizzazione product_tag-reportage product_tag-richiedenti-asilo product_tag-rifugiati product_tag-rinnovabili product_tag-rocchetta product_tag-rodari product_tag-sanatoria product_tag-schiavone product_tag-sementi product_tag-senza-respiro product_tag-sistema-fiscale product_tag-spiagge-libere product_tag-stati-uniti product_tag-telmo-pievani product_tag-transizione-ecologica product_tag-transizione-energetica product_tag-trump product_tag-usi-civici product_tag-vanessa-roghi product_tag-vento product_tag-vine product_tag-vino  instock downloadable virtual sold-individually purchasable product-type-simple">

  <a href="https://altreconomia.it/prodotto/228/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><span class="gtm4wp_productdata" style="display:none; visibility:hidden;" data-gtm4wp_product_id="122381" data-gtm4wp_product_name="228 - La resa dei conti" data-gtm4wp_product_price="3.99" data-gtm4wp_product_cat="Rivista" data-gtm4wp_product_url="https://altreconomia.it/prodotto/228/" data-gtm4wp_product_listposition="2" data-gtm4wp_productlist_name="General Product List" data-gtm4wp_product_stocklevel="" data-gtm4wp_product_brand=""></span><figure><img width="300" height="397" src="https://altreconomia.it/app/uploads/2020/06/CopAE_228_Sito-300x397.jpg" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" srcset="https://altreconomia.it/app/uploads/2020/06/CopAE_228_Sito-300x397.jpg 300w, https://altreconomia.it/app/uploads/2020/06/CopAE_228_Sito-226x300.jpg 226w, https://altreconomia.it/app/uploads/2020/06/CopAE_228_Sito-768x1017.jpg 768w, https://altreconomia.it/app/uploads/2020/06/CopAE_228_Sito-600x795.jpg 600w, https://altreconomia.it/app/uploads/2020/06/CopAE_228_Sito.jpg 773w" sizes="(max-width: 300px) 100vw, 300px" /></figure><header data-mh="product-height"><div class="category">228</div><h3>La resa dei conti</h3><span class="magazine-date">Luglio/Agosto 2020</span></header><footer>
<div class="pricebox">
			<span class="price">Prezzo: <span class="woocommerce-Price-amount amount">3,99<span class="woocommerce-Price-currencySymbol">&euro;</span></span></span>
	</div><!--pricebox-->
</footer></a><a rel="nofollow" href="?add-to-cart=122381" data-quantity="1" data-product_id="122381" data-product_sku="" class="button product_type_simple add_to_cart_button ajax_add_to_cart btn"><i class="icon-cart"></i></a></article>
</div><!--col-12--><div class="col-md-12 col-sm-4 col-xs-12"><article class="product-teaser product-teaser-standard clearfix post-122 product type-product status-publish has-post-thumbnail product_cat-abbonamenti product_tag-abbonamenti product_tag-abbonamento product_tag-abbonamento-con-carta-docente product_tag-abbonarsi product_tag-abbonati product_tag-altra-economia product_tag-altraeconomia product_tag-altreconomia product_tag-carta-del-docente product_tag-carta-docente product_tag-economia product_tag-rivista  instock virtual sold-individually purchasable product-type-simple">

  <a href="https://altreconomia.it/prodotto/abbonamento-annuale-carta-digitale/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><span class="gtm4wp_productdata" style="display:none; visibility:hidden;" data-gtm4wp_product_id="122" data-gtm4wp_product_name="Abbonamento annuale carta + digitale" data-gtm4wp_product_price="39" data-gtm4wp_product_cat="Abbonamenti" data-gtm4wp_product_url="https://altreconomia.it/prodotto/abbonamento-annuale-carta-digitale/" data-gtm4wp_product_listposition="3" data-gtm4wp_productlist_name="General Product List" data-gtm4wp_product_stocklevel="" data-gtm4wp_product_brand=""></span><figure><img width="300" height="400" src="https://altreconomia.it/app/uploads/2016/08/abb_Annual2020-300x400.jpg" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" srcset="https://altreconomia.it/app/uploads/2016/08/abb_Annual2020-300x400.jpg 300w, https://altreconomia.it/app/uploads/2016/08/abb_Annual2020-600x800.jpg 600w, https://altreconomia.it/app/uploads/2016/08/abb_Annual2020-225x300.jpg 225w, https://altreconomia.it/app/uploads/2016/08/abb_Annual2020-768x1024.jpg 768w, https://altreconomia.it/app/uploads/2016/08/abb_Annual2020.jpg 900w" sizes="(max-width: 300px) 100vw, 300px" /></figure><header data-mh="product-height"><div class="category">Abbonamenti</div><h3>Abbonamento annuale carta + digitale</h3></header><footer>
<div class="pricebox">
			<span class="price">Prezzo: <span class="woocommerce-Price-amount amount">39,00<span class="woocommerce-Price-currencySymbol">&euro;</span></span></span>
	</div><!--pricebox-->
</footer></a><a rel="nofollow" href="https://altreconomia.it/prodotto/abbonamento-annuale-carta-digitale/" data-quantity="1" data-product_id="122" data-product_sku="" class="button product_type_simple add_to_cart_button btn"><i class="icon-cart"></i></a></article>
</div><!--col-12--><div class="col-md-12 col-sm-4 col-xs-12"><article class="post-teaser teaser-small post-121217 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-asgi tag-fondo-africa tag-libia tag-migrazioni tag-nazioni-unite tag-oim pa_thematic-area-diritti">
  <a href="https://altreconomia.it/il-buio-sullutilizzo-dei-fondi-italiani-in-libia-e-illegittimo-la-sentenza-del-consiglio-di-stato/" title="Il &#8220;buio&#8221; sull&#8217;utilizzo dei fondi italiani in Libia è illegittimo. La sentenza del Consiglio di Stato">
    <figure>
      <img width="450" height="300" src="" class="hidden-xs lazy  wp-post-image" alt="" srcset="https://altreconomia.it/app/uploads/2020/05/Msf-450x300.jpeg 450w, https://altreconomia.it/app/uploads/2020/05/Msf-300x200.jpeg 300w, https://altreconomia.it/app/uploads/2020/05/Msf-1024x683.jpeg 1024w, https://altreconomia.it/app/uploads/2020/05/Msf-768x512.jpeg 768w, https://altreconomia.it/app/uploads/2020/05/Msf-600x400.jpeg 600w, https://altreconomia.it/app/uploads/2020/05/Msf.jpeg 1417w" sizes="(max-width: 450px) 100vw, 450px" data-original="https://altreconomia.it/app/uploads/2020/05/Msf-450x300.jpeg" />      <img width="150" height="150" src="" class="visible-xs-block lazy  wp-post-image" alt="" srcset="https://altreconomia.it/app/uploads/2020/05/Msf-150x150.jpeg 150w, https://altreconomia.it/app/uploads/2020/05/Msf-100x100.jpeg 100w, https://altreconomia.it/app/uploads/2020/05/Msf-60x60.jpeg 60w" sizes="(max-width: 150px) 100vw, 150px" data-original="https://altreconomia.it/app/uploads/2020/05/Msf-150x150.jpeg" />    </figure>
  </a>
  <header>
    <div class="category">
      <a href="https://altreconomia.it/area-tematica/diritti/">Diritti</a> / <a href="https://altreconomia.it/categoria/attualita/">Attualità</a>    </div>
    <a href="https://altreconomia.it/il-buio-sullutilizzo-dei-fondi-italiani-in-libia-e-illegittimo-la-sentenza-del-consiglio-di-stato/" title="Il &#8220;buio&#8221; sull&#8217;utilizzo dei fondi italiani in Libia è illegittimo. La sentenza del Consiglio di Stato">
      <h2 class="post-title">
        Il &#8220;buio&#8221; sull&#8217;utilizzo dei fondi italiani in Libia è illegittimo. La sentenza del Consiglio di Stato      </h2>
    </a>
    <div class="meta">
      <time>
        25 Maggio 2020      </time>
    </div>
  </header>
</article>
</div><!--col-12--><div class="col-md-12 col-sm-4 col-xs-12"><article class="post-teaser teaser-small post-118101 post type-post status-publish format-standard has-post-thumbnail hentry category-inchiesta tag-accordo-italia-libia tag-affari-lungo-le-frontiere tag-appalti tag-asgi tag-diritti-umani tag-eu-trust-fund-for-africa tag-fondo-africa tag-guardia-costiera-libica tag-lamorgese tag-libia tag-masera tag-med-cantiere tag-med-ravenna tag-med-spa tag-migranti tag-minniti tag-navi-libia tag-salvini tag-tripoli tag-viminale pa_thematic-area-diritti">
  <a href="https://altreconomia.it/nuove-navi-italiane-alla-libia/" title="Nuove navi italiane alla Libia per &#8220;ridurre i flussi&#8221;. La strategia del Viminale non cambia">
    <figure>
      <img width="450" height="300" src="" class="hidden-xs lazy  wp-post-image" alt="" srcset="https://altreconomia.it/app/uploads/2020/04/191227_1131_Libyan_Patrol_Boat-II-450x300.jpg 450w, https://altreconomia.it/app/uploads/2020/04/191227_1131_Libyan_Patrol_Boat-II-300x200.jpg 300w, https://altreconomia.it/app/uploads/2020/04/191227_1131_Libyan_Patrol_Boat-II-1024x683.jpg 1024w, https://altreconomia.it/app/uploads/2020/04/191227_1131_Libyan_Patrol_Boat-II-768x512.jpg 768w, https://altreconomia.it/app/uploads/2020/04/191227_1131_Libyan_Patrol_Boat-II-600x400.jpg 600w, https://altreconomia.it/app/uploads/2020/04/191227_1131_Libyan_Patrol_Boat-II-1536x1025.jpg 1536w, https://altreconomia.it/app/uploads/2020/04/191227_1131_Libyan_Patrol_Boat-II.jpg 1919w" sizes="(max-width: 450px) 100vw, 450px" data-original="https://altreconomia.it/app/uploads/2020/04/191227_1131_Libyan_Patrol_Boat-II-450x300.jpg" />      <img width="150" height="150" src="" class="visible-xs-block lazy  wp-post-image" alt="" srcset="https://altreconomia.it/app/uploads/2020/04/191227_1131_Libyan_Patrol_Boat-II-150x150.jpg 150w, https://altreconomia.it/app/uploads/2020/04/191227_1131_Libyan_Patrol_Boat-II-100x100.jpg 100w, https://altreconomia.it/app/uploads/2020/04/191227_1131_Libyan_Patrol_Boat-II-60x60.jpg 60w" sizes="(max-width: 150px) 100vw, 150px" data-original="https://altreconomia.it/app/uploads/2020/04/191227_1131_Libyan_Patrol_Boat-II-150x150.jpg" />    </figure>
  </a>
  <header>
    <div class="category">
      <a href="https://altreconomia.it/area-tematica/diritti/">Diritti</a> / <a href="https://altreconomia.it/categoria/inchiesta/">Inchiesta</a>    </div>
    <a href="https://altreconomia.it/nuove-navi-italiane-alla-libia/" title="Nuove navi italiane alla Libia per &#8220;ridurre i flussi&#8221;. La strategia del Viminale non cambia">
      <h2 class="post-title">
        Nuove navi italiane alla Libia per &#8220;ridurre i flussi&#8221;. La strategia del Viminale non cambia      </h2>
    </a>
    <div class="meta">
      <time>
        23 Aprile 2020      </time>
    </div>
  </header>
</article>
</div><!--col-12--><div class="col-md-12 col-sm-4 col-xs-12"><article class="post-teaser teaser-small post-84273 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-accordo-italia-libia tag-cantiere-navale-vittoria tag-diritti-umani tag-exfor tag-gacs tag-guardia-costiera-libica tag-lamorgese tag-libia tag-memorandum-italia-libia tag-ministero-interno tag-ong tag-salvini tag-viminale pa_thematic-area-diritti">
  <a href="https://altreconomia.it/litalia-continua-a-equipaggiare-la-libia-per-respingere-i-migranti-il-caso-delle-motovedette-ricondotte-a-tripoli/" title="L&#8217;Italia continua a equipaggiare la Libia per respingere i migranti. Il caso delle motovedette da riportare a Tripoli">
    <figure>
      <img width="450" height="300" src="" class="hidden-xs lazy  wp-post-image" alt="" data-original="https://altreconomia.it/app/uploads/2020/03/22196038_1994070504208648_1380018171715433630_n-450x300.jpg" />      <img width="150" height="150" src="" class="visible-xs-block lazy  wp-post-image" alt="" srcset="https://altreconomia.it/app/uploads/2020/03/22196038_1994070504208648_1380018171715433630_n-150x150.jpg 150w, https://altreconomia.it/app/uploads/2020/03/22196038_1994070504208648_1380018171715433630_n-100x100.jpg 100w, https://altreconomia.it/app/uploads/2020/03/22196038_1994070504208648_1380018171715433630_n-60x60.jpg 60w" sizes="(max-width: 150px) 100vw, 150px" data-original="https://altreconomia.it/app/uploads/2020/03/22196038_1994070504208648_1380018171715433630_n-150x150.jpg" />    </figure>
  </a>
  <header>
    <div class="category">
      <a href="https://altreconomia.it/area-tematica/diritti/">Diritti</a> / <a href="https://altreconomia.it/categoria/attualita/">Attualità</a>    </div>
    <a href="https://altreconomia.it/litalia-continua-a-equipaggiare-la-libia-per-respingere-i-migranti-il-caso-delle-motovedette-ricondotte-a-tripoli/" title="L&#8217;Italia continua a equipaggiare la Libia per respingere i migranti. Il caso delle motovedette da riportare a Tripoli">
      <h2 class="post-title">
        L&#8217;Italia continua a equipaggiare la Libia per respingere i migranti. Il caso delle motovedette da riportare a Tripoli      </h2>
    </a>
    <div class="meta">
      <time>
        2 Marzo 2020      </time>
    </div>
  </header>
</article>
</div><!--col-12-->      </div><!--row-->
    </div><!--related-sidebar-->

    <script>
    (function($){
    	$(document).ready(function() {
    		$('.stiky-sidebar-wrapper').theiaStickySidebar({
    			// Settings
    			additionalMarginTop: 73
    		});
    	});
    })(jQuery);
    </script>

    </div><!--col-md-4-->
  </div>
  <!--row-->
    <div class="related-bottom">
    <h5>Leggi anche</h5>
    <div class="row">
              <div class="col-sm-3">
          <article class="post-teaser teaser-small post-123081 post type-post status-publish format-standard has-post-thumbnail hentry category-inchiesta tag-asgi tag-cri tag-croce-rossa tag-croce-rossa-italiana tag-de-micheli tag-libia tag-mediterraneo tag-migranti tag-migrazioni tag-ministero-infrastrutture tag-mit tag-moby-zaza tag-ong tag-open-arms tag-protezione-civile tag-riccardo-gatti tag-rubattino tag-sbarchi tag-schiavone tag-sos-mediterranee pa_thematic-area-diritti">
  <a href="https://altreconomia.it/costi-silenzi-navi-quarantena/" title="Navi quarantena: i silenzi del ministero delle Infrastrutture e i costi per i servizi di Croce Rossa">
    <figure>
      <img width="450" height="300" src="" class="hidden-xs lazy  wp-post-image" alt="" data-original="https://altreconomia.it/app/uploads/2020/07/1587144369387.JPG--450x300.jpeg" />      <img width="150" height="150" src="" class="visible-xs-block lazy  wp-post-image" alt="" srcset="https://altreconomia.it/app/uploads/2020/07/1587144369387.JPG--150x150.jpeg 150w, https://altreconomia.it/app/uploads/2020/07/1587144369387.JPG--100x100.jpeg 100w, https://altreconomia.it/app/uploads/2020/07/1587144369387.JPG--60x60.jpeg 60w" sizes="(max-width: 150px) 100vw, 150px" data-original="https://altreconomia.it/app/uploads/2020/07/1587144369387.JPG--150x150.jpeg" />    </figure>
  </a>
  <header>
    <div class="category">
      <a href="https://altreconomia.it/area-tematica/diritti/">Diritti</a> / <a href="https://altreconomia.it/categoria/inchiesta/">Inchiesta</a>    </div>
    <a href="https://altreconomia.it/costi-silenzi-navi-quarantena/" title="Navi quarantena: i silenzi del ministero delle Infrastrutture e i costi per i servizi di Croce Rossa">
      <h2 class="post-title">
        Navi quarantena: i silenzi del ministero delle Infrastrutture e i costi per i servizi di Croce Rossa      </h2>
    </a>
    <div class="meta">
      <time>
        10 Luglio 2020      </time>
    </div>
  </header>
</article>
        </div><!--col-->
              <div class="col-sm-3">
          <article class="post-teaser teaser-small post-123011 post type-post status-publish format-standard has-post-thumbnail hentry category-reportage tag-america-centrale tag-bpi-honduras-project tag-coronavirus tag-covid19 tag-honduras tag-la-paz tag-reportage pa_thematic-area-diritti">
  <a href="https://altreconomia.it/in-honduras-le-comunita-contadine-si-autogestiscono-per-affrontare-la-pandemia/" title="In Honduras le comunità contadine si autogestiscono per affrontare la pandemia">
    <figure>
      <img width="450" height="300" src="" class="hidden-xs lazy  wp-post-image" alt="" data-original="https://altreconomia.it/app/uploads/2020/07/Campesinos-450x300.jpg" />      <img width="150" height="150" src="" class="visible-xs-block lazy  wp-post-image" alt="" srcset="https://altreconomia.it/app/uploads/2020/07/Campesinos-150x150.jpg 150w, https://altreconomia.it/app/uploads/2020/07/Campesinos-100x100.jpg 100w, https://altreconomia.it/app/uploads/2020/07/Campesinos-60x60.jpg 60w" sizes="(max-width: 150px) 100vw, 150px" data-original="https://altreconomia.it/app/uploads/2020/07/Campesinos-150x150.jpg" />    </figure>
  </a>
  <header>
    <div class="category">
      <a href="https://altreconomia.it/area-tematica/diritti/">Diritti</a> / <a href="https://altreconomia.it/categoria/reportage/">Reportage</a>    </div>
    <a href="https://altreconomia.it/in-honduras-le-comunita-contadine-si-autogestiscono-per-affrontare-la-pandemia/" title="In Honduras le comunità contadine si autogestiscono per affrontare la pandemia">
      <h2 class="post-title">
        In Honduras le comunità contadine si autogestiscono per affrontare la pandemia      </h2>
    </a>
    <div class="meta">
      <time>
        8 Luglio 2020      </time>
    </div>
  </header>
</article>
        </div><!--col-->
              <div class="col-sm-3">
          <article class="post-teaser teaser-small post-122586 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-bolzaneto tag-de-gennaro tag-diaz tag-enrico-zucca tag-floyd tag-g8 tag-g8-di-genova tag-gabrielli tag-genova-2001 tag-george-floyd tag-minneapolis tag-polizia tag-polizia-di-stato tag-regeni tag-tortura tag-torture tag-trump tag-violenza-polizia magazine-number-5396 pa_thematic-area-diritti pa_thematic-area-riservato membership-content access-restricted">
  <a href="https://altreconomia.it/da-genova-2001-a-george-floyd/" title="Da Genova 2001 a George Floyd: la violenza della polizia è quella del sistema. Che va ripensato">
    <figure>
      <img width="450" height="300" src="" class="hidden-xs lazy  wp-post-image" alt="" srcset="https://altreconomia.it/app/uploads/2020/06/POLIZIAUSA_Agenzia_Fotogramma_IPA20644476-450x300.jpg 450w, https://altreconomia.it/app/uploads/2020/06/POLIZIAUSA_Agenzia_Fotogramma_IPA20644476-300x200.jpg 300w, https://altreconomia.it/app/uploads/2020/06/POLIZIAUSA_Agenzia_Fotogramma_IPA20644476-1024x683.jpg 1024w, https://altreconomia.it/app/uploads/2020/06/POLIZIAUSA_Agenzia_Fotogramma_IPA20644476-768x512.jpg 768w, https://altreconomia.it/app/uploads/2020/06/POLIZIAUSA_Agenzia_Fotogramma_IPA20644476-600x400.jpg 600w, https://altreconomia.it/app/uploads/2020/06/POLIZIAUSA_Agenzia_Fotogramma_IPA20644476-1536x1024.jpg 1536w, https://altreconomia.it/app/uploads/2020/06/POLIZIAUSA_Agenzia_Fotogramma_IPA20644476.jpg 1800w" sizes="(max-width: 450px) 100vw, 450px" data-original="https://altreconomia.it/app/uploads/2020/06/POLIZIAUSA_Agenzia_Fotogramma_IPA20644476-450x300.jpg" />      <img width="150" height="150" src="" class="visible-xs-block lazy  wp-post-image" alt="" srcset="https://altreconomia.it/app/uploads/2020/06/POLIZIAUSA_Agenzia_Fotogramma_IPA20644476-150x150.jpg 150w, https://altreconomia.it/app/uploads/2020/06/POLIZIAUSA_Agenzia_Fotogramma_IPA20644476-100x100.jpg 100w, https://altreconomia.it/app/uploads/2020/06/POLIZIAUSA_Agenzia_Fotogramma_IPA20644476-60x60.jpg 60w" sizes="(max-width: 150px) 100vw, 150px" data-original="https://altreconomia.it/app/uploads/2020/06/POLIZIAUSA_Agenzia_Fotogramma_IPA20644476-150x150.jpg" />    </figure>
  </a>
  <header>
    <div class="category">
      <i class="icon-lock"></i> <a href="https://altreconomia.it/area-tematica/diritti/">Diritti</a> / <a href="https://altreconomia.it/categoria/attualita/">Attualità</a>    </div>
    <a href="https://altreconomia.it/da-genova-2001-a-george-floyd/" title="Da Genova 2001 a George Floyd: la violenza della polizia è quella del sistema. Che va ripensato">
      <h2 class="post-title">
        Da Genova 2001 a George Floyd: la violenza della polizia è quella del sistema. Che va ripensato      </h2>
    </a>
    <div class="meta">
      <time>
        1 Luglio 2020      </time>
    </div>
  </header>
</article>
        </div><!--col-->
              <div class="col-sm-3">
          <article class="post-teaser teaser-small post-122670 post type-post status-publish format-standard has-post-thumbnail hentry category-opinioni tag-black-lives-matter tag-covid19 tag-diritti tag-salute tag-stati-uniti magazine-number-5396 pa_thematic-area-diritti">
  <a href="https://altreconomia.it/negli-stati-uniti-il-razzismo-sanitario-e-unemergenza/" title="Negli Stati Uniti il razzismo sanitario è un&#8217;emergenza">
    <figure>
      <img width="450" height="300" src="" class="hidden-xs lazy  wp-post-image" alt="" srcset="https://altreconomia.it/app/uploads/2020/07/49989900383_85edf9d2f9_k-450x300.jpg 450w, https://altreconomia.it/app/uploads/2020/07/49989900383_85edf9d2f9_k-300x199.jpg 300w, https://altreconomia.it/app/uploads/2020/07/49989900383_85edf9d2f9_k-600x398.jpg 600w, https://altreconomia.it/app/uploads/2020/07/49989900383_85edf9d2f9_k-1536x1019.jpg 1536w" sizes="(max-width: 450px) 100vw, 450px" data-original="https://altreconomia.it/app/uploads/2020/07/49989900383_85edf9d2f9_k-450x300.jpg" />      <img width="150" height="150" src="" class="visible-xs-block lazy  wp-post-image" alt="" srcset="https://altreconomia.it/app/uploads/2020/07/49989900383_85edf9d2f9_k-150x150.jpg 150w, https://altreconomia.it/app/uploads/2020/07/49989900383_85edf9d2f9_k-100x100.jpg 100w, https://altreconomia.it/app/uploads/2020/07/49989900383_85edf9d2f9_k-60x60.jpg 60w" sizes="(max-width: 150px) 100vw, 150px" data-original="https://altreconomia.it/app/uploads/2020/07/49989900383_85edf9d2f9_k-150x150.jpg" />    </figure>
  </a>
  <header>
    <div class="category">
      <a href="https://altreconomia.it/area-tematica/diritti/">Diritti</a> / <a href="https://altreconomia.it/categoria/opinioni/">Opinioni</a>    </div>
    <a href="https://altreconomia.it/negli-stati-uniti-il-razzismo-sanitario-e-unemergenza/" title="Negli Stati Uniti il razzismo sanitario è un&#8217;emergenza">
      <h2 class="post-title">
        Negli Stati Uniti il razzismo sanitario è un&#8217;emergenza      </h2>
    </a>
    <div class="meta">
      <time>
        1 Luglio 2020      </time>
    </div>
  </header>
</article>
        </div><!--col-->
          </div><!--row-->
  </div><!--related-sidebar-->
      <div class="related-bottom">
      <h5>Libri consigliati</h5>
      <div class="row">
                  <div class="col-sm-3">
            <article class="product-teaser product-teaser-standard clearfix post-118196 product type-product status-publish has-post-thumbnail product_cat-ebook product_cat-saggi-ebook pa_supporto-digitale last instock downloadable virtual purchasable product-type-simple">

  <a href="https://altreconomia.it/prodotto/la-rivoluzione-costituzionale-dimenticata-la-prevalenza-della-proprieta-pubblica-del-popolo/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><span class="gtm4wp_productdata" style="display:none; visibility:hidden;" data-gtm4wp_product_id="118196" data-gtm4wp_product_name="La rivoluzione costituzionale dimenticata" data-gtm4wp_product_price="7.99" data-gtm4wp_product_cat="Saggi" data-gtm4wp_product_url="https://altreconomia.it/prodotto/la-rivoluzione-costituzionale-dimenticata-la-prevalenza-della-proprieta-pubblica-del-popolo/" data-gtm4wp_product_listposition="4" data-gtm4wp_productlist_name="General Product List" data-gtm4wp_product_stocklevel="" data-gtm4wp_product_brand=""></span><figure><img width="300" height="462" src="https://altreconomia.it/app/uploads/2020/04/CoverLARIVOLUZIONE_PMADD_SITOAE-300x462.jpg" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" srcset="https://altreconomia.it/app/uploads/2020/04/CoverLARIVOLUZIONE_PMADD_SITOAE-300x462.jpg 300w, https://altreconomia.it/app/uploads/2020/04/CoverLARIVOLUZIONE_PMADD_SITOAE-195x300.jpg 195w, https://altreconomia.it/app/uploads/2020/04/CoverLARIVOLUZIONE_PMADD_SITOAE-600x924.jpg 600w, https://altreconomia.it/app/uploads/2020/04/CoverLARIVOLUZIONE_PMADD_SITOAE.jpg 665w" sizes="(max-width: 300px) 100vw, 300px" /></figure><header data-mh="product-height"><div class="category">Ebook</div><h3>La rivoluzione costituzionale dimenticata</h3><span class="author">di  Paolo Maddalena</span></header><footer>
<div class="pricebox">
			<span class="price">Prezzo: <span class="woocommerce-Price-amount amount">7,99<span class="woocommerce-Price-currencySymbol">&euro;</span></span></span>
	</div><!--pricebox-->
</footer></a><a rel="nofollow" href="?add-to-cart=118196" data-quantity="1" data-product_id="118196" data-product_sku="9788865163771" class="button product_type_simple add_to_cart_button ajax_add_to_cart btn"><i class="icon-cart"></i></a></article>
          </div><!--col-->
                  <div class="col-sm-3">
            <article class="product-teaser product-teaser-standard clearfix post-117044 product type-product status-publish has-post-thumbnail product_cat-ebook product_cat-saggi-ebook pa_supporto-digitale first instock downloadable virtual purchasable product-type-simple">

  <a href="https://altreconomia.it/prodotto/le-dieci-lezioni-del-coronavirus/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><span class="gtm4wp_productdata" style="display:none; visibility:hidden;" data-gtm4wp_product_id="117044" data-gtm4wp_product_name="Le dieci lezioni del Coronavirus" data-gtm4wp_product_price="2.69" data-gtm4wp_product_cat="Saggi" data-gtm4wp_product_url="https://altreconomia.it/prodotto/le-dieci-lezioni-del-coronavirus/" data-gtm4wp_product_listposition="5" data-gtm4wp_productlist_name="General Product List" data-gtm4wp_product_stocklevel="" data-gtm4wp_product_brand=""></span><figure><img width="300" height="397" src="https://altreconomia.it/app/uploads/2020/04/cover10LEZIONI-300x397.jpg" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" srcset="https://altreconomia.it/app/uploads/2020/04/cover10LEZIONI-300x397.jpg 300w, https://altreconomia.it/app/uploads/2020/04/cover10LEZIONI-226x300.jpg 226w, https://altreconomia.it/app/uploads/2020/04/cover10LEZIONI-768x1017.jpg 768w, https://altreconomia.it/app/uploads/2020/04/cover10LEZIONI-600x795.jpg 600w, https://altreconomia.it/app/uploads/2020/04/cover10LEZIONI.jpg 773w" sizes="(max-width: 300px) 100vw, 300px" /></figure><header data-mh="product-height"><div class="category">Ebook</div><h3>Le dieci lezioni del Coronavirus</h3></header><footer>
<div class="pricebox">
			<span class="price">Prezzo: <span class="woocommerce-Price-amount amount">2,69<span class="woocommerce-Price-currencySymbol">&euro;</span></span></span>
	</div><!--pricebox-->
</footer></a><a rel="nofollow" href="?add-to-cart=117044" data-quantity="1" data-product_id="117044" data-product_sku="9788865163764" class="button product_type_simple add_to_cart_button ajax_add_to_cart btn"><i class="icon-cart"></i></a></article>
          </div><!--col-->
                  <div class="col-sm-3">
            <article class="product-teaser product-teaser-standard clearfix post-66089 product type-product status-publish has-post-thumbnail product_cat-ebook product_cat-saggi-ebook product_tag-accesso-agli-atti product_tag-amministratori-pubblici product_tag-amministrazione-trasparente product_tag-beni-comuni product_tag-cittadinanza product_tag-cittadini product_tag-cittadini-responsabili product_tag-conoscenza product_tag-corruzione product_tag-costituzione product_tag-diritti product_tag-fonti-affidabili product_tag-informazione product_tag-leggi product_tag-mafie product_tag-poteri-pubblici product_tag-pubblica-amministrazione pa_collana-saggi pa_supporto-digitale  instock downloadable virtual purchasable product-type-simple">

  <a href="https://altreconomia.it/prodotto/la-trasparenza-impossibile/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><span class="gtm4wp_productdata" style="display:none; visibility:hidden;" data-gtm4wp_product_id="66089" data-gtm4wp_product_name="La trasparenza (im)possibile - epub" data-gtm4wp_product_price="4.99" data-gtm4wp_product_cat="Saggi" data-gtm4wp_product_url="https://altreconomia.it/prodotto/la-trasparenza-impossibile/" data-gtm4wp_product_listposition="6" data-gtm4wp_productlist_name="General Product List" data-gtm4wp_product_stocklevel="" data-gtm4wp_product_brand=""></span><figure><img width="300" height="462" src="https://altreconomia.it/app/uploads/2019/05/CopTRASPARENZA-300x462.jpg" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" srcset="https://altreconomia.it/app/uploads/2019/05/CopTRASPARENZA-300x462.jpg 300w, https://altreconomia.it/app/uploads/2019/05/CopTRASPARENZA-600x924.jpg 600w, https://altreconomia.it/app/uploads/2019/05/CopTRASPARENZA-195x300.jpg 195w, https://altreconomia.it/app/uploads/2019/05/CopTRASPARENZA.jpg 665w" sizes="(max-width: 300px) 100vw, 300px" /></figure><header data-mh="product-height"><div class="category">Ebook</div><h3>La trasparenza (im)possibile &#8211; epub</h3><span class="author">di Avviso Pubblico</span></header><footer>
<div class="pricebox">
			<span class="price">Prezzo: <span class="woocommerce-Price-amount amount">4,99<span class="woocommerce-Price-currencySymbol">&euro;</span></span></span>
	</div><!--pricebox-->
</footer></a><a rel="nofollow" href="?add-to-cart=66089" data-quantity="1" data-product_id="66089" data-product_sku="9788865163313" class="button product_type_simple add_to_cart_button ajax_add_to_cart btn"><i class="icon-cart"></i></a></article>
          </div><!--col-->
                  <div class="col-sm-3">
            <article class="product-teaser product-teaser-standard clearfix post-30963 product type-product status-publish has-post-thumbnail product_cat-saggi product_tag-avviso-pubblico product_tag-azzardo product_tag-dipendenza product_tag-dipendenze product_tag-gioco-azzardo product_tag-gioco-patologico product_tag-lose-for-life product_tag-ludopatia pa_supporto-cartaceo pa_supporto-digitale member-discount discount-restricted  instock shipping-taxable purchasable product-type-simple">

  <a href="https://altreconomia.it/prodotto/lose-for-life/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><span class="gtm4wp_productdata" style="display:none; visibility:hidden;" data-gtm4wp_product_id="30963" data-gtm4wp_product_name="Lose for life" data-gtm4wp_product_price="12" data-gtm4wp_product_cat="Saggi" data-gtm4wp_product_url="https://altreconomia.it/prodotto/lose-for-life/" data-gtm4wp_product_listposition="7" data-gtm4wp_productlist_name="General Product List" data-gtm4wp_product_stocklevel="" data-gtm4wp_product_brand=""></span><figure><img width="300" height="487" src="https://altreconomia.it/app/uploads/2017/08/CoverLOSEFORLIFE_SitoAE-300x487.jpg" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="Lose for life" srcset="https://altreconomia.it/app/uploads/2017/08/CoverLOSEFORLIFE_SitoAE-300x487.jpg 300w, https://altreconomia.it/app/uploads/2017/08/CoverLOSEFORLIFE_SitoAE-600x974.jpg 600w, https://altreconomia.it/app/uploads/2017/08/CoverLOSEFORLIFE_SitoAE-185x300.jpg 185w, https://altreconomia.it/app/uploads/2017/08/CoverLOSEFORLIFE_SitoAE.jpg 631w" sizes="(max-width: 300px) 100vw, 300px" /></figure><header data-mh="product-height"><div class="category">Saggi</div><h3>Lose for life</h3><span class="author">A cura di Claudio Forleo e Giulia Migneco</span></header><footer>
<div class="pricebox">
			<span class="price">Prezzo: <span class="woocommerce-Price-amount amount">12,00<span class="woocommerce-Price-currencySymbol">&euro;</span></span></span>
	</div><!--pricebox-->
</footer></a><a rel="nofollow" href="?add-to-cart=30963" data-quantity="1" data-product_id="30963" data-product_sku="9788865162569" class="button product_type_simple add_to_cart_button ajax_add_to_cart btn"><i class="icon-cart"></i></a></article>
          </div><!--col-->
              </div><!--row-->
    </div><!--related-sidebar-->
  </div><!--container page-content-->

    <div class="adv adv-mobile" id="adv-mobile-footer">
    <ins data-revive-zoneid="60" data-revive-id="dea9edb62f6e39824bf81353a80a4abd"></ins>
<script async src="https://altreconomia.it/partners/www/delivery/asyncjs.php"></script>  </div><!--bg-gray-lighter-->
  

    <div class="container">
  <div id="newsletter-form">
    <h3 class="section-title">Newsletter</h3>
    <div class="row">
      <div class="col-sm-12">
        <div class="widget widget_wpmailup_widget"><style type="text/css">

	fieldset.subscribeDataTable label {
		display:block;
		margin-bottom:3px;
	}

	﻿.subscribeForm {

}
.subscribeForm fieldset{

}
.subscribeForm textarea{

}
.subscribeForm input[type=text]{

}
.subscribeForm input[type=submit]{

}
.subscribeForm input[type=submit]:hover{

}
.subscribeForm{

}
.subscribeForm p,  .subscribeForm h1, .subscribeForm h2, .subscribeForm h3,  .subscribeForm h4,  .subscribeForm h5{

}
</style>
<form action="" method="get" name="subscribeForm" class="subscribeForm" onsubmit="return false;">
	<input type="hidden" name="wpmailup-subscribe" class="wpmailup-subscribe" value="subscribe" />
	<fieldset class="subscribeDataTable">
				<p class="muDescription">Ogni settimana l'informazione indipendente di Altreconomia</p>

					<p class="muField">
									<label>
						Email:
													<span style="color:#FF0000;">*</span>
											</label>
					<input type="text" name="sub-email" class="sub-email" />
							</p>
		
		
					<p class="muField">
									<label>
						Nome:
													<span style="color:#FF0000;">*</span>
											</label>
					<input type="text" name="sub-ext1" class="sub-ext1" maxlength="80" />
							</p>
		
					<p class="muField">
									<label>
						Cognome:
													<span style="color:#FF0000;">*</span>
											</label>
					<input type="text" name="sub-ext2" class="sub-ext2" maxlength="80" />
							</p>
		
		
		
		
		

						
		<img class="loading-img" style="display:none;vertical-align:middle;background:none;padding: 5px 3px;" src="https://altreconomia.it/app/plugins/wp-mailup/images/indicator.white.gif" border="0" /><span class="show-response"><noscript>Please enable javascript to work with this subscription form.</noscript></span><p class="muSubmit"><input type="submit" name="submit" value="ISCRIVITI" /></p>
	</fieldset>
</form>
<script type="text/javascript">

	var jQ = jQuery.noConflict();

	jQ(document).ready(function(){

		
		function viewInfoIcon(status, form)
		{
			switch(String(status))
			{
				case 'loading':
					form.find('.loading-img').attr('src', 'https://altreconomia.it/app/plugins/wp-mailup/images/indicator.white.gif');
					form.find('.loading-img').css('display', '');
					break;
				case 'info':
					form.find('.loading-img').attr('src', 'https://altreconomia.it/app/plugins/wp-mailup/images/question.gif');
					form.find('.loading-img').css('display', '');
					break;
				default:
			}
		}

		jQ("body").on("submit", "form.subscribeForm", function(e){
			e.preventDefault();
			e.stopImmediatePropagation();
			var selectedForm = jQuery(this);
			var token = selectedForm.find('.wpmailup-subscribe').val();
			var sub_email = selectedForm.find('.sub-email').val();
			var sub_phone = selectedForm.find('.sub-phone').val();

			var sub_date = '';
			
			var sub_ext1 = '';
						sub_ext1 = selectedForm.find('.sub-ext1').val();
			
			var sub_ext2 = '';
						sub_ext2 = selectedForm.find('.sub-ext2').val();
			
			var sub_ext3 = '';
			
			var sub_ext4 = '';
			
			var sub_ext5 = '';
			
			var csvFldValues = '';
						csvFldValues = sub_ext1;
						csvFldValues = csvFldValues +';' +sub_ext2;
						var csvFldNames = 'Campo1;Campo2';

			//var csvFldValues = '';
			/*if(sub_ext1 && sub_ext2)
			 {*/
			//csvFldValues = sub_ext1 + ';' + sub_ext2 + ';' + sub_ext3 + ';' + sub_ext4 + ';' + sub_ext5;
			/*}
			 else if(sub_ext1)
			 {
			 csvFldValues = sub_ext1;
			 }
			 else
			 {
			 csvFldValues = sub_ext2;
			 }*/


			var listId = '1';
			var groupId = '23';
			var confirmReq = 'false';
			var subUrl = 'a4c1h6.emailsp.com/frontend/xmlSubscribe.aspx/?source=generic';

			/*
			 validate form
			 */
			

			if(!(sub_email.match(/^([A-Za-z0-9_\-\.])+\@([A-Za-z0-9_\-\.])+\.([A-Za-z]{2,63})$/)))
			{
				selectedForm.find('.show-response').html('Indirizzo email errato');
				viewInfoIcon('info', selectedForm);
				return false;
			}
						
			

						if(jQ.trim(sub_ext1) == '')
			{
				selectedForm.find('.show-response').html('Nome campo obbligatorio');
				viewInfoIcon('info', selectedForm);
				return false;
			}
			
						if(jQ.trim(sub_ext2) == '')
			{
				selectedForm.find('.show-response').html('Cognome campo obbligatorio');
				viewInfoIcon('info', selectedForm);
				return false;
			}
			
			
			
			
			/*
			 Check terms and conditions have been checked
			 */
			var termsAccept = '';
						termsAccept = 'yes';
						/*
			 Check other terms and conditions have been checked
			 */
			var terms2Accept = '';
						terms2Accept = 'yes';
			
			var form_values = {
				"Email":sub_email,
				"List":listId,
				"sms":sub_phone,
				"Group":groupId,
				"Confirm":confirmReq,
				"csvFldNames":csvFldNames,
				"csvFldValues":csvFldValues,
				"retCode":"1",
				"token":token,
				"subsUrl":subUrl,
				"termsAccept":termsAccept,
				"terms2Accept":terms2Accept
			}

			selectedForm.find('.loading-img').css('display', '');
			viewInfoIcon('loading', selectedForm);
			selectedForm.find('.show-response').html('Sending request...');
			jQ.post('https://altreconomia.it/app/plugins/wp-mailup/subscribe.php', form_values, function(returned_data){
				switch(Number(returned_data))
				{
					case 0:
						selectedForm.find('.show-response').html('Iscrizione avvenuta correttamente. Grazie');
						break;
					case 1:
						selectedForm.find('.show-response').html('Errore generico');
						break;
					case 2:
						selectedForm.find('.show-response').html('Indirizzo email errato');
						break;
					case 3:
						selectedForm.find('.show-response').html('Sei già iscritto/a alla newsletter');
						break;
					case 10:
						selectedForm.find('.show-response').html('Please agree to the terms');
						break;
					case 11:
						selectedForm.find('.show-response').html('Please agree to the additional terms');
						break;	
					case -1011:
						/* here generic message is displayed instead of a detailed message, which can be misleading for subscribers */
						selectedForm.find('.show-response').html('Errore generico');
						/*jQ('.show-response').html('IP address validation is required. Please check this <a href="http://help.mailup.com/display/mailupUserGuide/WordPress#WordPress-authorizing" target="_blank">page</a>');*/

						break;
					default:
						break;
				}
				viewInfoIcon('info', selectedForm);
			});
			return false;
		});
	});

</script>
</div>        </div>
      </div><!--col-sm-6-->
    </div><!--newsletter-form-->
  </div><!--row-->
</div><!--container-->
    <div class="container">
  <div class="socialbar socialbar-foot">
    <a href="http://www.facebook.com/altreconomia" target="_blank" title="Facebook" class="facebook"><span class="icon-facebook"></span></a><a href="http://www.twitter.com/altreconomia" target="_blank" title="Twitter" class="twitter"><span class="icon-twitter"></span></a><a href="https://www.youtube.com/user/Altreconomia" target="_blank" title="YouTube" class="youtube"><span class="icon-youtube"></span></a><a href="https://www.instagram.com/altreconomia/" target="_blank" title="Instagram" class="instagram"><span class="icon-instagram"></span></a>  </div><!--socialbar-->
</div><!--socialbar-container-->

    <div class="progressbar"></div><!--progressbar-->

    <div class="container">
      <div id="over-foot" class="bordered-section">
        <div class="row">
          <div class="col-md-3 col-xs-12 matchHeight">
            <div class="menu-footer-1-container"><ul id="footer-1" class="menu"><li class="menu-item"><a href="https://altreconomia.it/prodotto/228/">Ultimo numero</a><li><li id="menu-item-17420" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17420"><a href="/tipologia/abbonamenti/">Abbonamenti</a></li>
<li id="menu-item-17418" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17418"><a href="/tipologia/rivista/">Archivio delle riviste</a></li>
</ul></div>          </div><!--col-md-3 col-sm-6 matchHeight-->
          <div class="col-md-3 col-xs-12 matchHeight">
            <div class="menu-footer-2-container"><ul id="footer-2" class="menu"><li id="menu-item-8073" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8073"><a href="https://altreconomia.it/tipologia/libri/saggi/">Saggi</a></li>
<li id="menu-item-8072" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8072"><a href="https://altreconomia.it/tipologia/libri/guide/">Guide</a></li>
<li id="menu-item-8070" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8070"><a href="https://altreconomia.it/tipologia/libri/fuoricollana/">Fuori collana</a></li>
<li id="menu-item-8071" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8071"><a href="https://altreconomia.it/tipologia/libri/io-lo-so-fare/">Io lo so fare</a></li>
</ul></div>          </div><!--col-md-3 col-sm-6 matchHeight-->
          <div class="col-md-3 col-xs-12 matchHeight">
            <div class="menu-footer-4-container"><ul id="footer-3" class="menu"><li id="menu-item-8078" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8078"><a href="https://altreconomia.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-8079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8079"><a href="https://altreconomia.it/eventi/">Eventi</a></li>
<li id="menu-item-8080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8080"><a href="https://altreconomia.it/shop/">Shop</a></li>
<li id="menu-item-8081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8081"><a href="https://altreconomia.it/contattaci/">Contattaci</a></li>
</ul></div>          </div><!--col-md-3 col-sm-6 matchHeight-->
          <div class="col-md-3 col-xs-12 matchHeight">
            <div class="menu-footer-5-container"><ul id="footer-4" class="menu"><li id="menu-item-8360" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8360"><a href="https://altreconomia.it/condizioni-di-vendita/">Condizioni di vendita</a></li>
<li id="menu-item-8359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8359"><a href="https://altreconomia.it/condizioni-duso/">Condizioni d&#8217;uso</a></li>
<li id="menu-item-8358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8358"><a href="https://altreconomia.it/politica-di-privacy/">Privacy policy</a></li>
<li id="menu-item-8357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8357"><a href="https://altreconomia.it/cookies/">Cookie policy</a></li>
</ul></div>          </div><!--col-md-3 col-sm-6 matchHeight-->
        </div><!--over-foot-->
      </div><!--row-->
    </div>
    <footer class="site-foot">
      <div class="container">
        <div class="row">
          <div class="col-md-3 col-sm-4 col-xs-12 matchHeight footer-text">
            <p><span class="s1"><b>Sede legale<br />
</b></span>Via Cesare Cattaneo 6<br />
22063 Cantù (CO)<br />
Partita Iva 12973030153<br />
Cod. fatt. elettronica J6URRTW<br />
Iscrizione Albo Cooperative A187272</p>
<p class="p1">
          </div><!--col-->
          <div class="col-md-3 col-sm-4 col-xs-12 matchHeight footer-text">
            <p><span class="s1"><b>Sede operativa<br />
</b></span>via Adriatico 2<br />
20162 Milano (MI)<br />
Tel. 02/89919890<br />
Fax  02/5397404<br />
<a href="mailto:redazione@altreconomia.it" target="_blank" rel="noopener">redazione@altreconomia.it<br />
</a><a href="mailto:segreteria@altreconomia.it" target="_blank" rel="noopener">segreteria@altreconomia.it</a></p>
          </div><!--col-->
          <div class="col-md-3 col-sm-4 col-xs-12 matchHeight footer-text">
                      </div><!--col-->
          <div class="col-md-3 text-right matchHeight footer-text hidden-xs">
            <a class="footer-brand" href="https://altreconomia.it/">
              <img src="https://altreconomia.it/app/themes/altreconomia_theme-main/img/logo-ae-footer.png" alt="" />
            </a>
          </div><!--col-->
        </div><!-- row -->
      </div><!--container-->
      <div class="container">
        <hr />
      </div><!--container-->
      <div class="container">
        <div class="row">
          <div class="col-sm-12">
            <span class="credits">
              Sito realizzato da
              <a href="http://www.dueper.net" target="_blank">Dueper</a> /
              <a href="http://www.emberware.it/" target="_blank">Emberware</a> /
              <a href="http://www.tomotomo.it/" target="_blank">Tomo Tomo </a>
            </span>
          </div><!--col-6-->
        </div><!--row-->
      </div><!--container-->
    </footer>
  </div><!--#main-container-->
  <div id="mobile-menu-backdrop"></div>
</div><!--#site-container-->

<div id="mobile-side-menu">
  <div class="menu-content">
    <img src="https://altreconomia.it/app/themes/altreconomia_theme-main/img/logo-altreconomia.png" class="brand img-responsive" alt="Altreconomia" />

    <form role="search" method="get" class="search-form form-inline" action="https://altreconomia.it/">
	<div class="form-group">
		<input type="search" autocomplete="off" id="searchinput" class="search-field form-control" placeholder="Cerca" value="" name="s" title="Cerca">
	</div>
	<input type="submit" class="search-submit btn btn-primary" value="Cerca">
</form>

    <aside id="nav_menu-12" class="widget widget_nav_menu"><h4 class="widget-title">Chi siamo</h4><div class="menu-menu-mobile-chi-siamo-container"><ul id="menu-menu-mobile-chi-siamo" class="menu"><li id="menu-item-8372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8372"><a href="https://altreconomia.it/in-redazione/">In redazione</a></li>
<li id="menu-item-8374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8374"><a href="https://altreconomia.it/condividi/">Altreconomia sono anch’io!</a></li>
</ul></div></aside><aside id="nav_menu-13" class="widget widget_nav_menu"><h4 class="widget-title">Che cosa facciamo</h4><div class="menu-menu-mobile-che-cosa-facciamo-container"><ul id="menu-menu-mobile-che-cosa-facciamo" class="menu"><li id="menu-item-8368" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8368"><a href="https://altreconomia.it/tipologia/rivista/">Rivista</a></li>
<li id="menu-item-8369" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8369"><a href="https://altreconomia.it/tipologia/libri/">Libri</a></li>
<li id="menu-item-16948" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16948"><a href="https://altreconomia.it/shop/">Shop</a></li>
<li id="menu-item-8371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8371"><a href="https://altreconomia.it/i-nostri-servizi/">Servizi</a></li>
<li id="menu-item-16968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16968"><a href="https://altreconomia.it/eventi/">Eventi</a></li>
<li id="menu-item-17556" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17556"><a href="https://altreconomia.it/dove-trovarci/">I punti vendita di Ae</a></li>
<li id="menu-item-8370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8370"><a href="https://altreconomia.it/pubblicita/">Pubblicità</a></li>
</ul></div></aside>
    <div class="widget">
      <a href="https://altreconomia.it/carrello/" class="big-link">
        Carrello        <i class="icon icon-cart"></i>
      </a>
    </div>
    <div class="widget">
      <a href="https://altreconomia.it/profilo/" class="big-link">
        Accedi        <i class="icon icon-profile"></i>
      </a>
    </div>
    
    <div class="widget">
      <a href="https://altreconomia.it/tipologia/abbonamenti/" class="btn">
        Abbònati      </a>
    </div>

    <div class="socialbar socialbar-text">
  <a href="http://www.facebook.com/altreconomia" target="_blank" title="Facebook" class="facebook">Facebook</a><span class="sep"> / </span><a href="http://www.twitter.com/altreconomia" target="_blank" title="Twitter" class="twitter">Twitter</a><span class="sep"> / </span><a href="https://www.youtube.com/user/Altreconomia" target="_blank" title="YouTube" class="youtube">YouTube</a><span class="sep"> / </span><a href="https://www.instagram.com/altreconomia/" target="_blank" title="Instagram" class="instagram">Instagram</a><span class="sep"> / </span></div><!--socialbar-->
  </div><!--menu-content-->
</div><!--mobile-side-menu-->
<!--googleoff: all--><div id="cookie-law-info-bar"><span>Il nostro sito fa uso di cookies al fine di fornire una migliore esperienza di navigazione all'utente. Potrebbero essere presenti, inoltre, cookies di terze parti. Continuando a navigare nel sito, accetti l'utilizzo dei cookie da parte nostra.<a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accetta</a> <a href='?page_id=8355' id="CONSTANT_OPEN_URL"  class="cli-plugin-main-link"  style="display:inline-block;" >Informazione estesa</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Chiudi</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                                                   
                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text"></div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                            Necessario 
                        </a>
                    
                    <span class="cli-necessary-caption">Sempre attivato</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p></p>
                        </div>
                    </div>
                </div>
              
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#333333","border":"#333333","border_on":false,"button_1_button_colour":"#333333","button_1_button_hover":"#292929","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#ffffff","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":true,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script>
<!--googleon: all-->
<!--BEGIN: TRACKING CODE MANAGER BY INTELLYWP.COM IN BODY//-->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NRC4F2B"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!--END: https://wordpress.org/plugins/tracking-code-manager IN BODY//-->	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/altreconomia.it\/le-criticita-degli-interventi-delle-ong-italiane-nei-centri-di-detenzione-in-libia\/":123215};
	</script>
							<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>
				(function(r, d, s) {
					r.loadSkypeWebSdkAsync = r.loadSkypeWebSdkAsync || function(p) {
							var js, sjs = d.getElementsByTagName(s)[0];
							if (d.getElementById(p.id)) { return; }
							js = d.createElement(s);
							js.id = p.id;
							js.src = p.scriptToLoad;
							js.onload = p.callback
							sjs.parentNode.insertBefore(js, sjs);
						};
					var p = {
						scriptToLoad: 'https://swx.cdn.skype.com/shared/v/latest/skypewebsdk.js',
						id: 'skype_web_sdk'
					};
					r.loadSkypeWebSdkAsync(p);
				})(window, document, 'script');
			</script>
			<script type="text/javascript">
			jQuery( document ).ready( function() {
				jQuery.getScript( 'https://platform.linkedin.com/in.js?async=true', function success() {
					IN.init();
				});
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script><link rel='stylesheet' id='jquery-style-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.8.2/themes/smoothness/jquery-ui.css?ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"altreconomia"};
/* ]]> */
</script>
<script type='text/javascript' src='https://altreconomia.it/app/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"123215 https:\/\/altreconomia.it\/?p=123215","disqusShortname":"altreconomia","disqusTitle":"Le criticit\u00e0 degli interventi delle Ong italiane nei centri di detenzione in Libia","disqusUrl":"https:\/\/altreconomia.it\/le-criticita-degli-interventi-delle-ong-italiane-nei-centri-di-detenzione-in-libia\/","postId":"123215"};
/* ]]> */
</script>
<script type='text/javascript' src='https://altreconomia.it/app/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.2.2/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.2.2/assets/js/js-cookie/js.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.2.2/assets/js/frontend/woocommerce.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_84af8695984bb6a89a52d84c9e4ab769","fragment_name":"wc_fragments_84af8695984bb6a89a52d84c9e4ab769","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.2.2/assets/js/frontend/cart-fragments.min.js'></script>
<script type='text/javascript'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
	
</script>
<script type='text/javascript' src='https://altreconomia.it/app/themes/altreconomia_theme-main/js/bootstrap/3.3.6/js/bootstrap.min.js?ver=3.3.6'></script>
<script type='text/javascript' src='https://altreconomia.it/app/themes/altreconomia_theme-main/js/bootstrap-hover-dropdown/bootstrap-hover-dropdown.min.js?ver=0.90'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://altreconomia.it/app/themes/altreconomia_theme-main/js/csbuttons/jquery.csbuttons.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://altreconomia.it/app/themes/altreconomia_theme-main/js/csbuttons/csbuttons.custom.js?ver=1.0'></script>
<script type='text/javascript' src='https://altreconomia.it/app/themes/altreconomia_theme-main/js/jssocials-master/dist/jssocials.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://altreconomia.it/app/themes/altreconomia_theme-main/js/custom.js?ver=1.0'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='//jamesallardice.github.io/Placeholders.js/assets/js/placeholders.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7.0.1/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202029.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.7.0.1',blog:'176289010',post:'123215',tz:'2',srv:'altreconomia.it'} ]);
	_stq.push([ 'clickTrackerInit', '176289010', '123215' ]);
</script>

<!--
yy+//////////////////////////+++++++++++++//////////////////////////////////////////////////////////
::
//                     ````````````    `````````
//                 `````````                  ````            `````````
//               ````````                       ``````  `````````    ````           ````````
//             ````````                           ``````````````     ``````  ```````````  ````
//           ````````                               ``````````         ````````````````      ```
//         ````````                                   ``````             ````````````         ```
//         ``````                                      `````             ``````````             ``
//       ```````                 ``````               ````                 ````````             ``
//       ```````                  `````                `````                 ````               ````
//       ```````                  `````                `````                                    ````
//       ```````                  `````               ````````                                ````
//       `````````               ````                  `````````                              ``
//        `````````            ````                   ```````````                           ```
//         ``````````        ``                     ```````````````                       ```
//           ``````````````                         ````````````````                     ```
//           ``````````                           ```````````````````                   ```
//         ``````````                           ````````````````````                      ``
//       ``````````                         ``````````````````````                         ```
//      `````````                       ``````    ``````````````                            ````
//    `````````                     `````````       ```````````                               ```
//   `````````                            `         ``````````                                 ```
//   ```````               ``                       ````````                                    ````
//`  ```````                                      ````````                   ````                 ``
++`  ```````                                      ````````                 ````````             ``
++`  `````                                        ``````````               ``````````         ````
++`  `````                                      ``````````````           ````````````         ``
++`  `````                                    ````````````````         ````````````````     ```
++`  `````                                    ````    ``````````     ````      ``````````   `
++`  `````         ``                       ````          ````````   ```               ````
//`  `````       ````````````            `````                 ```````
//   ```````` ``````     ``````````````````
::
++````````.....`````````````````````````````````````````````````````````````````````````````````````
-->

</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/


Served from: altreconomia.it @ 2020-07-17 08:14:07 by W3 Total Cache
-->