<!DOCTYPE html>
<html lang="it-IT">

<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1">

  <title>I respingimenti italiani in Slovenia sono illegittimi. Condannato il ministero dell&#039;Interno</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://altreconomia.it/app/cache/min/1/7fe16468857c7183c1a31f0abc64df39.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />
  <link rel="profile" href="http://gmpg.org/xfn/11">
  <link rel="pingback" href="https://altreconomia.it/wp/xmlrpc.php">

  
  
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
	var gtm4wp_use_sku_instead        = 0;
	var gtm4wp_id_prefix              = '';
	var gtm4wp_remarketing            = false;
	var gtm4wp_eec                    = 1;
	var gtm4wp_classicec              = false;
	var gtm4wp_currency               = 'EUR';
	var gtm4wp_product_per_impression = 0;
	var gtm4wp_needs_shipping_address = 1;
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->

	<!-- This site is optimized with the Yoast SEO plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>I respingimenti italiani in Slovenia sono illegittimi. Condannato il ministero dell&#039;Interno</title>
	<meta name="description" content="Per il Tribunale di Roma le &quot;riammissioni&quot; del Viminale a danno dei migranti hanno esposto consapevolmente le persone, tra cui richiedenti asilo, a &quot;trattamenti inumani e degradanti&quot; lungo la rotta balcanica e a &quot;torture&quot; in Croazia. Il caso di un cittadino pachistano respinto a catena in Bosnia. L&#039;avvocata Caterina Bove, co-autrice del ricorso, ricostruisce la vicenda e spiega perché l&#039;ordinanza è importantissima" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://altreconomia.it/i-respingimenti-italiani-in-slovenia-sono-illegittimi-condannato-il-ministero-dellinterno/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="I respingimenti italiani in Slovenia sono illegittimi. Condannato il ministero dell&#039;Interno" />
	<meta property="og:description" content="Per il Tribunale di Roma le &quot;riammissioni&quot; del Viminale a danno dei migranti hanno esposto consapevolmente le persone, tra cui richiedenti asilo, a &quot;trattamenti inumani e degradanti&quot; lungo la rotta balcanica e a &quot;torture&quot; in Croazia. Il caso di un cittadino pachistano respinto a catena in Bosnia. L&#039;avvocata Caterina Bove, co-autrice del ricorso, ricostruisce la vicenda e spiega perché l&#039;ordinanza è importantissima" />
	<meta property="og:url" content="https://altreconomia.it/i-respingimenti-italiani-in-slovenia-sono-illegittimi-condannato-il-ministero-dellinterno/" />
	<meta property="og:site_name" content="Altreconomia" />
	<meta property="article:publisher" content="https://www.facebook.com/altreconomia" />
	<meta property="article:published_time" content="2021-01-21T08:24:33+00:00" />
	<meta property="article:modified_time" content="2021-01-21T08:50:01+00:00" />
	<meta property="og:image" content="https://i2.wp.com/altreconomia.it/app/uploads/2021/01/DSC9889-copia-scaled.jpg?fit=2560%2C1707&#038;ssl=1" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1707" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@altreconomia" />
	<meta name="twitter:site" content="@altreconomia" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Duccio Facchini">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="6 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://altreconomia.it/#website","url":"https://altreconomia.it/","name":"Altreconomia","description":"Rivista indipendente di economia","potentialAction":[{"@type":"SearchAction","target":"https://altreconomia.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://altreconomia.it/i-respingimenti-italiani-in-slovenia-sono-illegittimi-condannato-il-ministero-dellinterno/#primaryimage","inLanguage":"it-IT","url":"https://i2.wp.com/altreconomia.it/app/uploads/2021/01/DSC9889-copia-scaled.jpg?fit=2560%2C1707&ssl=1","width":2560,"height":1707,"caption":"Due migranti si riposano all'interno del palazzo abbandonato lungo il fiume Una a Biha\u0107, in Bosnia ed Erzegovina. Gennaio 2021 \u00a9 Michele Lapini e Valerio Muscella"},{"@type":"WebPage","@id":"https://altreconomia.it/i-respingimenti-italiani-in-slovenia-sono-illegittimi-condannato-il-ministero-dellinterno/#webpage","url":"https://altreconomia.it/i-respingimenti-italiani-in-slovenia-sono-illegittimi-condannato-il-ministero-dellinterno/","name":"I respingimenti italiani in Slovenia sono illegittimi. Condannato il ministero dell'Interno","isPartOf":{"@id":"https://altreconomia.it/#website"},"primaryImageOfPage":{"@id":"https://altreconomia.it/i-respingimenti-italiani-in-slovenia-sono-illegittimi-condannato-il-ministero-dellinterno/#primaryimage"},"datePublished":"2021-01-21T08:24:33+00:00","dateModified":"2021-01-21T08:50:01+00:00","author":{"@id":"https://altreconomia.it/#/schema/person/eebdb1c3b86644a4d837e25e29bc924a"},"description":"Per il Tribunale di Roma le \"riammissioni\" del Viminale a danno dei migranti hanno esposto consapevolmente le persone, tra cui richiedenti asilo, a \"trattamenti inumani e degradanti\" lungo la rotta balcanica e a \"torture\" in Croazia. Il caso di un cittadino pachistano respinto a catena in Bosnia. L'avvocata Caterina Bove, co-autrice del ricorso, ricostruisce la vicenda e spiega perch\u00e9 l'ordinanza \u00e8 importantissima","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://altreconomia.it/i-respingimenti-italiani-in-slovenia-sono-illegittimi-condannato-il-ministero-dellinterno/"]}]},{"@type":"Person","@id":"https://altreconomia.it/#/schema/person/eebdb1c3b86644a4d837e25e29bc924a","name":"Duccio Facchini","image":{"@type":"ImageObject","@id":"https://altreconomia.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/d28a5cdce91f17b05acfefaf4703df2a?s=96&d=mm&r=g","caption":"Duccio Facchini"},"description":"Duccio Facchini, giornalista e direttore di Altreconomia, coautore di \u201cArmi, un affare di Stato\u201d (Chiarelettere) e autore di \u201cMi cercarono l\u2019anima. Storia di Stefano Cucchi\u201d, \u201cTrolls Inc.\u201d, \u201cKenya. Una guida di turismo responsabile\u201d, \u201cLe ragioni del NO\u201d, \u201cL\u2019economia in classe\u201d, \u201cAlla deriva\u201d (Altreconomia)."}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Altreconomia &raquo; Feed" href="https://altreconomia.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Altreconomia &raquo; Feed dei commenti" href="https://altreconomia.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Altreconomia &raquo; I respingimenti italiani in Slovenia sono illegittimi. Condannato il ministero dell&#8217;Interno Feed dei commenti" href="https://altreconomia.it/i-respingimenti-italiani-in-slovenia-sono-illegittimi-condannato-il-ministero-dellinterno/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>





<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>



<link rel='preload'   href='https://altreconomia.it/app/themes/altreconomia/css/print.css?ver=1.0' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='print' />


<link rel='preload'   href='https://fonts.googleapis.com/css?family=PT+Serif%3A400%2C400italic%2C700%2C700italic&#038;ver=5.5.3&#038;display=swap' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />



<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://altreconomia.it/app/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>


<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>













<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>












<script async defer type='text/javascript' src='https://stats.wp.com/s-202103.js' id='woocommerce-analytics-js'></script>






<link rel="https://api.w.org/" href="https://altreconomia.it/wp-json/" /><link rel="alternate" type="application/json" href="https://altreconomia.it/wp-json/wp/v2/posts/131153" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://altreconomia.it/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://altreconomia.it/wp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<meta name="generator" content="WooCommerce 4.8.0" />
<link rel='shortlink' href='https://altreconomia.it/?p=131153' />
<link rel="alternate" type="application/json+oembed" href="https://altreconomia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faltreconomia.it%2Fi-respingimenti-italiani-in-slovenia-sono-illegittimi-condannato-il-ministero-dellinterno%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://altreconomia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faltreconomia.it%2Fi-respingimenti-italiani-in-slovenia-sono-illegittimi-condannato-il-ministero-dellinterno%2F&#038;format=xml" />

<!--BEGIN: TRACKING CODE MANAGER BY INTELLYWP.COM IN HEAD//-->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NRC4F2B');</script>
<!-- End Google Tag Manager -->
<!--END: https://wordpress.org/plugins/tracking-code-manager IN HEAD//-->
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
var google_tag_params = {"pageTitle":"I respingimenti italiani in Slovenia sono illegittimi. Condannato il ministero dell&#039;Interno","pagePostType":"post","pagePostType2":"single-post","pageCategory":["attualita"],"pageAttributes":["balcani","bosnia","croazia","dossier-balcani","immigrazione","la-rotta-balcanica","lamorgese","magi","migranti","minniti","respingimenti","riammissioni","riammissioni-informali","rivolti-ai-balcani","rotta-balcanica","salvini","slovenia","trieste"],"pagePostAuthor":"Duccio Facchini","pagePostDate":"21 Gennaio 2021","pagePostDateYear":"2021","pagePostDateMonth":"01","pagePostDateDay":"21","browserName":"","browserVersion":"","browserEngineName":"","browserEngineVersion":"","osName":"","osVersion":"","deviceType":"","deviceManufacturer":"","deviceModel":"","postCountOnPage":1,"postCountTotal":1,"postID":131153};
	var dataLayer_content = {"pageTitle":"I respingimenti italiani in Slovenia sono illegittimi. Condannato il ministero dell&#039;Interno","pagePostType":"post","pagePostType2":"single-post","pageCategory":["attualita"],"pageAttributes":["balcani","bosnia","croazia","dossier-balcani","immigrazione","la-rotta-balcanica","lamorgese","magi","migranti","minniti","respingimenti","riammissioni","riammissioni-informali","rivolti-ai-balcani","rotta-balcanica","salvini","slovenia","trieste"],"pagePostAuthor":"Duccio Facchini","pagePostDate":"21 Gennaio 2021","pagePostDateYear":"2021","pagePostDateMonth":"01","pagePostDateDay":"21","browserName":"","browserVersion":"","browserEngineName":"","browserEngineVersion":"","osName":"","osVersion":"","deviceType":"","deviceManufacturer":"","deviceModel":"","postCountOnPage":1,"postCountTotal":1,"postID":131153,"google_tag_params":window.google_tag_params};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NRC4F2B');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<link rel="preload" as="font" href="https://altreconomia.it/app/themes/altreconomia/fonts/calibre-font/hinted-Calibre-Bold.woff" crossorigin>
<link rel="preload" as="font" href="https://altreconomia.it/app/themes/altreconomia/fonts/calibre-font/hinted-Calibre-Medium.woff" crossorigin>
<link rel="preload" as="font" href="https://altreconomia.it/app/themes/altreconomia/fonts/calibre-font/hinted-Calibre-Regular.woff" crossorigin>
<link rel="preload" as="font" href="https://altreconomia.it/app/themes/altreconomia/fonts/calibre-font/hinted-Calibre-Semibold.woff" crossorigin>
<link rel="preload" as="font" href="https://altreconomia.it/app/themes/altreconomia/fonts/dueper-font/fonts/dueper-font.ttf?c9212a" crossorigin><style type='text/css'>img#wpstats{display:none}</style>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<link rel="icon" href="https://i2.wp.com/altreconomia.it/app/uploads/2020/05/cropped-Progetto-senza-titolo.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/altreconomia.it/app/uploads/2020/05/cropped-Progetto-senza-titolo.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/altreconomia.it/app/uploads/2020/05/cropped-Progetto-senza-titolo.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/altreconomia.it/app/uploads/2020/05/cropped-Progetto-senza-titolo.png?fit=270%2C270&#038;ssl=1" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script>
  <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
  <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
  <!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
    <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
  <![endif]-->

  
  

  <!-- HIDDEN DATES in homepage teasers -->
  </head>

<body class="post-template-default single single-post postid-131153 single-format-standard theme-altreconomia woocommerce-no-js">


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NRC4F2B"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
  <div id="site-container">
    <div id="main-header">

  <div class="container position-relative">

    <a href="#" class="hamburger hamburger--emphatic" id="mobile-menu-toggle">
      <span class="hamburger-box">
        <span class="hamburger-inner"></span>
      </span>
    </a>

    <div class="row">
      <div class="col-sm-6">
        <div class="brand-container">

          <!--Hamburger per header stiky-->
          <a href="#" class="hamburger hamburger--emphatic collapsed hamburger-header-fixed megamenu-toggle">
            <span class="hamburger-box">
              <span class="hamburger-inner"></span>
            </span>
          <a>

          <a class="brand" href="https://altreconomia.it/">
            <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="img-responsive" alt="Altreconomia" data-lazy-src="https://altreconomia.it/app/themes/altreconomia/img/logo-altreconomia.png" /><noscript><img src="https://altreconomia.it/app/themes/altreconomia/img/logo-altreconomia.png" class="img-responsive" alt="Altreconomia" /></noscript>
          </a>
        </div><!--brand-container-->
      </div><!--col-->
      <div class="col-sm-6">
        

<div class="navbar navbar-collapse navbar-right top-menu-container">
  <ul id="top-menu" class="nav navbar-nav">
          <li class="menu-item menu-item-profile">
        <a href="https://altreconomia.it/profilo/" title="My Account">
          Accedi  <i class="icon-profile"></i>
        </a>
      </li>
        <li class="menu-item menu-item-cart">
      <a href="https://altreconomia.it/carrello/">
        <i class="icon-cart"></i>
                  <span id="cart-badge" class="hidden"></span>
              </a>
    </li>
    <li class="search-item">
      <a href="#" id="open-search-panel">
        <i class="icon-search"></i>
      </a>
    </li>
    <li></li>
  </ul>
</div>
      </div><!--col-->
    </div><!--row-->
  </div><!-- container -->
  <div class="container bottom-container">
    <div class="row">
      <div class="navbar navbar-collapse collapse"><ul id="main-menu" class="nav navbar-nav"><li class="hamburger-item"><a href="#" class="hamburger hamburger--emphatic collapsed megamenu-toggle"><span class="hamburger-box"><span class="hamburger-inner"></span></span><a></li><li id="menu-item-17232" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-17232"><a title="Rivista" href="https://altreconomia.it/tipologia/rivista/">Rivista</a></li>
<li id="menu-item-861" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-861"><a title="Libri" href="https://altreconomia.it/la-nostra-casa-editrice/">Libri</a></li>
<li id="menu-item-233" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233"><a title="Servizi" href="https://altreconomia.it/i-nostri-servizi/">Servizi</a></li>
<li id="menu-item-16967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16967"><a title="Eventi" href="https://altreconomia.it/eventi/">Eventi</a></li>
<li id="menu-item-159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159"><a title="Shop" href="https://altreconomia.it/shop/">Shop</a></li>
<li class="right-item newsletter-link hidden md:block"><a href="#newsletter-form">Newsletter</a><li><li class="right-item"><a href="https://altreconomia.it/tipologia/abbonamenti/">Abbonamenti</a><li></ul></div>    </div><!--row-->
  </div><!-- container_class -->


  <div id="search-panel">
    <div class="container position-relative">
      <form role="search" method="get" class="search-form form-inline" action="https://altreconomia.it/">
	<div class="form-group">
		<input type="search" autocomplete="off" id="searchinput" class="search-field form-control" placeholder="Cerca" value="" name="s" title="Cerca">
	</div>
	<input type="submit" class="search-submit btn btn-primary" value="Cerca">
</form>
      <a id="close-search-panel" href="#"><i class="icon-close"></i></a>
    </div><!--container-->
  </div><!--search-panel-->

  <div id="sub-header">
    <div class="container">
      <div class="row">
        <div class="col-sm-3 matchHeight bordered">
          <div class="subheader-panel">
            <aside id="nav_menu-5" class="widget widget_nav_menu"><h4 class="widget-title">Chi siamo</h4><div class="menu-megamenu-1-container"><ul id="menu-megamenu-1" class="menu"><li id="menu-item-16977" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16977"><a href="https://altreconomia.it/chi-siamo/">La nostra storia</a></li>
<li id="menu-item-8050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8050"><a href="https://altreconomia.it/in-redazione/">In redazione</a></li>
<li id="menu-item-138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138"><a><hr></a></li>
<li id="menu-item-8029" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8029"><a href="https://altreconomia.it/i-nostri-soci/">I soci della cooperativa Altra Economia</a></li>
<li id="menu-item-8336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8336"><a href="https://altreconomia.it/condividi/">Altreconomia sono anch’io!</a></li>
<li id="menu-item-142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142"><a><hr></a></li>
<li id="menu-item-8030" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8030"><a href="https://altreconomia.it/contattaci/">Contattaci</a></li>
<li id="menu-item-8051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8051"><a href="https://altreconomia.it/newsletter/">Iscriviti alla newsletter</a></li>
</ul></div></aside>            <div class="socialbar socialbar-text">
  <a href="http://www.facebook.com/altreconomia" target="_blank" title="Facebook" class="facebook">Facebook</a><span class="sep"> / </span><a href="http://www.twitter.com/altreconomia" target="_blank" title="Twitter" class="twitter">Twitter</a><span class="sep"> / </span><a href="https://www.youtube.com/user/Altreconomia" target="_blank" title="YouTube" class="youtube">YouTube</a><span class="sep"> / </span><a href="https://www.instagram.com/altreconomia/" target="_blank" title="Instagram" class="instagram">Instagram</a><span class="sep"> / </span></div><!--socialbar-->
          </div><!--subheader-panel-->
        </div><!--col-md-3 matchHeight-->
        <div class="col-sm-3 matchHeight bordered">
          <div class="subheader-panel">
            <aside id="nav_menu-6" class="widget widget_nav_menu"><h4 class="widget-title">Che cosa facciamo</h4><div class="menu-megamenu-2-container"><ul id="menu-megamenu-2" class="menu"><li id="menu-item-8031" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8031"><a href="https://altreconomia.it/tipologia/rivista/">Rivista</a></li>
<li id="menu-item-17482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17482"><a href="https://altreconomia.it/la-nostra-casa-editrice/">Libri</a></li>
<li id="menu-item-8033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8033"><a href="https://altreconomia.it/i-nostri-servizi/">Servizi editoriali</a></li>
<li id="menu-item-8056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8056"><a href="https://altreconomia.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-174" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-174"><a><hr></a></li>
<li id="menu-item-8057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8057"><a href="https://altreconomia.it/shop/">Shop</a></li>
<li id="menu-item-8058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8058"><a href="https://altreconomia.it/dove-trovarci/">Punti vendita</a></li>
<li id="menu-item-8034" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8034"><a href="https://altreconomia.it/diventa-distributore/">Diventa rivenditore</a></li>
<li id="menu-item-42261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42261"><a href="https://altreconomia.it/carta-del-docente/">Carta del docente</a></li>
<li id="menu-item-18701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18701"><a href="https://altreconomia.it/altreconomia-per-i-gas/">Altreconomia per i GAS</a></li>
<li id="menu-item-8036" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8036"><a><hr></a></li>
<li id="menu-item-8035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8035"><a href="https://altreconomia.it/eventi/">Eventi</a></li>
</ul></div></aside>          </div><!--subheader-panel-->
        </div><!--col-md-3 matchHeight-->
        <div class="col-sm-3 matchHeight bordered">
          <div class="subheader-panel">
            <aside id="nav_menu-7" class="widget widget_nav_menu"><h4 class="widget-title">Aree tematiche</h4><div class="menu-megamenu-3-container"><ul id="menu-megamenu-3" class="menu"><li id="menu-item-8266" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8266"><a href="https://altreconomia.it/area-tematica/altre-economie/">Altre Economie</a></li>
<li id="menu-item-8267" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8267"><a href="https://altreconomia.it/area-tematica/ambiente/">Ambiente</a></li>
<li id="menu-item-8268" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8268"><a href="https://altreconomia.it/area-tematica/cultura-e-tempo-libero/">Cultura e scienza</a></li>
<li id="menu-item-8269" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8269"><a href="https://altreconomia.it/area-tematica/diritti/">Diritti</a></li>
<li id="menu-item-8270" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8270"><a href="https://altreconomia.it/area-tematica/economia/">Economia</a></li>
<li id="menu-item-8272" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8272"><a href="https://altreconomia.it/area-tematica/esteri/">Esteri</a></li>
<li id="menu-item-8273" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8273"><a href="https://altreconomia.it/area-tematica/finanza/">Finanza</a></li>
<li id="menu-item-8274" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area current-post-ancestor current-menu-parent current-post-parent menu-item-8274"><a href="https://altreconomia.it/area-tematica/interni/">Interni</a></li>
<li id="menu-item-8275" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8275"><a href="https://altreconomia.it/area-tematica/obiettivo/">Obiettivo</a></li>
<li id="menu-item-8276" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8276"><a href="https://altreconomia.it/area-tematica/terra-e-cibo/">Terra e cibo</a></li>
</ul></div></aside>          </div><!--subheader-panel-->
        </div><!--col-md-3 matchHeight-->
        <div class="col-sm-3 matchHeight bordered">
          <div class="subheader-panel">
              <article class="subheader-magazine post-129372 product type-product status-publish has-post-thumbnail magazine-number-5403 product_cat-rivista product_tag-ex-opg-occupato-je-so-pazzo product_tag-7-gennaio product_tag-99food product_tag-a2a product_tag-abbonamenti-regalo product_tag-abbot-edizioni product_tag-accordo-di-parigi product_tag-acea product_tag-acqua product_tag-add-editore product_tag-afghanistan product_tag-agenzia-easo product_tag-agenzia-europea-dellambiente product_tag-alleanza-europea-per-la-salute-pubblica product_tag-altra-economia product_tag-altreconomia product_tag-ambiente product_tag-ambulatori-popolari product_tag-ambulatorio-popolare-di-barletta product_tag-arcuri product_tag-arte product_tag-asilo product_tag-azzolina product_tag-banca-centrale-europea product_tag-banchi product_tag-barletta product_tag-bce product_tag-biblioteca-del-grano product_tag-biologico product_tag-brasile product_tag-calabria product_tag-cambiamenti-climatici product_tag-campati-per-aria product_tag-centrali product_tag-chicago-boys product_tag-chiese-abbandonate product_tag-christine-lagard product_tag-cile product_tag-cilento product_tag-cioccolato product_tag-clima product_tag-commercio-equo product_tag-commercio-equo-e-solidale product_tag-commission-on-narcotic-drugs product_tag-commissione-europea product_tag-comunita product_tag-conservatori product_tag-consumo-di-suolo product_tag-contrat-ecole product_tag-cooperative product_tag-copwatching product_tag-coronavirus product_tag-corruzione product_tag-corte-europea-dei-diritti-delluomo product_tag-covid-19 product_tag-covid-19-coronavirus product_tag-covid19 product_tag-cumpa-rete product_tag-curdi product_tag-democrazia product_tag-dighe product_tag-dipartimento-di-architettura-e-studi-urbani-del-politecnico-di-milano product_tag-diritti product_tag-diritti-umani product_tag-diritti-umani-turchia product_tag-diritto-a-riparare product_tag-dominio product_tag-don-ciotti product_tag-don-robertson product_tag-donald-trump product_tag-ebru-timtik product_tag-economia product_tag-eleuthera product_tag-emile-male product_tag-endesa product_tag-enel product_tag-enel-green-power product_tag-equo-garantito product_tag-european-green-deal product_tag-fair-trade product_tag-fausto-gianellli product_tag-filiera-corta product_tag-filiereque product_tag-filiereque-iblee product_tag-finanza product_tag-flavio-tranquillo product_tag-fondazione-migrantes product_tag-fondazione-vismara product_tag-food product_tag-food-delivery product_tag-forze-dellordine product_tag-fossil-free-culture-nl product_tag-francia product_tag-francis-meslet product_tag-gas-climalteranti product_tag-gas-serra product_tag-gdo product_tag-gennaio-2021 product_tag-giornale-dei-lavori product_tag-giuristi-democratici product_tag-grande-distribuzione-organizzata product_tag-grani-antichi product_tag-grani-autoctoni product_tag-grano product_tag-hera-e-iren product_tag-ichraq-bouzidi product_tag-idroelettrico product_tag-ilunga-kampete product_tag-inchieste product_tag-indonesia product_tag-informazione-indipendente product_tag-international-commission-for-the-reform-of-the-international-corporate-taxation product_tag-iraq product_tag-israele product_tag-jayati-ghosh product_tag-keller-editore product_tag-laequa product_tag-lewfu-wueneywue product_tag-libera product_tag-llongahue product_tag-lo-sport-di-domani product_tag-luoghi-di-culto-in-rovina product_tag-luomo-autentico product_tag-maakkunde product_tag-mafia product_tag-mafie product_tag-mandorle product_tag-mapuche product_tag-marco-deramo product_tag-markijan-kamis product_tag-mattioli product_tag-mauro-van-aken product_tag-meccanismo-europeo-di-stabilita product_tag-media product_tag-medio-oriente product_tag-mensile product_tag-mes product_tag-migranti product_tag-migrazioni product_tag-milano product_tag-milieudefensie product_tag-modena product_tag-modica product_tag-multiutility product_tag-naga product_tag-napoli product_tag-natura product_tag-nazioni-unite product_tag-nemo-science-museum-di-amsterdam product_tag-neoliberalismo product_tag-nutrimenti product_tag-obsolescenza product_tag-palestina product_tag-paolo-barbaro product_tag-patto-europeo-immigrazione-asilo product_tag-piano-nazionale-di-ripresa-e-resilienza product_tag-pnrr product_tag-politecnico-di-milano product_tag-polizia product_tag-pullinque product_tag-quetzal product_tag-rappi product_tag-rdc product_tag-recep-tayyp-erdogan product_tag-reddito-di-cittadinanza product_tag-reddito-di-emergenza product_tag-referendum-acqua product_tag-regolamento-dublino-iii product_tag-rem product_tag-renzoni product_tag-repair-cafe product_tag-repair-eu product_tag-reportage product_tag-restart-project product_tag-rientro-a-scuola product_tag-royal-dutch-shell product_tag-sanita product_tag-savoldi product_tag-scuola product_tag-sistemi-criminali product_tag-sport product_tag-sport-cultura product_tag-terra-di-resilienza product_tag-territori product_tag-terzo-settore product_tag-the-art-of-making product_tag-think-tank product_tag-tralcapulli product_tag-turchia product_tag-uber-eats product_tag-ue product_tag-una-passeggiata-nella-zona product_tag-unione-europea product_tag-urban-exploration product_tag-urbex product_tag-vaccino product_tag-vaccino-anti-covid-19 product_tag-van-gogh-museum product_tag-villa-casale-modica product_tag-wueneywue first instock downloadable virtual sold-individually purchasable product-type-simple">
    <span class="magazine-number">233</span>    <a href="https://altreconomia.it/prodotto/233/" title="233 – Tutti a scuola">
      <h3>Tutti a scuola</h3>
    </a>
    <span class="magazine-month">Gennaio 2021</span>
    <span class="price">
      
<div class="pricebox">
			<span class="price">Prezzo: <span class="woocommerce-Price-amount amount"><bdi>3,99<span class="woocommerce-Price-currencySymbol">&euro;</span></bdi></span></span>
	</div><!--pricebox-->
    </span>
    <a rel="nofollow" href="?add-to-cart=129372" data-quantity="1" data-product_id="129372" data-product_sku="" class="button product_type_simple add_to_cart_button ajax_add_to_cart btn"><i class="icon-cart"></i></a>
    <a href="https://altreconomia.it/prodotto/233/" title="233 – Tutti a scuola">
      <figure>
        <img width="600" height="794" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20794'%3E%3C/svg%3E" class="img-responsive wp-post-image" alt="" data-lazy-srcset="https://i2.wp.com/altreconomia.it/app/uploads/2020/12/CoverAE233_Sito.jpg?w=774&amp;ssl=1 774w, https://i2.wp.com/altreconomia.it/app/uploads/2020/12/CoverAE233_Sito.jpg?resize=227%2C300&amp;ssl=1 227w, https://i2.wp.com/altreconomia.it/app/uploads/2020/12/CoverAE233_Sito.jpg?resize=768%2C1016&amp;ssl=1 768w, https://i2.wp.com/altreconomia.it/app/uploads/2020/12/CoverAE233_Sito.jpg?resize=300%2C397&amp;ssl=1 300w, https://i2.wp.com/altreconomia.it/app/uploads/2020/12/CoverAE233_Sito.jpg?resize=600%2C794&amp;ssl=1 600w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i2.wp.com/altreconomia.it/app/uploads/2020/12/CoverAE233_Sito.jpg?fit=600%2C794&amp;ssl=1" /><noscript><img width="600" height="794" src="https://i2.wp.com/altreconomia.it/app/uploads/2020/12/CoverAE233_Sito.jpg?fit=600%2C794&amp;ssl=1" class="img-responsive wp-post-image" alt="" srcset="https://i2.wp.com/altreconomia.it/app/uploads/2020/12/CoverAE233_Sito.jpg?w=774&amp;ssl=1 774w, https://i2.wp.com/altreconomia.it/app/uploads/2020/12/CoverAE233_Sito.jpg?resize=227%2C300&amp;ssl=1 227w, https://i2.wp.com/altreconomia.it/app/uploads/2020/12/CoverAE233_Sito.jpg?resize=768%2C1016&amp;ssl=1 768w, https://i2.wp.com/altreconomia.it/app/uploads/2020/12/CoverAE233_Sito.jpg?resize=300%2C397&amp;ssl=1 300w, https://i2.wp.com/altreconomia.it/app/uploads/2020/12/CoverAE233_Sito.jpg?resize=600%2C794&amp;ssl=1 600w" sizes="(max-width: 600px) 100vw, 600px" /></noscript>      </figure>
    </a>
  </article>
          </div><!--subheader-panel-->
        </div><!--col-md-3-->
      </div><!--row-->
    </div><!--container-->
  </div>
</div><!--main-header-->

  <div class="adv leaderboard-container" id="leaderboard-top">
    <ins data-revive-zoneid="56" data-revive-id="05b0dd84d90bc65008242bb9f34d24cc"></ins>
<script async src="https://revive.altreconomia.it/www/delivery/asyncjs.php"></script>  </div><!--bg-gray-lighter-->

  <div class="container">
      </div><!--container-->

    <div id="main-container">

      <div class="container page-content">

  <div class="row">
    <div class="col-md-8 col-md-push-4">
      <div class="single-standard">
        <h5 class="categories"><a href="https://altreconomia.it/area-tematica/interni/">Interni</a> / <a href="https://altreconomia.it/categoria/attualita/">Attualità</a></h5>
        <h1 class="post-title">I respingimenti italiani in Slovenia sono illegittimi. Condannato il ministero dell&#8217;Interno</h1>
        <div class="post-infos">
          di <a href="https://altreconomia.it/author/duccio-facchini/" title="Posts by Duccio Facchini" class="author url fn" rel="author">Duccio Facchini</a>          —
          <time>21 Gennaio 2021</time>
        </div>
        <!--post-infos-->
        <div class="the-excerpt">
          <p>Per il Tribunale di Roma le &#8220;riammissioni&#8221; del Viminale a danno dei migranti hanno esposto consapevolmente le persone, tra cui richiedenti asilo, a &#8220;trattamenti inumani e degradanti&#8221; lungo la rotta balcanica e a &#8220;torture&#8221; in Croazia. Il caso di un cittadino pachistano respinto a catena in Bosnia. L&#8217;avvocata Caterina Bove, co-autrice del ricorso, ricostruisce la vicenda e spiega perché l&#8217;ordinanza è importantissima</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-131153" class="share-twitter sd-button share-icon" href="https://altreconomia.it/i-respingimenti-italiani-in-slovenia-sono-illegittimi-condannato-il-ministero-dellinterno/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-131153" class="share-facebook sd-button share-icon" href="https://altreconomia.it/i-respingimenti-italiani-in-slovenia-sono-illegittimi-condannato-il-ministero-dellinterno/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://altreconomia.it/i-respingimenti-italiani-in-slovenia-sono-illegittimi-condannato-il-ministero-dellinterno/?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp"><span>WhatsApp</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://altreconomia.it/i-respingimenti-italiani-in-slovenia-sono-illegittimi-condannato-il-ministero-dellinterno/#print" target="_blank" title="Fai clic qui per stampare"><span>Stampa</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Altro</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-131153" class="share-skype sd-button share-icon" href="https://altreconomia.it/i-respingimenti-italiani-in-slovenia-sono-illegittimi-condannato-il-ministero-dellinterno/?share=skype" target="_blank" title="Clicca per condividere su Skype"><span>Skype</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-131153" class="share-linkedin sd-button share-icon" href="https://altreconomia.it/i-respingimenti-italiani-in-slovenia-sono-illegittimi-condannato-il-ministero-dellinterno/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>        </div>
                          <figure>
            <img width="770" height="500" src="" class="attachment-single-thumb size-single-thumb lazy  wp-post-image" alt="" srcset="https://i2.wp.com/altreconomia.it/app/uploads/2021/01/DSC9889-copia-scaled.jpg?resize=770%2C500&amp;ssl=1 770w, https://i2.wp.com/altreconomia.it/app/uploads/2021/01/DSC9889-copia-scaled.jpg?zoom=2&amp;resize=770%2C500&amp;ssl=1 1540w, https://i2.wp.com/altreconomia.it/app/uploads/2021/01/DSC9889-copia-scaled.jpg?zoom=3&amp;resize=770%2C500&amp;ssl=1 2310w" sizes="(max-width: 770px) 100vw, 770px" data-original="https://i2.wp.com/altreconomia.it/app/uploads/2021/01/DSC9889-copia-scaled.jpg?resize=770%2C500&amp;ssl=1" />            <figcaption>
              Due migranti si riposano all'interno del palazzo abbandonato lungo il fiume Una a Bihać, in Bosnia ed Erzegovina. Gennaio 2021 © Michele Lapini e Valerio Muscella            </figcaption>
          </figure>
              </div>
      <!--single-standard-->
    </div>
    <!--col-sm-8-->

    <div class="col-md-4 col-md-pull-8">
          </div>
    <!--col-md-4-->
  </div>
  <!--row-->

  <div class="row">
    <div class="col-md-8 col-md-push-4">
      <div class="single-standard">
        <div class="text-content"><p>I respingimenti voluti dal ministero dell&#8217;Interno italiano e praticati con <a href="https://altreconomia.it/rotta-balcanica-nel-2020-record-di-respingimenti-dallitalia-verso-la-slovenia/" target="_blank" rel="noopener noreferrer">sempre maggior intensità</a> dalla primavera 2020 al confine con la Slovenia sono &#8220;illegittimi&#8221;, violano obblighi costituzionali e del diritto internazionale, e hanno esposto consapevolmente i migranti in transito lungo la &#8220;rotta balcanica&#8221;, inclusi i richiedenti asilo, a &#8220;trattamenti inumani e degradanti&#8221; oltreché a &#8220;vere e proprie torture inflitte dalla polizia croata&#8221;.</p>
<p>A cristallizzarlo, demolendo la prassi governativa delle &#8220;riammissioni informali&#8221; alla frontiera orientale, è il Tribunale ordinario di Roma (Sezione diritti della persona e immigrazione) con un&#8217;ordinanza datata 18 gennaio 2021 e giunta a seguito di un ricorso presentato dalle avvocate Caterina Bove e Anna Brambilla (foro di Trieste e Milano, socie <a href="http://www.asgi.it" target="_blank" rel="noopener noreferrer">Asgi</a>) nell&#8217;interesse di un richiedente asilo originario del Pakistan <a href="https://altreconomia.it/richiedenti-asilo-respinti-al-confine-tra-italia-e-slovenia-la-storia-di-ahmed/" target="_blank" rel="noopener noreferrer">respinto dall&#8217;Italia nell&#8217;estate 2020</a> una volta giunto a Trieste e ritrovatosi a Sarajevo a vivere di stenti.</p>
<p>Le 13 pagine firmate dalla giudice designata Silvia Albano tolgono ogni alibi al Viminale, che nemmeno si era costituito in giudizio, e riconoscono in capo alle &#8220;riammissioni informali&#8221; attuate in forza di un accordo bilaterale Italia-Slovenia del 1996 la palese violazione, tra le altre fonti, della Costituzione, della Convenzione europea dei diritti dell&#8217;uomo e della Carta dei diritti fondamentali dell&#8217;Unione europea. E non solo quando colpiscono i richiedenti asilo ma tutte le persone giunte al confine italiano.</p><aside class="adv adv-inside-text clearfix"><ins data-revive-zoneid="58" data-revive-id="05b0dd84d90bc65008242bb9f34d24cc"></ins>
<script async src="https://revive.altreconomia.it/www/delivery/asyncjs.php"></script></aside>
<p>Abbiamo chiesto all&#8217;avvocata Caterina Bove, co-autrice del ricorso insieme a Brambilla, di spiegarci perché questa ordinanza segna un punto di svolta.</p>
<p><strong>Avvocata, facciamo un passo indietro e torniamo al luglio 2020. Che cosa è successo a Trieste? </strong><br />
<span style="color: #f05a4e;"><strong>CB</strong></span> Dopo aver attraversato la &#8220;rotta balcanica&#8221; con grande sofferenza e aver tentato almeno dieci volte di oltrepassare il confine croato, il nostro assistito, originario del Pakistan, Paese dal quale era fuggito a seguito delle persecuzioni subite a causa del proprio orientamento sessuale e dell’essersi professato ateo, ha raggiunto Trieste nell&#8217;estate 2020. Lì, è stato intercettato dalla polizia italiana che lo ha accompagnato in un luogo gestito dalle autorità di frontiera.</p>
<p><strong>E poi?</strong><br />
<span style="color: #f05a4e;"><strong>CB</strong></span> Presso quella che noi ipotizziamo si trattasse di una caserma (probabilmente la Fernetti, <em>ndr</em>) il ricorrente ha espresso più volte la volontà di accedere alla procedura di asilo. Invece di indirizzarlo presso le autorità competenti a ricevere la domanda di asilo, è stato fotosegnalato, trattenuto insieme ad altri in maniera informale e senza alcun provvedimento dell&#8217;autorità giudiziaria. Gli hanno fatto solo firmare dei documenti scritti in italiano e sequestrato il telefono. Dopodiché lo hanno ammanettato, caricato bruscamente su una camionetta e poi rilasciato su una zona collinare al confine con la Slovenia.</p>
<p><strong>In Slovenia, scrivete nel ricorso, hanno trascorso una notte senza possibilità di avere accesso ai servizi igienici, cibo o acqua. Quando chiedevano di usare il bagno &#8220;gli agenti ridevano e li ignoravano&#8221;.</strong><br />
<span style="color: #f05a4e;"><strong>CB</strong></span> Confermo. Veniamo ora al respingimento a catena in Croazia. Il ricorrente e i suoi compagni vengono scaricati dalla polizia al confine e &#8220;accolti&#8221; da agenti croati che indossavano magliette blu scuro con pantaloni e stivali neri. I profughi vengono fatti sdraiare a terra e ammanettati dietro la schiena con delle fascette. Vengono presi a calci sulla schiena, colpiti con manganelli avvolti con filo spinato, spruzzati con spray al peperoncino, fatti rincorrere dai cani dopo un conto alla rovescia cadenzato da spari in aria.</p>
<p><strong>Queste circostanze sono ritenute provate dal Tribunale. In meno di 48 ore dalla riammissione a Trieste il vostro assistito si ritrova in Bosnia.</strong><br />
<span style="color: #f05a4e;"><strong>CB</strong></span> Il ricorrente ha raggiunto il campo di Lipa, a pochi chilometri da Bihać, che però era saturo. Così ha raggiunto Sarajevo, dove vive attualmente spostandosi tra edifici abbandonati della città. La polizia bosniaca lo sgombera di continuo.</p>
<p><strong>Come avete fatto a entrare in contatto con lui?</strong><br />
<span style="color: #f05a4e;"><strong>CB</strong></span> La sua testimonianza è stata prima raccolta dal Border Violence Monitoring Network e poi dal giornalista danese Martin Gottzske per il periodico Informatiòn.</p>
<p><strong>&#8220;La prassi adottata dal ministero dell’Interno in attuazione dell’accordo bilaterale con la Slovenia e anche in danno dell’odierno ricorrente è illegittima sotto molteplici profili&#8221;, si legge nell&#8217;ordinanza. Possiamo esaminarne alcuni?</strong><br />
<span style="color: #f05a4e;"><strong>CB</strong></span> Il punto di partenza del giudice è che l’accordo bilaterale firmato nel settembre 1996 non è mai stato ratificato dal Parlamento italiano e ciò comporta che non può prevedere modifiche o derogare alle leggi vigenti in Italia o alle norme dell&#8217;Unione europea o derivanti da fonti di diritto internazionale.</p>
<p><strong>&#8220;Sono invece numerose le norme di legge che vengono violate dall’autorità italiana con la prassi dei cosiddetti &#8216;respingimenti informali in Slovenia&#8217;&#8221;, continua il Tribunale.</strong><br />
<span style="color: #f05a4e;"><strong>CB</strong></span> Infatti. La riammissione avviene senza che venga emesso alcun provvedimento amministrativo. Le persone respinte non vengono informate di cosa sta avvenendo nei loro confronti, non ricevono alcun provvedimento amministrativo scritto e motivato e dunque non hanno possibilità di contestare le ragioni della procedura che subiscono, tantomeno di provarla direttamente. Questo viola il loro diritto di difesa e a un ricorso effettivo, diritti tutelati dall&#8217;articolo 24 della Costituzione, dall&#8217;art. 13 della Convenzione europea dei diritti dell’uomo e dall’art. 47 della Carta dei diritti fondamentali dell’Unione europea.</p>
<p><strong>Dunque è una violazione che non dipende dalla condizione di richiedente asilo.</strong><br />
<span style="color: #f05a4e;"><strong>CB</strong></span> Esatto, anche qui sta l&#8217;importanza del provvedimento e la sua ampia portata. Poi c&#8217;è la questione della libertà personale: la persona sottoposta a riammissione si vede ristretta la propria libertà personale senza alcun provvedimento dell&#8217;autorità giudiziaria, come invece previsto dall&#8217;art. 13 della nostra Costituzione.</p>
<figure id="attachment_131233" aria-describedby="caption-attachment-131233" style="width: 2560px" class="wp-caption alignnone"><img class="size-full wp-image-131233" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20770%20513'%3E%3C/svg%3E" alt="" width="770" height="513" data-lazy-srcset="https://i1.wp.com/altreconomia.it/app/uploads/2021/01/MG_5883-scaled.jpg?w=2560&amp;ssl=1 2560w, https://i1.wp.com/altreconomia.it/app/uploads/2021/01/MG_5883-scaled.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/altreconomia.it/app/uploads/2021/01/MG_5883-scaled.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i1.wp.com/altreconomia.it/app/uploads/2021/01/MG_5883-scaled.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/altreconomia.it/app/uploads/2021/01/MG_5883-scaled.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i1.wp.com/altreconomia.it/app/uploads/2021/01/MG_5883-scaled.jpg?resize=2048%2C1365&amp;ssl=1 2048w, https://i1.wp.com/altreconomia.it/app/uploads/2021/01/MG_5883-scaled.jpg?resize=600%2C400&amp;ssl=1 600w, https://i1.wp.com/altreconomia.it/app/uploads/2021/01/MG_5883-scaled.jpg?resize=450%2C300&amp;ssl=1 450w, https://i1.wp.com/altreconomia.it/app/uploads/2021/01/MG_5883-scaled.jpg?w=2310&amp;ssl=1 2310w" data-lazy-sizes="(max-width: 770px) 100vw, 770px" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/altreconomia.it/app/uploads/2021/01/MG_5883-scaled.jpg?resize=770%2C513&#038;ssl=1" /><noscript><img class="size-full wp-image-131233" src="https://i1.wp.com/altreconomia.it/app/uploads/2021/01/MG_5883-scaled.jpg?resize=770%2C513&#038;ssl=1" alt="" width="770" height="513" srcset="https://i1.wp.com/altreconomia.it/app/uploads/2021/01/MG_5883-scaled.jpg?w=2560&amp;ssl=1 2560w, https://i1.wp.com/altreconomia.it/app/uploads/2021/01/MG_5883-scaled.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/altreconomia.it/app/uploads/2021/01/MG_5883-scaled.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i1.wp.com/altreconomia.it/app/uploads/2021/01/MG_5883-scaled.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/altreconomia.it/app/uploads/2021/01/MG_5883-scaled.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i1.wp.com/altreconomia.it/app/uploads/2021/01/MG_5883-scaled.jpg?resize=2048%2C1365&amp;ssl=1 2048w, https://i1.wp.com/altreconomia.it/app/uploads/2021/01/MG_5883-scaled.jpg?resize=600%2C400&amp;ssl=1 600w, https://i1.wp.com/altreconomia.it/app/uploads/2021/01/MG_5883-scaled.jpg?resize=450%2C300&amp;ssl=1 450w, https://i1.wp.com/altreconomia.it/app/uploads/2021/01/MG_5883-scaled.jpg?w=2310&amp;ssl=1 2310w" sizes="(max-width: 770px) 100vw, 770px" data-recalc-dims="1" /></noscript><figcaption id="caption-attachment-131233" class="wp-caption-text">Alcuni migranti si lavano a una fonte di acqua non potabile vicino al campo di Lipa, in Bosnia ed Erzegovina. Gennaio 2021 © Michele Lapini e Valerio Muscella</figcaption></figure>
<p><strong>Arriviamo al cuore della decisione. La giudice scrive che &#8220;Lo Stato italiano non avrebbe dovuto dare corso ai respingimenti informali in mancanza di garanzie sull’effettivo trattamento che gli stranieri avrebbero ricevuto [in Croazia, <em>ndr</em>] in ordine al rispetto dei loro diritti fondamentali, primi fra tutti il diritto a non subire trattamenti inumani e degradanti e quello di proporre domanda di protezione internazionale&#8221;. E aggiunge che il ministero &#8220;era in condizioni di sapere&#8221; delle &#8220;vere e proprie torture inflitte dalla polizia croata&#8221;. </strong><br />
<span style="color: #f05a4e;"><strong>CB</strong></span> È accolta la nostra tesi, fondata su numerosi report, inchieste giornalistiche, denunce circostanziate di autorevoli organizzazioni per i diritti umani.<br />
La riammissione, anche a prescindere dalla richiesta di asilo, viola l&#8217;art. 3 della Convenzione europea dei diritti dell&#8217;uomo che reca il divieto di trattamenti inumani e degradanti e l’obbligo di non respingimento in caso lo straniero possa correre il rischio di subire tali trattamenti. Ogni Stato è cioè responsabile anche se non impedisce che questi trattamenti avvengano nel luogo dove la persona è stata allontanata.<br />
In questo senso è un passaggio molto importante perché allarga la portata della decisione a tutte le persone che arrivano in Italia e che vengono rimandate indietro secondo la procedura descritta.<br />
È noto il meccanismo di riammissione a catena ed è nota la situazione in Croazia.</p>
<p><strong>La ministra dell&#8217;Interno Luciana Lamorgese, il 13 gennaio 2021, ha ribadito però che Slovenia e Croazia sarebbero &#8220;Paesi sicuri&#8221;.</strong><br />
<span style="color: #f05a4e;"><strong>CB</strong></span> Il Tribunale descrive una situazione diversa e ribadisce che la riammissione non può mai essere applicata nei confronti dei richiedenti asilo e di coloro che rischiano di essere sottoposti a trattamenti inumani e degradanti.</p>
<p><strong>Che cosa succede ora?</strong><br />
<span style="color: #f05a4e;"><strong>CB</strong></span> Considerato il comportamento illecito delle autorità italiane, il Tribunale fa diretta applicazione dell&#8217;art. 10 comma 3 della Costituzione consentendo l&#8217;ingresso sul territorio nazionale al ricorrente al fine di presentare la domanda di protezione internazionale, possibilità negatagli al suo arrivo. Non c&#8217;è un diritto di accedere al territorio italiano per chiedere asilo &#8220;da fuori&#8221; però, in base a questa norma come declinata dalla Corte di Cassazione, esiste tale diritto di ingresso se il diritto d&#8217;asilo sul territorio è stato negato per un comportamento illecito dell&#8217;autorità.<br />
Quindi il ricorrente dovrà poter fare ingresso il prima possibile per fare domanda di asilo. Spero che possa essergli rilasciato al più presto un visto d&#8217;ingresso.</p>
<p><strong>E per chi è stato respinto in questi mesi? Penso anche ai richiedenti asilo respinti, pratica confermata dal Viminale nell&#8217;estate 2020 e recentemente, a parole, &#8220;rivista&#8221;.</strong><br />
<span style="color: #f05a4e;"><strong>CB</strong></span> Purtroppo per il passato non sarà facilissimo tutelare le persone respinte attraverso simili ricorsi perché le persone subiscono lungo la rotta la sistematica distruzione dei loro documenti di identità, dei telefonini e delle foto e, anche tenuto conto di come vivono poi in Bosnia, diventa per loro difficile provare quanto subito ma anche provare la propria identità. Per il futuro questa decisione chiarisce l&#8217;illegalità delle procedure di riammissione sia nei confronti dei richiedenti asilo sia dei non richiedenti protezione. Deve essere assicurato l&#8217;esame individuale delle singole posizioni.</p>
<p><em>© riproduzione riservata</em></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-131153" class="share-twitter sd-button share-icon" href="https://altreconomia.it/i-respingimenti-italiani-in-slovenia-sono-illegittimi-condannato-il-ministero-dellinterno/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-131153" class="share-facebook sd-button share-icon" href="https://altreconomia.it/i-respingimenti-italiani-in-slovenia-sono-illegittimi-condannato-il-ministero-dellinterno/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://altreconomia.it/i-respingimenti-italiani-in-slovenia-sono-illegittimi-condannato-il-ministero-dellinterno/?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp"><span>WhatsApp</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://altreconomia.it/i-respingimenti-italiani-in-slovenia-sono-illegittimi-condannato-il-ministero-dellinterno/#print" target="_blank" title="Fai clic qui per stampare"><span>Stampa</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Altro</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-131153" class="share-skype sd-button share-icon" href="https://altreconomia.it/i-respingimenti-italiani-in-slovenia-sono-illegittimi-condannato-il-ministero-dellinterno/?share=skype" target="_blank" title="Clicca per condividere su Skype"><span>Skype</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-131153" class="share-linkedin sd-button share-icon" href="https://altreconomia.it/i-respingimenti-italiani-in-slovenia-sono-illegittimi-condannato-il-ministero-dellinterno/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div></div><!--the_content-->
                  <div id="comments-section">
            <a href="#disqus_thread" id="comments-toggle">Commenta</a>
            <div id="comments-wrapper">
              
<div id="disqus_thread"></div>
            </div>
            <!--comments-wrapper-->
          </div>
          <!--comments-wrapper-->
          
          
        
      </div>
      <!--single-standard-->

    </div>
    <!--col-md-8-->
    <div class="col-md-3 col-md-pull-8 stiky-sidebar-wrapper">
          <div class="related-sidebar">
      <div class="row">
        <div class="col-md-12 col-sm-4 col-xs-12"><article class="product-teaser product-teaser-standard clearfix post-122 product type-product status-publish has-post-thumbnail product_cat-abbonamenti product_tag-abbonamenti product_tag-abbonamento product_tag-abbonamento-con-carta-docente product_tag-abbonarsi product_tag-abbonati product_tag-altra-economia product_tag-altraeconomia product_tag-altreconomia product_tag-carta-del-docente product_tag-carta-docente product_tag-economia product_tag-rivista  instock virtual sold-individually purchasable product-type-simple">

  <a href="https://altreconomia.it/prodotto/abbonamento-annuale-carta-digitale/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><span class="gtm4wp_productdata" style="display:none; visibility:hidden;" data-gtm4wp_product_id="122" data-gtm4wp_product_name="Annuale carta + digitale" data-gtm4wp_product_price="39" data-gtm4wp_product_cat="Abbonamenti" data-gtm4wp_product_url="https://altreconomia.it/prodotto/abbonamento-annuale-carta-digitale/" data-gtm4wp_product_listposition="2" data-gtm4wp_productlist_name="General Product List" data-gtm4wp_product_stocklevel="" data-gtm4wp_product_brand=""></span><figure><img width="300" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20400'%3E%3C/svg%3E" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" data-lazy-srcset="https://i2.wp.com/altreconomia.it/app/uploads/2019/01/ProdottiABBONAMENTO-1.jpg?w=768&amp;ssl=1 768w, https://i2.wp.com/altreconomia.it/app/uploads/2019/01/ProdottiABBONAMENTO-1.jpg?resize=225%2C300&amp;ssl=1 225w, https://i2.wp.com/altreconomia.it/app/uploads/2019/01/ProdottiABBONAMENTO-1.jpg?resize=300%2C400&amp;ssl=1 300w, https://i2.wp.com/altreconomia.it/app/uploads/2019/01/ProdottiABBONAMENTO-1.jpg?resize=600%2C800&amp;ssl=1 600w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i2.wp.com/altreconomia.it/app/uploads/2019/01/ProdottiABBONAMENTO-1.jpg?fit=300%2C400&amp;ssl=1" /><noscript><img width="300" height="400" src="https://i2.wp.com/altreconomia.it/app/uploads/2019/01/ProdottiABBONAMENTO-1.jpg?fit=300%2C400&amp;ssl=1" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" srcset="https://i2.wp.com/altreconomia.it/app/uploads/2019/01/ProdottiABBONAMENTO-1.jpg?w=768&amp;ssl=1 768w, https://i2.wp.com/altreconomia.it/app/uploads/2019/01/ProdottiABBONAMENTO-1.jpg?resize=225%2C300&amp;ssl=1 225w, https://i2.wp.com/altreconomia.it/app/uploads/2019/01/ProdottiABBONAMENTO-1.jpg?resize=300%2C400&amp;ssl=1 300w, https://i2.wp.com/altreconomia.it/app/uploads/2019/01/ProdottiABBONAMENTO-1.jpg?resize=600%2C800&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></figure><header data-mh="product-height"><div class="category">Abbonamenti</div><h3>Annuale carta + digitale</h3></header><footer>
<div class="pricebox">
			<span class="price">Prezzo: <span class="woocommerce-Price-amount amount"><bdi>39,00<span class="woocommerce-Price-currencySymbol">&euro;</span></bdi></span></span>
	</div><!--pricebox-->
</footer></a><a rel="nofollow" href="?add-to-cart=122" data-quantity="1" data-product_id="122" data-product_sku="" class="button product_type_simple add_to_cart_button ajax_add_to_cart btn"><i class="icon-cart"></i></a></article>
</div><!--col-12--><div class="col-md-12 col-sm-4 col-xs-12"><article class="product-teaser product-teaser-standard clearfix post-122604 product type-product status-publish has-post-thumbnail product_cat-dossier product_tag-balcani product_tag-balcanica product_tag-balkan-route product_tag-bosnia product_tag-croazia product_tag-diritti-umani product_tag-dossier-balcani product_tag-migranti product_tag-migrazioni product_tag-rivolti-ai-balcani product_tag-rotta-balcanica product_tag-serbia last instock downloadable virtual sold-individually purchasable product-type-simple">

  <a href="https://altreconomia.it/prodotto/la-rotta-balcanica/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><span class="gtm4wp_productdata" style="display:none; visibility:hidden;" data-gtm4wp_product_id="122604" data-gtm4wp_product_name="La rotta balcanica" data-gtm4wp_product_price="0" data-gtm4wp_product_cat="Dossier" data-gtm4wp_product_url="https://altreconomia.it/prodotto/la-rotta-balcanica/" data-gtm4wp_product_listposition="3" data-gtm4wp_productlist_name="General Product List" data-gtm4wp_product_stocklevel="" data-gtm4wp_product_brand=""></span><figure><img width="300" height="425" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20425'%3E%3C/svg%3E" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" data-lazy-srcset="https://i1.wp.com/altreconomia.it/app/uploads/2020/06/Larottabalcanica.jpg?w=722&amp;ssl=1 722w, https://i1.wp.com/altreconomia.it/app/uploads/2020/06/Larottabalcanica.jpg?resize=212%2C300&amp;ssl=1 212w, https://i1.wp.com/altreconomia.it/app/uploads/2020/06/Larottabalcanica.jpg?resize=600%2C851&amp;ssl=1 600w, https://i1.wp.com/altreconomia.it/app/uploads/2020/06/Larottabalcanica.jpg?resize=300%2C425&amp;ssl=1 300w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i1.wp.com/altreconomia.it/app/uploads/2020/06/Larottabalcanica.jpg?fit=300%2C425&amp;ssl=1" /><noscript><img width="300" height="425" src="https://i1.wp.com/altreconomia.it/app/uploads/2020/06/Larottabalcanica.jpg?fit=300%2C425&amp;ssl=1" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" srcset="https://i1.wp.com/altreconomia.it/app/uploads/2020/06/Larottabalcanica.jpg?w=722&amp;ssl=1 722w, https://i1.wp.com/altreconomia.it/app/uploads/2020/06/Larottabalcanica.jpg?resize=212%2C300&amp;ssl=1 212w, https://i1.wp.com/altreconomia.it/app/uploads/2020/06/Larottabalcanica.jpg?resize=600%2C851&amp;ssl=1 600w, https://i1.wp.com/altreconomia.it/app/uploads/2020/06/Larottabalcanica.jpg?resize=300%2C425&amp;ssl=1 300w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></figure><header data-mh="product-height"><div class="category">Dossier</div><h3>La rotta balcanica</h3><span class="author">a cura della rete RiVolti ai Balcani</span></header><footer>
<div class="pricebox">
	</div><!--pricebox-->
</footer></a><a rel="nofollow" href="?add-to-cart=122604" data-quantity="1" data-product_id="122604" data-product_sku="" class="button product_type_simple add_to_cart_button ajax_add_to_cart btn"><i class="icon-cart"></i></a></article>
</div><!--col-12--><div class="col-md-12 col-sm-4 col-xs-12"><article class="post-teaser teaser-small post-129811 post type-post status-publish format-standard has-post-thumbnail hentry category-inchiesta tag-balcani tag-bihac tag-bosnia tag-carovane-migranti tag-circolo-arci-spazio-condiviso-di-calolziocorte tag-corrado-conti tag-croazia tag-druento tag-ipsia tag-linea-dombra tag-lipa tag-maraone tag-mir-sada tag-qui-lecco-libera tag-rastello tag-respingimenti tag-rotta-balcanica tag-sarajevo tag-serbia tag-solidarieta pa_thematic-area-diritti">
  <a href="https://altreconomia.it/rotta-balcanica-nel-2020-record-di-respingimenti-dallitalia-verso-la-slovenia/" title="Rotta balcanica: nel 2020 record di respingimenti dall&#8217;Italia verso la Slovenia">
    <figure>
      <img width="450" height="300" src="" class="hidden-xs lazy  wp-post-image" alt="" srcset="https://i0.wp.com/altreconomia.it/app/uploads/2020/12/19_IMG_5606.jpg?w=1800&amp;ssl=1 1800w, https://i0.wp.com/altreconomia.it/app/uploads/2020/12/19_IMG_5606.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/altreconomia.it/app/uploads/2020/12/19_IMG_5606.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/altreconomia.it/app/uploads/2020/12/19_IMG_5606.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/altreconomia.it/app/uploads/2020/12/19_IMG_5606.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i0.wp.com/altreconomia.it/app/uploads/2020/12/19_IMG_5606.jpg?resize=600%2C400&amp;ssl=1 600w, https://i0.wp.com/altreconomia.it/app/uploads/2020/12/19_IMG_5606.jpg?resize=450%2C300&amp;ssl=1 450w" sizes="(max-width: 450px) 100vw, 450px" data-original="https://i0.wp.com/altreconomia.it/app/uploads/2020/12/19_IMG_5606.jpg?resize=450%2C300&amp;ssl=1" />      <img width="150" height="150" src="" class="visible-xs-block lazy  wp-post-image" alt="" srcset="https://i0.wp.com/altreconomia.it/app/uploads/2020/12/19_IMG_5606.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/altreconomia.it/app/uploads/2020/12/19_IMG_5606.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/altreconomia.it/app/uploads/2020/12/19_IMG_5606.jpg?resize=60%2C60&amp;ssl=1 60w, https://i0.wp.com/altreconomia.it/app/uploads/2020/12/19_IMG_5606.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i0.wp.com/altreconomia.it/app/uploads/2020/12/19_IMG_5606.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" data-original="https://i0.wp.com/altreconomia.it/app/uploads/2020/12/19_IMG_5606.jpg?resize=150%2C150&amp;ssl=1" />    </figure>
  </a>
  <header>
    <div class="category">
      <a href="https://altreconomia.it/area-tematica/diritti/">Diritti</a> / <a href="https://altreconomia.it/categoria/inchiesta/">Inchiesta</a>    </div>
    <a href="https://altreconomia.it/rotta-balcanica-nel-2020-record-di-respingimenti-dallitalia-verso-la-slovenia/" title="Rotta balcanica: nel 2020 record di respingimenti dall&#8217;Italia verso la Slovenia">
      <h2 class="post-title">
        Rotta balcanica: nel 2020 record di respingimenti dall&#8217;Italia verso la Slovenia      </h2>
    </a>
    <div class="meta">
      <time>
        28 Dicembre 2020      </time>
    </div>
  </header>
</article>
</div><!--col-12--><div class="col-md-12 col-sm-4 col-xs-12"><article class="post-teaser teaser-small post-128113 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-diritti-umani tag-migranti tag-migrazioni tag-ministero-dellinterno tag-respingimenti tag-riammissioni tag-rotta-balcanica tag-trieste pa_thematic-area-diritti">
  <a href="https://altreconomia.it/richiedenti-asilo-respinti-al-confine-tra-italia-e-slovenia-la-storia-di-ahmed/" title="Richiedenti asilo respinti al confine tra Italia e Slovenia. La storia di Ahmed">
    <figure>
      <img width="450" height="300" src="" class="hidden-xs lazy  wp-post-image" alt="" srcset="https://i0.wp.com/altreconomia.it/app/uploads/2020/12/MSF-Rotta.jpg?w=768&amp;ssl=1 768w, https://i0.wp.com/altreconomia.it/app/uploads/2020/12/MSF-Rotta.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/altreconomia.it/app/uploads/2020/12/MSF-Rotta.jpg?resize=600%2C400&amp;ssl=1 600w, https://i0.wp.com/altreconomia.it/app/uploads/2020/12/MSF-Rotta.jpg?resize=450%2C300&amp;ssl=1 450w" sizes="(max-width: 450px) 100vw, 450px" data-original="https://i0.wp.com/altreconomia.it/app/uploads/2020/12/MSF-Rotta.jpg?resize=450%2C300&amp;ssl=1" />      <img width="150" height="150" src="" class="visible-xs-block lazy  wp-post-image" alt="" srcset="https://i0.wp.com/altreconomia.it/app/uploads/2020/12/MSF-Rotta.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/altreconomia.it/app/uploads/2020/12/MSF-Rotta.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/altreconomia.it/app/uploads/2020/12/MSF-Rotta.jpg?resize=60%2C60&amp;ssl=1 60w, https://i0.wp.com/altreconomia.it/app/uploads/2020/12/MSF-Rotta.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i0.wp.com/altreconomia.it/app/uploads/2020/12/MSF-Rotta.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" data-original="https://i0.wp.com/altreconomia.it/app/uploads/2020/12/MSF-Rotta.jpg?resize=150%2C150&amp;ssl=1" />    </figure>
  </a>
  <header>
    <div class="category">
      <a href="https://altreconomia.it/area-tematica/diritti/">Diritti</a> / <a href="https://altreconomia.it/categoria/attualita/">Attualità</a>    </div>
    <a href="https://altreconomia.it/richiedenti-asilo-respinti-al-confine-tra-italia-e-slovenia-la-storia-di-ahmed/" title="Richiedenti asilo respinti al confine tra Italia e Slovenia. La storia di Ahmed">
      <h2 class="post-title">
        Richiedenti asilo respinti al confine tra Italia e Slovenia. La storia di Ahmed      </h2>
    </a>
    <div class="meta">
      <time>
        1 Dicembre 2020      </time>
    </div>
  </header>
</article>
</div><!--col-12--><div class="col-md-12 col-sm-4 col-xs-12"><article class="post-teaser teaser-small post-127040 post type-post status-publish format-standard has-post-thumbnail hentry category-approfondimento tag-amnesty-international tag-bosnia tag-commissione-europea tag-croazia tag-migranti tag-migrazioni tag-rotta-balcanica tag-unione-europea pa_thematic-area-diritti">
  <a href="https://altreconomia.it/gli-abusi-sui-migranti-alla-frontiera-croata-e-le-responsabilita-della-commissione-europea/" title="Gli abusi sui migranti alla frontiera croata e le responsabilità della Commissione europea">
    <figure>
      <img width="450" height="300" src="" class="hidden-xs lazy  wp-post-image" alt="" srcset="https://i1.wp.com/altreconomia.it/app/uploads/2020/11/noname.jpg?w=1875&amp;ssl=1 1875w, https://i1.wp.com/altreconomia.it/app/uploads/2020/11/noname.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/altreconomia.it/app/uploads/2020/11/noname.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i1.wp.com/altreconomia.it/app/uploads/2020/11/noname.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/altreconomia.it/app/uploads/2020/11/noname.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i1.wp.com/altreconomia.it/app/uploads/2020/11/noname.jpg?resize=600%2C400&amp;ssl=1 600w, https://i1.wp.com/altreconomia.it/app/uploads/2020/11/noname.jpg?resize=450%2C300&amp;ssl=1 450w" sizes="(max-width: 450px) 100vw, 450px" data-original="https://i1.wp.com/altreconomia.it/app/uploads/2020/11/noname.jpg?resize=450%2C300&amp;ssl=1" />      <img width="150" height="150" src="" class="visible-xs-block lazy  wp-post-image" alt="" srcset="https://i1.wp.com/altreconomia.it/app/uploads/2020/11/noname.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/altreconomia.it/app/uploads/2020/11/noname.jpg?resize=100%2C100&amp;ssl=1 100w, https://i1.wp.com/altreconomia.it/app/uploads/2020/11/noname.jpg?resize=60%2C60&amp;ssl=1 60w, https://i1.wp.com/altreconomia.it/app/uploads/2020/11/noname.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i1.wp.com/altreconomia.it/app/uploads/2020/11/noname.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" data-original="https://i1.wp.com/altreconomia.it/app/uploads/2020/11/noname.jpg?resize=150%2C150&amp;ssl=1" />    </figure>
  </a>
  <header>
    <div class="category">
      <a href="https://altreconomia.it/area-tematica/diritti/">Diritti</a> / <a href="https://altreconomia.it/categoria/approfondimento/">Approfondimento</a>    </div>
    <a href="https://altreconomia.it/gli-abusi-sui-migranti-alla-frontiera-croata-e-le-responsabilita-della-commissione-europea/" title="Gli abusi sui migranti alla frontiera croata e le responsabilità della Commissione europea">
      <h2 class="post-title">
        Gli abusi sui migranti alla frontiera croata e le responsabilità della Commissione europea      </h2>
    </a>
    <div class="meta">
      <time>
        11 Novembre 2020      </time>
    </div>
  </header>
</article>
</div><!--col-12--><div class="col-md-12 col-sm-4 col-xs-12"><article class="post-teaser teaser-small post-125686 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-bihac tag-bira tag-bosnia tag-croazia tag-ipsia tag-maraone tag-migranti tag-polizia-croata tag-respingimenti tag-rotta-balcanica tag-sgombero-bihac tag-una-sana pa_thematic-area-esteri">
  <a href="https://altreconomia.it/rotta-balcanica-senza-diritti-per-i-migranti-in-bosnia-sgomberato-il-campo-di-bira/" title="Rotta balcanica senza diritti per i migranti: in Bosnia sgomberato il campo di Bira">
    <figure>
      <img width="450" height="300" src="" class="hidden-xs lazy  wp-post-image" alt="" srcset="https://i1.wp.com/altreconomia.it/app/uploads/2020/10/01755f2b-7932-43b3-8128-9207a0cf00ae.jpg?resize=450%2C300&amp;ssl=1 450w, https://i1.wp.com/altreconomia.it/app/uploads/2020/10/01755f2b-7932-43b3-8128-9207a0cf00ae.jpg?zoom=2&amp;resize=450%2C300&amp;ssl=1 900w, https://i1.wp.com/altreconomia.it/app/uploads/2020/10/01755f2b-7932-43b3-8128-9207a0cf00ae.jpg?zoom=3&amp;resize=450%2C300&amp;ssl=1 1350w" sizes="(max-width: 450px) 100vw, 450px" data-original="https://i1.wp.com/altreconomia.it/app/uploads/2020/10/01755f2b-7932-43b3-8128-9207a0cf00ae.jpg?resize=450%2C300&amp;ssl=1" />      <img width="150" height="150" src="" class="visible-xs-block lazy  wp-post-image" alt="" srcset="https://i1.wp.com/altreconomia.it/app/uploads/2020/10/01755f2b-7932-43b3-8128-9207a0cf00ae.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/altreconomia.it/app/uploads/2020/10/01755f2b-7932-43b3-8128-9207a0cf00ae.jpg?resize=100%2C100&amp;ssl=1 100w, https://i1.wp.com/altreconomia.it/app/uploads/2020/10/01755f2b-7932-43b3-8128-9207a0cf00ae.jpg?resize=60%2C60&amp;ssl=1 60w, https://i1.wp.com/altreconomia.it/app/uploads/2020/10/01755f2b-7932-43b3-8128-9207a0cf00ae.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i1.wp.com/altreconomia.it/app/uploads/2020/10/01755f2b-7932-43b3-8128-9207a0cf00ae.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" data-original="https://i1.wp.com/altreconomia.it/app/uploads/2020/10/01755f2b-7932-43b3-8128-9207a0cf00ae.jpg?resize=150%2C150&amp;ssl=1" />    </figure>
  </a>
  <header>
    <div class="category">
      <a href="https://altreconomia.it/area-tematica/esteri/">Esteri</a> / <a href="https://altreconomia.it/categoria/attualita/">Attualità</a>    </div>
    <a href="https://altreconomia.it/rotta-balcanica-senza-diritti-per-i-migranti-in-bosnia-sgomberato-il-campo-di-bira/" title="Rotta balcanica senza diritti per i migranti: in Bosnia sgomberato il campo di Bira">
      <h2 class="post-title">
        Rotta balcanica senza diritti per i migranti: in Bosnia sgomberato il campo di Bira      </h2>
    </a>
    <div class="meta">
      <time>
        6 Ottobre 2020      </time>
    </div>
  </header>
</article>
</div><!--col-12--><div class="col-md-12 col-sm-4 col-xs-12"><article class="post-teaser teaser-small post-128820 post type-post status-publish format-standard has-post-thumbnail hentry category-approfondimento tag-bosnia-ed-erzegovina tag-dunja-mijatovic tag-migranti tag-minori-stranieri-non-accompaganti tag-msna tag-respingimenti pa_thematic-area-diritti">
  <a href="https://altreconomia.it/crisi-umanitaria-in-bosnia-la-commissaria-europea-per-i-diritti-umani-scrive-a-sarajevo/" title="Crisi umanitaria in Bosnia. La commissaria europea per i diritti umani scrive a Sarajevo">
    <figure>
      <img width="450" height="300" src="" class="hidden-xs lazy  wp-post-image" alt="" srcset="https://i2.wp.com/altreconomia.it/app/uploads/2020/12/32437899450_f147d2a4ab_o-1-scaled.jpg?w=2560&amp;ssl=1 2560w, https://i2.wp.com/altreconomia.it/app/uploads/2020/12/32437899450_f147d2a4ab_o-1-scaled.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/altreconomia.it/app/uploads/2020/12/32437899450_f147d2a4ab_o-1-scaled.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i2.wp.com/altreconomia.it/app/uploads/2020/12/32437899450_f147d2a4ab_o-1-scaled.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/altreconomia.it/app/uploads/2020/12/32437899450_f147d2a4ab_o-1-scaled.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i2.wp.com/altreconomia.it/app/uploads/2020/12/32437899450_f147d2a4ab_o-1-scaled.jpg?resize=2048%2C1365&amp;ssl=1 2048w, https://i2.wp.com/altreconomia.it/app/uploads/2020/12/32437899450_f147d2a4ab_o-1-scaled.jpg?resize=600%2C400&amp;ssl=1 600w, https://i2.wp.com/altreconomia.it/app/uploads/2020/12/32437899450_f147d2a4ab_o-1-scaled.jpg?resize=450%2C300&amp;ssl=1 450w, https://i2.wp.com/altreconomia.it/app/uploads/2020/12/32437899450_f147d2a4ab_o-1-scaled.jpg?w=2310&amp;ssl=1 2310w" sizes="(max-width: 450px) 100vw, 450px" data-original="https://i2.wp.com/altreconomia.it/app/uploads/2020/12/32437899450_f147d2a4ab_o-1-scaled.jpg?resize=450%2C300&amp;ssl=1" />      <img width="150" height="150" src="" class="visible-xs-block lazy  wp-post-image" alt="" srcset="https://i2.wp.com/altreconomia.it/app/uploads/2020/12/32437899450_f147d2a4ab_o-1-scaled.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/altreconomia.it/app/uploads/2020/12/32437899450_f147d2a4ab_o-1-scaled.jpg?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/altreconomia.it/app/uploads/2020/12/32437899450_f147d2a4ab_o-1-scaled.jpg?resize=60%2C60&amp;ssl=1 60w, https://i2.wp.com/altreconomia.it/app/uploads/2020/12/32437899450_f147d2a4ab_o-1-scaled.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i2.wp.com/altreconomia.it/app/uploads/2020/12/32437899450_f147d2a4ab_o-1-scaled.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" data-original="https://i2.wp.com/altreconomia.it/app/uploads/2020/12/32437899450_f147d2a4ab_o-1-scaled.jpg?resize=150%2C150&amp;ssl=1" />    </figure>
  </a>
  <header>
    <div class="category">
      <a href="https://altreconomia.it/area-tematica/diritti/">Diritti</a> / <a href="https://altreconomia.it/categoria/approfondimento/">Approfondimento</a>    </div>
    <a href="https://altreconomia.it/crisi-umanitaria-in-bosnia-la-commissaria-europea-per-i-diritti-umani-scrive-a-sarajevo/" title="Crisi umanitaria in Bosnia. La commissaria europea per i diritti umani scrive a Sarajevo">
      <h2 class="post-title">
        Crisi umanitaria in Bosnia. La commissaria europea per i diritti umani scrive a Sarajevo      </h2>
    </a>
    <div class="meta">
      <time>
        14 Dicembre 2020      </time>
    </div>
  </header>
</article>
</div><!--col-12-->      </div><!--row-->
    </div><!--related-sidebar-->

    

    </div>
    <!--col-md-4-->
  </div>
  <!--row-->
    <div class="related-bottom">
    <h5>Leggi anche</h5>
    <div class="row">
              <div class="col-sm-3">
          <article class="post-teaser teaser-small post-130617 post type-post status-publish format-standard has-post-thumbnail hentry category-opinioni tag-cannabis tag-cecco-bellosi tag-cocaina tag-comunita tag-droga tag-droghe tag-droghe-leggere tag-droghe-pesanti tag-eroina tag-fini tag-fini-giovanardi tag-gabbiano tag-giovanardi tag-jervolino tag-letizia-moratti tag-metadone tag-moratti tag-muccioli tag-netflix tag-san-patrignano tag-sanpa tag-sostanze tag-terapie tag-tossicodipendenze tag-vassalli tag-vincenzo-muccioli pa_thematic-area-interni">
  <a href="https://altreconomia.it/in-merito-a-sanpa/" title="In merito a Sanpa">
    <figure>
      <img width="450" height="300" src="" class="hidden-xs lazy  wp-post-image" alt="" srcset="https://i0.wp.com/altreconomia.it/app/uploads/2021/01/download-6.jpeg?resize=450%2C300&amp;ssl=1 450w, https://i0.wp.com/altreconomia.it/app/uploads/2021/01/download-6.jpeg?zoom=2&amp;resize=450%2C300&amp;ssl=1 900w" sizes="(max-width: 450px) 100vw, 450px" data-original="https://i0.wp.com/altreconomia.it/app/uploads/2021/01/download-6.jpeg?resize=450%2C300&amp;ssl=1" />      <img width="150" height="150" src="" class="visible-xs-block lazy  wp-post-image" alt="" srcset="https://i0.wp.com/altreconomia.it/app/uploads/2021/01/download-6.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/altreconomia.it/app/uploads/2021/01/download-6.jpeg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/altreconomia.it/app/uploads/2021/01/download-6.jpeg?resize=60%2C60&amp;ssl=1 60w, https://i0.wp.com/altreconomia.it/app/uploads/2021/01/download-6.jpeg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i0.wp.com/altreconomia.it/app/uploads/2021/01/download-6.jpeg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" data-original="https://i0.wp.com/altreconomia.it/app/uploads/2021/01/download-6.jpeg?resize=150%2C150&amp;ssl=1" />    </figure>
  </a>
  <header>
    <div class="category">
      <a href="https://altreconomia.it/area-tematica/interni/">Interni</a> / <a href="https://altreconomia.it/categoria/opinioni/">Opinioni</a>    </div>
    <a href="https://altreconomia.it/in-merito-a-sanpa/" title="In merito a Sanpa">
      <h2 class="post-title">
        In merito a Sanpa      </h2>
    </a>
    <div class="meta">
      <time>
        12 Gennaio 2021      </time>
    </div>
  </header>
</article>
        </div><!--col-->
              <div class="col-sm-3">
          <article class="post-teaser teaser-small post-129564 post type-post status-publish format-standard has-post-thumbnail hentry category-opinioni tag-a2a tag-acea tag-acqua tag-hera-e-iren tag-multiutility tag-piano-nazionale-di-ripresa-e-resilienza tag-pnrr tag-referendum-acqua magazine-number-5403 pa_thematic-area-interni">
  <a href="https://altreconomia.it/recovery-plan-a-dieci-anni-dal-referendum-lacqua-non-e-ancora-un-bene-comune/" title="Recovery plan: a dieci anni dal referendum, l&#8217;acqua non è ancora un bene comune">
    <figure>
      <img width="450" height="300" src="" class="hidden-xs lazy  wp-post-image" alt="" srcset="https://i1.wp.com/altreconomia.it/app/uploads/2020/12/Editoriale233Agenzia_Fotogramma_FGR886228.jpg?resize=450%2C300&amp;ssl=1 450w, https://i1.wp.com/altreconomia.it/app/uploads/2020/12/Editoriale233Agenzia_Fotogramma_FGR886228.jpg?zoom=2&amp;resize=450%2C300&amp;ssl=1 900w, https://i1.wp.com/altreconomia.it/app/uploads/2020/12/Editoriale233Agenzia_Fotogramma_FGR886228.jpg?zoom=3&amp;resize=450%2C300&amp;ssl=1 1350w" sizes="(max-width: 450px) 100vw, 450px" data-original="https://i1.wp.com/altreconomia.it/app/uploads/2020/12/Editoriale233Agenzia_Fotogramma_FGR886228.jpg?resize=450%2C300&amp;ssl=1" />      <img width="150" height="150" src="" class="visible-xs-block lazy  wp-post-image" alt="" srcset="https://i1.wp.com/altreconomia.it/app/uploads/2020/12/Editoriale233Agenzia_Fotogramma_FGR886228.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/altreconomia.it/app/uploads/2020/12/Editoriale233Agenzia_Fotogramma_FGR886228.jpg?resize=100%2C100&amp;ssl=1 100w, https://i1.wp.com/altreconomia.it/app/uploads/2020/12/Editoriale233Agenzia_Fotogramma_FGR886228.jpg?resize=60%2C60&amp;ssl=1 60w, https://i1.wp.com/altreconomia.it/app/uploads/2020/12/Editoriale233Agenzia_Fotogramma_FGR886228.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i1.wp.com/altreconomia.it/app/uploads/2020/12/Editoriale233Agenzia_Fotogramma_FGR886228.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" data-original="https://i1.wp.com/altreconomia.it/app/uploads/2020/12/Editoriale233Agenzia_Fotogramma_FGR886228.jpg?resize=150%2C150&amp;ssl=1" />    </figure>
  </a>
  <header>
    <div class="category">
      <a href="https://altreconomia.it/area-tematica/interni/">Interni</a> / <a href="https://altreconomia.it/categoria/opinioni/">Opinioni</a>    </div>
    <a href="https://altreconomia.it/recovery-plan-a-dieci-anni-dal-referendum-lacqua-non-e-ancora-un-bene-comune/" title="Recovery plan: a dieci anni dal referendum, l&#8217;acqua non è ancora un bene comune">
      <h2 class="post-title">
        Recovery plan: a dieci anni dal referendum, l&#8217;acqua non è ancora un bene comune      </h2>
    </a>
    <div class="meta">
      <time>
        1 Gennaio 2021      </time>
    </div>
  </header>
</article>
        </div><!--col-->
              <div class="col-sm-3">
          <article class="post-teaser teaser-small post-129547 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-7-gennaio tag-arcuri tag-azzolina tag-banchi tag-contrat-ecole tag-coronavirus tag-covid-19 tag-dipartimento-di-architettura-e-studi-urbani-del-politecnico-di-milano tag-mattioli tag-milano tag-modena tag-napoli tag-politecnico-di-milano tag-renzoni tag-rientro-a-scuola tag-savoldi tag-scuola magazine-number-5403 pa_thematic-area-interni pa_thematic-area-riservato membership-content access-restricted">
  <a href="https://altreconomia.it/tutti-a-scuola/" title="Tutti a scuola. Che cosa abbiamo imparato dall’emergenza">
    <figure>
      <img width="450" height="300" src="" class="hidden-xs lazy  wp-post-image" alt="" srcset="https://i0.wp.com/altreconomia.it/app/uploads/2020/12/ScuolaCOLLEGNO.jpg?resize=450%2C300&amp;ssl=1 450w, https://i0.wp.com/altreconomia.it/app/uploads/2020/12/ScuolaCOLLEGNO.jpg?zoom=2&amp;resize=450%2C300&amp;ssl=1 900w, https://i0.wp.com/altreconomia.it/app/uploads/2020/12/ScuolaCOLLEGNO.jpg?zoom=3&amp;resize=450%2C300&amp;ssl=1 1350w" sizes="(max-width: 450px) 100vw, 450px" data-original="https://i0.wp.com/altreconomia.it/app/uploads/2020/12/ScuolaCOLLEGNO.jpg?resize=450%2C300&amp;ssl=1" />      <img width="150" height="150" src="" class="visible-xs-block lazy  wp-post-image" alt="" srcset="https://i0.wp.com/altreconomia.it/app/uploads/2020/12/ScuolaCOLLEGNO.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/altreconomia.it/app/uploads/2020/12/ScuolaCOLLEGNO.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/altreconomia.it/app/uploads/2020/12/ScuolaCOLLEGNO.jpg?resize=60%2C60&amp;ssl=1 60w, https://i0.wp.com/altreconomia.it/app/uploads/2020/12/ScuolaCOLLEGNO.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i0.wp.com/altreconomia.it/app/uploads/2020/12/ScuolaCOLLEGNO.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" data-original="https://i0.wp.com/altreconomia.it/app/uploads/2020/12/ScuolaCOLLEGNO.jpg?resize=150%2C150&amp;ssl=1" />    </figure>
  </a>
  <header>
    <div class="category">
      <i class="icon-lock"></i> <a href="https://altreconomia.it/area-tematica/interni/">Interni</a> / <a href="https://altreconomia.it/categoria/attualita/">Attualità</a>    </div>
    <a href="https://altreconomia.it/tutti-a-scuola/" title="Tutti a scuola. Che cosa abbiamo imparato dall’emergenza">
      <h2 class="post-title">
        Tutti a scuola. Che cosa abbiamo imparato dall’emergenza      </h2>
    </a>
    <div class="meta">
      <time>
        1 Gennaio 2021      </time>
    </div>
  </header>
</article>
        </div><!--col-->
              <div class="col-sm-3">
          <article class="post-teaser teaser-small post-129427 post type-post status-publish format-standard has-post-thumbnail hentry category-opinioni tag-coronavirus tag-corruzione tag-don-ciotti tag-libera tag-mafia tag-mafie tag-sanita tag-sistemi-criminali magazine-number-5403 pa_thematic-area-interni">
  <a href="https://altreconomia.it/pandemia-covid19-corruzione-sanita/" title="La pandemia favorisce la corruzione nella sanità">
    <figure>
      <img width="450" height="300" src="" class="hidden-xs lazy  wp-post-image" alt="" srcset="https://i0.wp.com/altreconomia.it/app/uploads/2021/01/brandon-holmes-GofYo51GQ_4-unsplash-scaled.jpg?w=2560&amp;ssl=1 2560w, https://i0.wp.com/altreconomia.it/app/uploads/2021/01/brandon-holmes-GofYo51GQ_4-unsplash-scaled.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/altreconomia.it/app/uploads/2021/01/brandon-holmes-GofYo51GQ_4-unsplash-scaled.jpg?resize=1024%2C684&amp;ssl=1 1024w, https://i0.wp.com/altreconomia.it/app/uploads/2021/01/brandon-holmes-GofYo51GQ_4-unsplash-scaled.jpg?resize=768%2C513&amp;ssl=1 768w, https://i0.wp.com/altreconomia.it/app/uploads/2021/01/brandon-holmes-GofYo51GQ_4-unsplash-scaled.jpg?resize=1536%2C1026&amp;ssl=1 1536w, https://i0.wp.com/altreconomia.it/app/uploads/2021/01/brandon-holmes-GofYo51GQ_4-unsplash-scaled.jpg?resize=2048%2C1368&amp;ssl=1 2048w, https://i0.wp.com/altreconomia.it/app/uploads/2021/01/brandon-holmes-GofYo51GQ_4-unsplash-scaled.jpg?resize=600%2C401&amp;ssl=1 600w, https://i0.wp.com/altreconomia.it/app/uploads/2021/01/brandon-holmes-GofYo51GQ_4-unsplash-scaled.jpg?resize=450%2C300&amp;ssl=1 450w, https://i0.wp.com/altreconomia.it/app/uploads/2021/01/brandon-holmes-GofYo51GQ_4-unsplash-scaled.jpg?w=2310&amp;ssl=1 2310w" sizes="(max-width: 450px) 100vw, 450px" data-original="https://i0.wp.com/altreconomia.it/app/uploads/2021/01/brandon-holmes-GofYo51GQ_4-unsplash-scaled.jpg?resize=450%2C300&amp;ssl=1" />      <img width="150" height="150" src="" class="visible-xs-block lazy  wp-post-image" alt="" srcset="https://i0.wp.com/altreconomia.it/app/uploads/2021/01/brandon-holmes-GofYo51GQ_4-unsplash-scaled.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/altreconomia.it/app/uploads/2021/01/brandon-holmes-GofYo51GQ_4-unsplash-scaled.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/altreconomia.it/app/uploads/2021/01/brandon-holmes-GofYo51GQ_4-unsplash-scaled.jpg?resize=60%2C60&amp;ssl=1 60w, https://i0.wp.com/altreconomia.it/app/uploads/2021/01/brandon-holmes-GofYo51GQ_4-unsplash-scaled.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i0.wp.com/altreconomia.it/app/uploads/2021/01/brandon-holmes-GofYo51GQ_4-unsplash-scaled.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" data-original="https://i0.wp.com/altreconomia.it/app/uploads/2021/01/brandon-holmes-GofYo51GQ_4-unsplash-scaled.jpg?resize=150%2C150&amp;ssl=1" />    </figure>
  </a>
  <header>
    <div class="category">
      <a href="https://altreconomia.it/area-tematica/interni/">Interni</a> / <a href="https://altreconomia.it/categoria/opinioni/">Opinioni</a>    </div>
    <a href="https://altreconomia.it/pandemia-covid19-corruzione-sanita/" title="La pandemia favorisce la corruzione nella sanità">
      <h2 class="post-title">
        La pandemia favorisce la corruzione nella sanità      </h2>
    </a>
    <div class="meta">
      <time>
        1 Gennaio 2021      </time>
    </div>
  </header>
</article>
        </div><!--col-->
          </div><!--row-->
  </div><!--related-sidebar-->
      <div class="related-bottom">
      <h5>Libri consigliati</h5>
      <div class="row">
                  <div class="col-sm-3">
            <article class="product-teaser product-teaser-standard clearfix post-16876 product type-product status-publish has-post-thumbnail product_cat-fuoricollana product_tag-costituzionale product_tag-referendum product_tag-referendum-costituzionale product_tag-riforma product_tag-riforma-costituzionale pa_formato-cartaceo pa_formato-digitale first instock shipping-taxable purchasable product-type-variable">

  <a href="https://altreconomia.it/prodotto/le-ragioni-del-no/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><span class="gtm4wp_productdata" style="display:none; visibility:hidden;" data-gtm4wp_product_id="16876" data-gtm4wp_product_name="Le ragioni del no" data-gtm4wp_product_price="1" data-gtm4wp_product_cat="Fuori collana" data-gtm4wp_product_url="https://altreconomia.it/prodotto/le-ragioni-del-no/" data-gtm4wp_product_listposition="4" data-gtm4wp_productlist_name="General Product List" data-gtm4wp_product_stocklevel="" data-gtm4wp_product_brand=""></span><figure><img width="300" height="438" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20438'%3E%3C/svg%3E" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="Le ragioni del no" data-lazy-srcset="https://i0.wp.com/altreconomia.it/app/uploads/2016/08/00_coverOK_RagioniNo.jpg?w=701&amp;ssl=1 701w, https://i0.wp.com/altreconomia.it/app/uploads/2016/08/00_coverOK_RagioniNo.jpg?resize=300%2C438&amp;ssl=1 300w, https://i0.wp.com/altreconomia.it/app/uploads/2016/08/00_coverOK_RagioniNo.jpg?resize=600%2C876&amp;ssl=1 600w, https://i0.wp.com/altreconomia.it/app/uploads/2016/08/00_coverOK_RagioniNo.jpg?resize=205%2C300&amp;ssl=1 205w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/altreconomia.it/app/uploads/2016/08/00_coverOK_RagioniNo.jpg?fit=300%2C438&amp;ssl=1" /><noscript><img width="300" height="438" src="https://i0.wp.com/altreconomia.it/app/uploads/2016/08/00_coverOK_RagioniNo.jpg?fit=300%2C438&amp;ssl=1" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="Le ragioni del no" srcset="https://i0.wp.com/altreconomia.it/app/uploads/2016/08/00_coverOK_RagioniNo.jpg?w=701&amp;ssl=1 701w, https://i0.wp.com/altreconomia.it/app/uploads/2016/08/00_coverOK_RagioniNo.jpg?resize=300%2C438&amp;ssl=1 300w, https://i0.wp.com/altreconomia.it/app/uploads/2016/08/00_coverOK_RagioniNo.jpg?resize=600%2C876&amp;ssl=1 600w, https://i0.wp.com/altreconomia.it/app/uploads/2016/08/00_coverOK_RagioniNo.jpg?resize=205%2C300&amp;ssl=1 205w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></figure><header data-mh="product-height"><div class="category">Fuori collana</div><h3>Le ragioni del no</h3><span class="author">A cura di Duccio Facchini</span></header><footer>
<div class="pricebox">
			<span class="price">Prezzo: <span class="woocommerce-Price-amount amount"><bdi>1,00<span class="woocommerce-Price-currencySymbol">&euro;</span></bdi></span></span>
	</div><!--pricebox-->
</footer></a><a rel="nofollow" href="https://altreconomia.it/prodotto/le-ragioni-del-no/" data-quantity="1" data-product_id="16876" data-product_sku="" class="button product_type_variable add_to_cart_button btn"><i class="icon-cart"></i></a></article>
          </div><!--col-->
                  <div class="col-sm-3">
            <article class="product-teaser product-teaser-standard clearfix post-7863 product type-product status-publish has-post-thumbnail product_cat-saggi product_tag-consumo-di-suolo product_tag-politica-italiana product_tag-sblocca-italia product_tag-tomaso-montanari member-discount discount-restricted  outofstock shipping-taxable purchasable product-type-simple">

  <a href="https://altreconomia.it/prodotto/rottama-italia/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><span class="gtm4wp_productdata" style="display:none; visibility:hidden;" data-gtm4wp_product_id="7863" data-gtm4wp_product_name="Rottama Italia" data-gtm4wp_product_price="12" data-gtm4wp_product_cat="Saggi" data-gtm4wp_product_url="https://altreconomia.it/prodotto/rottama-italia/" data-gtm4wp_product_listposition="5" data-gtm4wp_productlist_name="General Product List" data-gtm4wp_product_stocklevel="" data-gtm4wp_product_brand=""></span><figure><img width="300" height="499" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20499'%3E%3C/svg%3E" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" data-lazy-srcset="https://i2.wp.com/altreconomia.it/app/uploads/2016/07/RottamaItalia.jpg?w=616&amp;ssl=1 616w, https://i2.wp.com/altreconomia.it/app/uploads/2016/07/RottamaItalia.jpg?resize=300%2C499&amp;ssl=1 300w, https://i2.wp.com/altreconomia.it/app/uploads/2016/07/RottamaItalia.jpg?resize=600%2C997&amp;ssl=1 600w, https://i2.wp.com/altreconomia.it/app/uploads/2016/07/RottamaItalia.jpg?resize=180%2C300&amp;ssl=1 180w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i2.wp.com/altreconomia.it/app/uploads/2016/07/RottamaItalia.jpg?fit=300%2C499&amp;ssl=1" /><noscript><img width="300" height="499" src="https://i2.wp.com/altreconomia.it/app/uploads/2016/07/RottamaItalia.jpg?fit=300%2C499&amp;ssl=1" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" srcset="https://i2.wp.com/altreconomia.it/app/uploads/2016/07/RottamaItalia.jpg?w=616&amp;ssl=1 616w, https://i2.wp.com/altreconomia.it/app/uploads/2016/07/RottamaItalia.jpg?resize=300%2C499&amp;ssl=1 300w, https://i2.wp.com/altreconomia.it/app/uploads/2016/07/RottamaItalia.jpg?resize=600%2C997&amp;ssl=1 600w, https://i2.wp.com/altreconomia.it/app/uploads/2016/07/RottamaItalia.jpg?resize=180%2C300&amp;ssl=1 180w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></figure><header data-mh="product-height"><div class="category">Saggi</div><h3>Rottama Italia</h3></header><footer>
<div class="pricebox">
			<span class="price">Prezzo: <span class="woocommerce-Price-amount amount"><bdi>12,00<span class="woocommerce-Price-currencySymbol">&euro;</span></bdi></span></span>
	</div><!--pricebox-->
</footer></a><a rel="nofollow" href="https://altreconomia.it/prodotto/rottama-italia/" data-quantity="1" data-product_id="7863" data-product_sku="9788865161623" class="button product_type_simple btn"><i class="icon-cart"></i></a></article>
          </div><!--col-->
                  <div class="col-sm-3">
            <article class="product-teaser product-teaser-standard clearfix post-7777 product type-product status-publish has-post-thumbnail product_cat-saggi product_tag-caso-cucchi product_tag-cucchi product_tag-polizia product_tag-stefano-cucchi product_tag-udienza pa_formato-cartaceo pa_formato-digitale member-discount discount-restricted last instock shipping-taxable purchasable product-type-variable">

  <a href="https://altreconomia.it/prodotto/mi-cercarono-lanima/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><span class="gtm4wp_productdata" style="display:none; visibility:hidden;" data-gtm4wp_product_id="7777" data-gtm4wp_product_name="Mi cercarono l’anima" data-gtm4wp_product_price="7.99" data-gtm4wp_product_cat="Saggi" data-gtm4wp_product_url="https://altreconomia.it/prodotto/mi-cercarono-lanima/" data-gtm4wp_product_listposition="6" data-gtm4wp_productlist_name="General Product List" data-gtm4wp_product_stocklevel="" data-gtm4wp_product_brand=""></span><figure><img width="300" height="493" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20493'%3E%3C/svg%3E" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" data-lazy-srcset="https://i1.wp.com/altreconomia.it/app/uploads/2016/07/MiCercaronoLanima.jpg?w=623&amp;ssl=1 623w, https://i1.wp.com/altreconomia.it/app/uploads/2016/07/MiCercaronoLanima.jpg?resize=300%2C493&amp;ssl=1 300w, https://i1.wp.com/altreconomia.it/app/uploads/2016/07/MiCercaronoLanima.jpg?resize=600%2C986&amp;ssl=1 600w, https://i1.wp.com/altreconomia.it/app/uploads/2016/07/MiCercaronoLanima.jpg?resize=183%2C300&amp;ssl=1 183w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i1.wp.com/altreconomia.it/app/uploads/2016/07/MiCercaronoLanima.jpg?fit=300%2C493&amp;ssl=1" /><noscript><img width="300" height="493" src="https://i1.wp.com/altreconomia.it/app/uploads/2016/07/MiCercaronoLanima.jpg?fit=300%2C493&amp;ssl=1" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" srcset="https://i1.wp.com/altreconomia.it/app/uploads/2016/07/MiCercaronoLanima.jpg?w=623&amp;ssl=1 623w, https://i1.wp.com/altreconomia.it/app/uploads/2016/07/MiCercaronoLanima.jpg?resize=300%2C493&amp;ssl=1 300w, https://i1.wp.com/altreconomia.it/app/uploads/2016/07/MiCercaronoLanima.jpg?resize=600%2C986&amp;ssl=1 600w, https://i1.wp.com/altreconomia.it/app/uploads/2016/07/MiCercaronoLanima.jpg?resize=183%2C300&amp;ssl=1 183w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></figure><header data-mh="product-height"><div class="category">Saggi</div><h3>Mi cercarono l’anima</h3><span class="author">di Duccio Facchini</span></header><footer>
<div class="pricebox">
			<span class="price">Prezzo: <span class="woocommerce-Price-amount amount"><bdi>7,99<span class="woocommerce-Price-currencySymbol">&euro;</span></bdi></span> &ndash; <span class="woocommerce-Price-amount amount"><bdi>14,00<span class="woocommerce-Price-currencySymbol">&euro;</span></bdi></span></span>
	</div><!--pricebox-->
</footer></a><a rel="nofollow" href="https://altreconomia.it/prodotto/mi-cercarono-lanima/" data-quantity="1" data-product_id="7777" data-product_sku="9788865161067" class="button product_type_variable add_to_cart_button btn"><i class="icon-cart"></i></a></article>
          </div><!--col-->
                  <div class="col-sm-3">
            <article class="product-teaser product-teaser-standard clearfix post-7775 product type-product status-publish has-post-thumbnail product_cat-saggi product_tag-chesa product_tag-clero product_tag-critica product_tag-gerarchia product_tag-omosessualita product_tag-paolo-farinella product_tag-ruolo-donne pa_formato-cartaceo pa_formato-digitale member-discount discount-restricted first instock shipping-taxable purchasable product-type-variable">

  <a href="https://altreconomia.it/prodotto/la-chiesa-di-tutti/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><span class="gtm4wp_productdata" style="display:none; visibility:hidden;" data-gtm4wp_product_id="7775" data-gtm4wp_product_name="La Chiesa di tutti" data-gtm4wp_product_price="7.99" data-gtm4wp_product_cat="Saggi" data-gtm4wp_product_url="https://altreconomia.it/prodotto/la-chiesa-di-tutti/" data-gtm4wp_product_listposition="7" data-gtm4wp_productlist_name="General Product List" data-gtm4wp_product_stocklevel="" data-gtm4wp_product_brand=""></span><figure><img width="300" height="493" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20493'%3E%3C/svg%3E" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" data-lazy-srcset="https://i1.wp.com/altreconomia.it/app/uploads/2016/07/LaChiesaDiTutti.jpg?w=623&amp;ssl=1 623w, https://i1.wp.com/altreconomia.it/app/uploads/2016/07/LaChiesaDiTutti.jpg?resize=300%2C493&amp;ssl=1 300w, https://i1.wp.com/altreconomia.it/app/uploads/2016/07/LaChiesaDiTutti.jpg?resize=600%2C986&amp;ssl=1 600w, https://i1.wp.com/altreconomia.it/app/uploads/2016/07/LaChiesaDiTutti.jpg?resize=183%2C300&amp;ssl=1 183w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i1.wp.com/altreconomia.it/app/uploads/2016/07/LaChiesaDiTutti.jpg?fit=300%2C493&amp;ssl=1" /><noscript><img width="300" height="493" src="https://i1.wp.com/altreconomia.it/app/uploads/2016/07/LaChiesaDiTutti.jpg?fit=300%2C493&amp;ssl=1" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" srcset="https://i1.wp.com/altreconomia.it/app/uploads/2016/07/LaChiesaDiTutti.jpg?w=623&amp;ssl=1 623w, https://i1.wp.com/altreconomia.it/app/uploads/2016/07/LaChiesaDiTutti.jpg?resize=300%2C493&amp;ssl=1 300w, https://i1.wp.com/altreconomia.it/app/uploads/2016/07/LaChiesaDiTutti.jpg?resize=600%2C986&amp;ssl=1 600w, https://i1.wp.com/altreconomia.it/app/uploads/2016/07/LaChiesaDiTutti.jpg?resize=183%2C300&amp;ssl=1 183w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></figure><header data-mh="product-height"><div class="category">Saggi</div><h3>La Chiesa di tutti</h3><span class="author">di Valerio Gigante e Luca Kocci</span></header><footer>
<div class="pricebox">
			<span class="price">Prezzo: <span class="woocommerce-Price-amount amount"><bdi>7,99<span class="woocommerce-Price-currencySymbol">&euro;</span></bdi></span> &ndash; <span class="woocommerce-Price-amount amount"><bdi>14,00<span class="woocommerce-Price-currencySymbol">&euro;</span></bdi></span></span>
	</div><!--pricebox-->
</footer></a><a rel="nofollow" href="https://altreconomia.it/prodotto/la-chiesa-di-tutti/" data-quantity="1" data-product_id="7775" data-product_sku="9788865160220" class="button product_type_variable add_to_cart_button btn"><i class="icon-cart"></i></a></article>
          </div><!--col-->
              </div><!--row-->
    </div><!--related-sidebar-->
  </div>
<!--container page-content-->

  <div class="adv adv-mobile" id="adv-mobile-footer">
    <ins data-revive-zoneid="60" data-revive-id="05b0dd84d90bc65008242bb9f34d24cc"></ins>
<script async src="https://revive.altreconomia.it/www/delivery/asyncjs.php"></script>  </div><!--bg-gray-lighter-->


<div class="container">
  <div id="newsletter-form">
    <h3 class="section-title">Newsletter</h3>
    <div class="row">
      <div class="col-sm-12">
        <div class="widget widget_wpmailup_widget"><style type="text/css">

	fieldset.subscribeDataTable label {
		display:block;
		margin-bottom:3px;
	}

	﻿.subscribeForm {

}
.subscribeForm fieldset{

}
.subscribeForm textarea{

}
.subscribeForm input[type=text]{

}
.subscribeForm input[type=submit]{

}
.subscribeForm input[type=submit]:hover{

}
.subscribeForm{

}
.subscribeForm p,  .subscribeForm h1, .subscribeForm h2, .subscribeForm h3,  .subscribeForm h4,  .subscribeForm h5{

}
</style>
<form action="" method="get" name="subscribeForm" class="subscribeForm" onsubmit="return false;">
	<input type="hidden" name="wpmailup-subscribe" class="wpmailup-subscribe" value="subscribe" />
	<fieldset class="subscribeDataTable">
				<p class="muDescription">Ogni settimana l'informazione indipendente di Altreconomia</p>

					<p class="muField">
									<label>
						Email:
													<span style="color:#FF0000;">*</span>
											</label>
					<input type="text" name="sub-email" class="sub-email" />
							</p>
		
		
					<p class="muField">
									<label>
						Nome:
													<span style="color:#FF0000;">*</span>
											</label>
					<input type="text" name="sub-ext1" class="sub-ext1" maxlength="80" />
							</p>
		
					<p class="muField">
									<label>
						Cognome:
													<span style="color:#FF0000;">*</span>
											</label>
					<input type="text" name="sub-ext2" class="sub-ext2" maxlength="80" />
							</p>
		
		
		
		
		

						
		<img class="loading-img" style="display:none;vertical-align:middle;background:none;padding: 5px 3px;" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" border="0" data-lazy-src="https://altreconomia.it/app/plugins/wp-mailup/images/indicator.white.gif" /><noscript><img class="loading-img" style="display:none;vertical-align:middle;background:none;padding: 5px 3px;" src="https://altreconomia.it/app/plugins/wp-mailup/images/indicator.white.gif" border="0" /></noscript><span class="show-response"><noscript>Please enable javascript to work with this subscription form.</noscript></span><p class="muSubmit"><input type="submit" name="submit" value="ISCRIVITI" /></p>
	</fieldset>
</form>

</div>        </div>
      </div><!--col-sm-6-->
    </div><!--newsletter-form-->
  </div><!--row-->
</div><!--container-->
<div class="container">
  <div class="socialbar socialbar-foot">
    <a href="http://www.facebook.com/altreconomia" target="_blank" title="Facebook" class="facebook"><span class="icon-facebook"></span></a><a href="http://www.twitter.com/altreconomia" target="_blank" title="Twitter" class="twitter"><span class="icon-twitter"></span></a><a href="https://www.youtube.com/user/Altreconomia" target="_blank" title="YouTube" class="youtube"><span class="icon-youtube"></span></a><a href="https://www.instagram.com/altreconomia/" target="_blank" title="Instagram" class="instagram"><span class="icon-instagram"></span></a>  </div><!--socialbar-->
</div><!--socialbar-container-->

<div class="progressbar"></div>
<!--progressbar-->

<div class="container">
  <div id="over-foot" class="bordered-section">
    <div class="row">
      <div class="col-md-3 col-xs-12 matchHeight">
        <div class="menu-footer-1-container"><ul id="footer-1" class="menu"><li class="menu-item"><a href="https://altreconomia.it/prodotto/233/">Ultimo numero</a><li><li id="menu-item-17420" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17420"><a href="/tipologia/abbonamenti/">Abbonamenti</a></li>
<li id="menu-item-17418" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17418"><a href="/tipologia/rivista/">Archivio delle riviste</a></li>
<li id="menu-item-129259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129259"><a href="https://altreconomia.it/condizioni-di-vendita/">Condizioni di vendita</a></li>
</ul></div>      </div>
      <!--col-md-3 col-sm-6 matchHeight-->
      <div class="col-md-3 col-xs-12 matchHeight">
        <div class="menu-footer-2-container"><ul id="footer-2" class="menu"><li id="menu-item-8073" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8073"><a href="https://altreconomia.it/tipologia/libri/saggi/">Saggi</a></li>
<li id="menu-item-8072" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8072"><a href="https://altreconomia.it/tipologia/libri/guide/">Guide</a></li>
<li id="menu-item-8070" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8070"><a href="https://altreconomia.it/tipologia/libri/fuoricollana/">Fuori collana</a></li>
<li id="menu-item-8071" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8071"><a href="https://altreconomia.it/tipologia/libri/io-lo-so-fare/">Io lo so fare</a></li>
</ul></div>      </div>
      <!--col-md-3 col-sm-6 matchHeight-->
      <div class="col-md-3 col-xs-12 matchHeight">
        <div class="menu-footer-3-container"><ul id="footer-3" class="menu"><li id="menu-item-8074" class="menu-item menu-item-type-taxonomy menu-item-object-servizi-cat menu-item-8074"><a href="https://altreconomia.it/servizi-cat/servizi-comunicazione/">Servizi di comunicazione</a></li>
<li id="menu-item-8075" class="menu-item menu-item-type-taxonomy menu-item-object-servizi-cat menu-item-8075"><a href="https://altreconomia.it/servizi-cat/eventi-e-formazione/">Eventi e formazione</a></li>
<li id="menu-item-8077" class="menu-item menu-item-type-taxonomy menu-item-object-servizi-cat menu-item-8077"><a href="https://altreconomia.it/servizi-cat/ufficio-stampa/">Responsabilità sociale</a></li>
<li id="menu-item-8076" class="menu-item menu-item-type-taxonomy menu-item-object-servizi-cat menu-item-8076"><a href="https://altreconomia.it/servizi-cat/servizi-per-leditoria/">Servizi per l&#8217;editoria</a></li>
</ul></div>      </div>
      <!--col-md-3 col-sm-6 matchHeight-->
      <div class="col-md-3 col-xs-12 matchHeight">
        <div class="menu-footer-4-container"><ul id="footer-4" class="menu"><li id="menu-item-8078" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8078"><a href="https://altreconomia.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-8079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8079"><a href="https://altreconomia.it/eventi/">Eventi</a></li>
<li id="menu-item-8080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8080"><a href="https://altreconomia.it/shop/">Shop</a></li>
<li id="menu-item-8081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8081"><a href="https://altreconomia.it/contattaci/">Contattaci</a></li>
</ul></div>      </div>
      <!--col-md-3 col-sm-6 matchHeight-->
    </div>
    <!--over-foot-->
  </div>
  <!--row-->
</div>
<footer class="site-foot">
  <div class="container">
    <div class="row">
      <div class="col-md-3 col-sm-4 col-xs-12 matchHeight footer-text">
        <p><span class="s1"><b>Altra Economia soc. coop.<br />
</b></span>via Adriatico 2 &#8211; 20162 Milano<br />
Partita Iva 12973030153<br />
Cod. fatt. elettronica J6URRTW<br />
Iscrizione Albo Cooperative A187272<br />
Tel. <a href="tel:+390289919890" rel="noopener">02/89919890</a><br />
<a href="mailto:segreteria@altreconomia.it" target="_blank" rel="noopener">segreteria@altreconomia.it</a></p>
      </div>
      <!--col-->
      <div class="col-md-3 col-sm-4 col-xs-12 matchHeight footer-text">
              </div>
      <!--col-->
      <div class="col-md-3 col-sm-4 col-xs-12 matchHeight footer-text">
              </div>
      <!--col-->
      <div class="col-md-3 text-right matchHeight footer-text hidden-xs">
        <a class="footer-brand" href="https://altreconomia.it/">
          <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://altreconomia.it/app/themes/altreconomia/img/logo-ae-footer.png" /><noscript><img src="https://altreconomia.it/app/themes/altreconomia/img/logo-ae-footer.png" alt="" /></noscript>
        </a>
      </div>
      <!--col-->
    </div><!-- row -->
  </div>
  <!--container-->
  <div class="container">
    <hr />
  </div>
  <!--container-->
  <div class="container">
    <div class="row">
      <div class="col-sm-12">
        <span class="credits">
          Sito realizzato da
          <a href="https://www.dueper.net" target="_blank">Dueper</a> /
          <a href="https://www.emberware.it/" target="_blank">Emberware</a> /
          <a href="https://www.perora.it/" target="_blank">Perora</a> /
          <a href="https://www.tomotomo.it/" target="_blank">Tomo Tomo </a>
        </span>
      </div>
      <!--col-6-->
    </div>
    <!--row-->
  </div>
  <!--container-->
</footer>
</div>
<!--#main-container-->
<div id="mobile-menu-backdrop"></div>
</div>
<!--#site-container-->

<div id="mobile-side-menu">
  <div class="menu-content">
    <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="brand img-responsive" alt="Altreconomia" data-lazy-src="https://altreconomia.it/app/themes/altreconomia/img/logo-altreconomia.png" /><noscript><img src="https://altreconomia.it/app/themes/altreconomia/img/logo-altreconomia.png" class="brand img-responsive" alt="Altreconomia" /></noscript>

    <form role="search" method="get" class="search-form form-inline" action="https://altreconomia.it/">
	<div class="form-group">
		<input type="search" autocomplete="off" id="searchinput" class="search-field form-control" placeholder="Cerca" value="" name="s" title="Cerca">
	</div>
	<input type="submit" class="search-submit btn btn-primary" value="Cerca">
</form>

    <aside id="nav_menu-12" class="widget widget_nav_menu"><h4 class="widget-title">Chi siamo</h4><div class="menu-menu-mobile-chi-siamo-container"><ul id="menu-menu-mobile-chi-siamo" class="menu"><li id="menu-item-8372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8372"><a href="https://altreconomia.it/in-redazione/">In redazione</a></li>
<li id="menu-item-8374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8374"><a href="https://altreconomia.it/condividi/">Altreconomia sono anch’io!</a></li>
</ul></div></aside><aside id="nav_menu-13" class="widget widget_nav_menu"><h4 class="widget-title">Che cosa facciamo</h4><div class="menu-menu-mobile-che-cosa-facciamo-container"><ul id="menu-menu-mobile-che-cosa-facciamo" class="menu"><li id="menu-item-8368" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8368"><a href="https://altreconomia.it/tipologia/rivista/">Rivista</a></li>
<li id="menu-item-8369" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8369"><a href="https://altreconomia.it/tipologia/libri/">Libri</a></li>
<li id="menu-item-16948" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16948"><a href="https://altreconomia.it/shop/">Shop</a></li>
<li id="menu-item-8371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8371"><a href="https://altreconomia.it/i-nostri-servizi/">Servizi</a></li>
<li id="menu-item-16968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16968"><a href="https://altreconomia.it/eventi/">Eventi</a></li>
<li id="menu-item-17556" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17556"><a href="https://altreconomia.it/dove-trovarci/">I punti vendita di Ae</a></li>
<li id="menu-item-8370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8370"><a href="https://altreconomia.it/pubblicita/">Pubblicità</a></li>
</ul></div></aside>
    <div class="widget">
      <a href="#newsletter-form" class="big-link newsletter-link">
        Newsletter        <i class="icon icon-mail"></i>
      </a>
    </div>

    <div class="widget">
      <a href="https://altreconomia.it/carrello/" class="big-link">
        Carrello        <i class="icon icon-cart"></i>
      </a>
    </div>
    <div class="widget">
      <a href="https://altreconomia.it/profilo/" class="big-link">
        Accedi        <i class="icon icon-profile"></i>
      </a>
    </div>
    
    <div class="widget">
      <a href="https://altreconomia.it/tipologia/abbonamenti/" class="btn">
        Abbònati      </a>
    </div>

    <div class="socialbar socialbar-text">
  <a href="http://www.facebook.com/altreconomia" target="_blank" title="Facebook" class="facebook">Facebook</a><span class="sep"> / </span><a href="http://www.twitter.com/altreconomia" target="_blank" title="Twitter" class="twitter">Twitter</a><span class="sep"> / </span><a href="https://www.youtube.com/user/Altreconomia" target="_blank" title="YouTube" class="youtube">YouTube</a><span class="sep"> / </span><a href="https://www.instagram.com/altreconomia/" target="_blank" title="Instagram" class="instagram">Instagram</a><span class="sep"> / </span></div><!--socialbar-->
  </div><!--menu-content-->
</div><!--mobile-side-menu-->
<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>Il nostro sito fa uso di cookies al fine di fornire una migliore esperienza di navigazione all'utente. Potrebbero essere presenti, inoltre, cookies di terze parti. Continuando a navigare nel sito, accetti l'utilizzo dei cookie da parte nostra.<a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accetta</a> <a href='?page_id=8355' id="CONSTANT_OPEN_URL"  class="cli-plugin-main-link"  style="display:inline-block;" >Informazione estesa</a></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Chiudi</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                <h4>Privacy Overview</h4>                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>            </div>
        </div>
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
              
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
                                Necessario                            </a>
                            <div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessario</label>
                    </div>
                    <span class="cli-necessary-caption">Sempre attivato</span>                         </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="necessary">
                                <p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
                            </div>
                        </div>
                    </div>
                              
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
                                Non necessario                            </a>
                            <div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Attivato" data-cli-disable="Disattivato"><span class="wt-cli-sr-only">Non necessario</span></label>
                    </div>                        </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                                <p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
                            </div>
                        </div>
                    </div>
                            
        </div>
    </div>
</div>
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all-->
<!--BEGIN: TRACKING CODE MANAGER BY INTELLYWP.COM IN BODY//-->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NRC4F2B"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!--END: https://wordpress.org/plugins/tracking-code-manager IN BODY//-->	
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/altreconomia.it\/i-respingimenti-italiani-in-slovenia-sono-illegittimi-condannato-il-ministero-dellinterno\/":131153};
	</script>
				



<script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"131153 https:\/\/altreconomia.it\/?p=131153","disqusShortname":"altreconomia","disqusTitle":"I respingimenti italiani in Slovenia sono illegittimi. Condannato il ministero dell\u2019Interno","disqusUrl":"https:\/\/altreconomia.it\/i-respingimenti-italiani-in-slovenia-sono-illegittimi-condannato-il-ministero-dellinterno\/","postId":"131153"};
/* ]]> */
</script>



<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>

<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_8b7c63ce7a40f5182c6f75ca2c308212","fragment_name":"wc_fragments_8b7c63ce7a40f5182c6f75ca2c308212","request_timeout":"5000"};
/* ]]> */
</script>


<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/checkout\/|\/carrello\/|\/profilo\/|\/wc-api\/v(.*)|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/altreconomia.it","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>












<script type='text/javascript' src='https://stats.wp.com/e-202103.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.2.1',blog:'176289010',post:'131153',tz:'1',srv:'altreconomia.it'} ]);
	_stq.push([ 'clickTrackerInit', '176289010', '131153' ]);
</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://altreconomia.it/app/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
<script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><script src="https://altreconomia.it/app/cache/min/1/e180a689f52113843a95e89aeeae69c7.js" data-minify="1" defer></script><script>window._wca = window._wca || [];</script><noscript><link rel="stylesheet" href="https://altreconomia.it/app/cache/min/1/7fe16468857c7183c1a31f0abc64df39.css" media="all" data-minify="1" /><link rel='stylesheet' id='print-css'  href='https://altreconomia.it/app/themes/altreconomia/css/print.css?ver=1.0' type='text/css' media='print' /><link rel='stylesheet' id='googlefont-css'  href='https://fonts.googleapis.com/css?family=PT+Serif%3A400%2C400italic%2C700%2C700italic&#038;ver=5.5.3&#038;display=swap' type='text/css' media='all' /></noscript></body>

</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1611219004 -->