<!DOCTYPE html>
<html lang="it-IT">

<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1">

  <title>Dai teatri occupati un&#039;altra idea di cultura. Essenziale, per tutti</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://altreconomia.it/app/cache/min/1/91c52a96ef352b4664fb97f3bdceac2f.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />
  <link rel="profile" href="http://gmpg.org/xfn/11">
  <link rel="pingback" href="https://altreconomia.it/wp/xmlrpc.php">

  
  
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
	var gtm4wp_use_sku_instead        = 0;
	var gtm4wp_id_prefix              = '';
	var gtm4wp_remarketing            = false;
	var gtm4wp_eec                    = 1;
	var gtm4wp_classicec              = false;
	var gtm4wp_currency               = 'EUR';
	var gtm4wp_product_per_impression = 0;
	var gtm4wp_needs_shipping_address = 1;
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->

	<!-- This site is optimized with the Yoast SEO plugin v15.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Dai teatri occupati un&#039;altra idea di cultura. Essenziale, per tutti</title>
	<meta name="description" content="Dal Piccolo Teatro Grassi di Milano al Mercadante di Napoli, gli operatori dello spettacolo hanno avviato assemblee permanenti: chiedono una riforma strutturale del settore che rimetta al centro il lavoro, il salario e i diritti dei lavoratori. Le loro storie" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://altreconomia.it/dai-teatri-occupati-unaltra-idea-di-cultura-essenziale-per-tutti/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Dai teatri occupati un&#039;altra idea di cultura. Essenziale, per tutti" />
	<meta property="og:description" content="Dal Piccolo Teatro Grassi di Milano al Mercadante di Napoli, gli operatori dello spettacolo hanno avviato assemblee permanenti: chiedono una riforma strutturale del settore che rimetta al centro il lavoro, il salario e i diritti dei lavoratori. Le loro storie" />
	<meta property="og:url" content="https://altreconomia.it/dai-teatri-occupati-unaltra-idea-di-cultura-essenziale-per-tutti/" />
	<meta property="og:site_name" content="Altreconomia" />
	<meta property="article:publisher" content="https://www.facebook.com/altreconomia" />
	<meta property="article:published_time" content="2021-04-02T08:42:43+00:00" />
	<meta property="og:image" content="https://i0.wp.com/altreconomia.it/app/uploads/2021/04/Piccolo-02.jpeg?fit=2048%2C1536&#038;ssl=1" />
	<meta property="og:image:width" content="2048" />
	<meta property="og:image:height" content="1536" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@altreconomia" />
	<meta name="twitter:site" content="@altreconomia" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Marta Facchini">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="6 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://altreconomia.it/#website","url":"https://altreconomia.it/","name":"Altreconomia","description":"Rivista indipendente di economia","potentialAction":[{"@type":"SearchAction","target":"https://altreconomia.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://altreconomia.it/dai-teatri-occupati-unaltra-idea-di-cultura-essenziale-per-tutti/#primaryimage","inLanguage":"it-IT","url":"https://i0.wp.com/altreconomia.it/app/uploads/2021/04/Piccolo-02.jpeg?fit=2048%2C1536&ssl=1","width":2048,"height":1536,"caption":"Il chiostro del Piccolo Teatro Grassi di Milano \u00a9 Roberto Cirillo"},{"@type":"WebPage","@id":"https://altreconomia.it/dai-teatri-occupati-unaltra-idea-di-cultura-essenziale-per-tutti/#webpage","url":"https://altreconomia.it/dai-teatri-occupati-unaltra-idea-di-cultura-essenziale-per-tutti/","name":"Dai teatri occupati un'altra idea di cultura. Essenziale, per tutti","isPartOf":{"@id":"https://altreconomia.it/#website"},"primaryImageOfPage":{"@id":"https://altreconomia.it/dai-teatri-occupati-unaltra-idea-di-cultura-essenziale-per-tutti/#primaryimage"},"datePublished":"2021-04-02T08:42:43+00:00","dateModified":"2021-04-02T08:42:43+00:00","author":{"@id":"https://altreconomia.it/#/schema/person/526734d0c85c261a32dbc74596c525cb"},"description":"Dal Piccolo Teatro Grassi di Milano al Mercadante di Napoli, gli operatori dello spettacolo hanno avviato assemblee permanenti: chiedono una riforma strutturale del settore che rimetta al centro il lavoro, il salario e i diritti dei lavoratori. Le loro storie","breadcrumb":{"@id":"https://altreconomia.it/dai-teatri-occupati-unaltra-idea-di-cultura-essenziale-per-tutti/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://altreconomia.it/dai-teatri-occupati-unaltra-idea-di-cultura-essenziale-per-tutti/"]}]},{"@type":"BreadcrumbList","@id":"https://altreconomia.it/dai-teatri-occupati-unaltra-idea-di-cultura-essenziale-per-tutti/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://altreconomia.it/","url":"https://altreconomia.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://altreconomia.it/dai-teatri-occupati-unaltra-idea-di-cultura-essenziale-per-tutti/","url":"https://altreconomia.it/dai-teatri-occupati-unaltra-idea-di-cultura-essenziale-per-tutti/","name":"Dai teatri occupati un&#8217;altra idea di cultura. Essenziale, per tutti"}}]},{"@type":"Person","@id":"https://altreconomia.it/#/schema/person/526734d0c85c261a32dbc74596c525cb","name":"Marta Facchini","image":{"@type":"ImageObject","@id":"https://altreconomia.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/97e6a9ea3d93b7b76f7ed459ed897c85?s=96&d=mm&r=g","caption":"Marta Facchini"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Altreconomia &raquo; Feed" href="https://altreconomia.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Altreconomia &raquo; Feed dei commenti" href="https://altreconomia.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Altreconomia &raquo; Dai teatri occupati un&#8217;altra idea di cultura. Essenziale, per tutti Feed dei commenti" href="https://altreconomia.it/dai-teatri-occupati-unaltra-idea-di-cultura-essenziale-per-tutti/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>





<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>



<link rel='preload'   href='https://altreconomia.it/app/themes/altreconomia/css/print.css?ver=1.0' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='print' />


<link rel='preload'   href='https://fonts.googleapis.com/css?family=PT+Serif%3A400%2C400italic%2C700%2C700italic&#038;ver=5.6.2&#038;display=swap' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />




<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://altreconomia.it/app/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>


<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>












<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>














<script defer type='text/javascript' src='https://stats.wp.com/s-202113.js' id='woocommerce-analytics-js'></script>






<link rel="https://api.w.org/" href="https://altreconomia.it/wp-json/" /><link rel="alternate" type="application/json" href="https://altreconomia.it/wp-json/wp/v2/posts/135448" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://altreconomia.it/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://altreconomia.it/wp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.2" />
<meta name="generator" content="WooCommerce 4.9.2" />
<link rel='shortlink' href='https://altreconomia.it/?p=135448' />
<link rel="alternate" type="application/json+oembed" href="https://altreconomia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faltreconomia.it%2Fdai-teatri-occupati-unaltra-idea-di-cultura-essenziale-per-tutti%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://altreconomia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faltreconomia.it%2Fdai-teatri-occupati-unaltra-idea-di-cultura-essenziale-per-tutti%2F&#038;format=xml" />

<!--BEGIN: TRACKING CODE MANAGER BY INTELLYWP.COM IN HEAD//-->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NRC4F2B');</script>
<!-- End Google Tag Manager -->
<!--END: https://wordpress.org/plugins/tracking-code-manager IN HEAD//-->
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
var google_tag_params = {"pageTitle":"Dai teatri occupati un&#039;altra idea di cultura. Essenziale, per tutti","pagePostType":"post","pagePostType2":"single-post","pageCategory":["approfondimento"],"pageAttributes":["coordinamento-spettacolo-della-lombardia","covid-19","maestranze-dello-spettacolo-del-veneto","pandemia","piccolo-teatro-grassi","sarte-di-scena","teatro","teatro-mercadante"],"pagePostAuthor":"Marta Facchini","pagePostDate":"2 Aprile 2021","pagePostDateYear":"2021","pagePostDateMonth":"04","pagePostDateDay":"02","browserName":"","browserVersion":"","browserEngineName":"","browserEngineVersion":"","osName":"","osVersion":"","deviceType":"","deviceManufacturer":"","deviceModel":"","postCountOnPage":1,"postCountTotal":1,"postID":135448};
	var dataLayer_content = {"pageTitle":"Dai teatri occupati un&#039;altra idea di cultura. Essenziale, per tutti","pagePostType":"post","pagePostType2":"single-post","pageCategory":["approfondimento"],"pageAttributes":["coordinamento-spettacolo-della-lombardia","covid-19","maestranze-dello-spettacolo-del-veneto","pandemia","piccolo-teatro-grassi","sarte-di-scena","teatro","teatro-mercadante"],"pagePostAuthor":"Marta Facchini","pagePostDate":"2 Aprile 2021","pagePostDateYear":"2021","pagePostDateMonth":"04","pagePostDateDay":"02","browserName":"","browserVersion":"","browserEngineName":"","browserEngineVersion":"","osName":"","osVersion":"","deviceType":"","deviceManufacturer":"","deviceModel":"","postCountOnPage":1,"postCountTotal":1,"postID":135448,"google_tag_params":window.google_tag_params};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NRC4F2B');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<link rel="preload" as="font" href="https://altreconomia.it/app/themes/altreconomia/fonts/calibre-font/hinted-Calibre-Bold.woff" crossorigin>
<link rel="preload" as="font" href="https://altreconomia.it/app/themes/altreconomia/fonts/calibre-font/hinted-Calibre-Medium.woff" crossorigin>
<link rel="preload" as="font" href="https://altreconomia.it/app/themes/altreconomia/fonts/calibre-font/hinted-Calibre-Regular.woff" crossorigin>
<link rel="preload" as="font" href="https://altreconomia.it/app/themes/altreconomia/fonts/calibre-font/hinted-Calibre-Semibold.woff" crossorigin>
<link rel="preload" as="font" href="https://altreconomia.it/app/themes/altreconomia/fonts/dueper-font/fonts/dueper-font.ttf?c9212a" crossorigin><style type='text/css'>img#wpstats{display:none}</style>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<link rel="icon" href="https://i2.wp.com/altreconomia.it/app/uploads/2020/05/cropped-Progetto-senza-titolo.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/altreconomia.it/app/uploads/2020/05/cropped-Progetto-senza-titolo.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/altreconomia.it/app/uploads/2020/05/cropped-Progetto-senza-titolo.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/altreconomia.it/app/uploads/2020/05/cropped-Progetto-senza-titolo.png?fit=270%2C270&#038;ssl=1" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script>
  <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
  <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
  <!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
    <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
  <![endif]-->

  
  

  <!-- HIDDEN DATES in homepage teasers -->
  </head>

<body class="post-template-default single single-post postid-135448 single-format-standard theme-altreconomia woocommerce-no-js">


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NRC4F2B"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
  <div id="site-container">
    <div id="main-header">

  <div class="container position-relative">

    <a href="#" class="hamburger hamburger--emphatic" id="mobile-menu-toggle">
      <span class="hamburger-box">
        <span class="hamburger-inner"></span>
      </span>
    </a>

    <div class="row">
      <div class="col-sm-6">
        <div class="brand-container">

          <!--Hamburger per header stiky-->
          <a href="#" class="hamburger hamburger--emphatic collapsed hamburger-header-fixed megamenu-toggle">
            <span class="hamburger-box">
              <span class="hamburger-inner"></span>
            </span>
          <a>

          <a class="brand" href="https://altreconomia.it/">
            <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="img-responsive" alt="Altreconomia" data-lazy-src="https://altreconomia.it/app/themes/altreconomia/img/logo-altreconomia.png" /><noscript><img src="https://altreconomia.it/app/themes/altreconomia/img/logo-altreconomia.png" class="img-responsive" alt="Altreconomia" /></noscript>
          </a>
        </div><!--brand-container-->
      </div><!--col-->
      <div class="col-sm-6">
        

<div class="navbar navbar-collapse navbar-right top-menu-container">
  <ul id="top-menu" class="nav navbar-nav">
          <li class="menu-item menu-item-profile">
        <a href="https://altreconomia.it/profilo/" title="My Account">
          Accedi  <i class="icon-profile"></i>
        </a>
      </li>
        <li class="menu-item menu-item-cart">
      <a href="https://altreconomia.it/carrello/">
        <i class="icon-cart"></i>
                  <span id="cart-badge" class="hidden"></span>
              </a>
    </li>
    <li class="search-item">
      <a href="#" id="open-search-panel">
        <i class="icon-search"></i>
      </a>
    </li>
    <li></li>
  </ul>
</div>
      </div><!--col-->
    </div><!--row-->
  </div><!-- container -->
  <div class="container bottom-container">
    <div class="row">
      <div class="navbar navbar-collapse collapse"><ul id="main-menu" class="nav navbar-nav"><li class="hamburger-item"><a href="#" class="hamburger hamburger--emphatic collapsed megamenu-toggle"><span class="hamburger-box"><span class="hamburger-inner"></span></span><a></li><li id="menu-item-17232" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-17232"><a title="Rivista" href="https://altreconomia.it/tipologia/rivista/">Rivista</a></li>
<li id="menu-item-861" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-861"><a title="Libri" href="https://altreconomia.it/la-nostra-casa-editrice/">Libri</a></li>
<li id="menu-item-233" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233"><a title="Servizi" href="https://altreconomia.it/i-nostri-servizi/">Servizi</a></li>
<li id="menu-item-16967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16967"><a title="Eventi" href="https://altreconomia.it/eventi/">Eventi</a></li>
<li id="menu-item-159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159"><a title="Shop" href="https://altreconomia.it/shop/">Shop</a></li>
<li class="right-item newsletter-link hidden md:block"><a href="#newsletter-form">Newsletter</a><li><li class="right-item"><a href="https://altreconomia.it/tipologia/abbonamenti/">Abbonamenti</a><li></ul></div>    </div><!--row-->
  </div><!-- container_class -->


  <div id="search-panel">
    <div class="container position-relative">
      <form role="search" method="get" class="search-form form-inline" action="https://altreconomia.it/">
	<div class="form-group">
		<input type="search" autocomplete="off" class="search-field form-control searchinput" placeholder="Cerca" value="" name="s" title="Cerca">
	</div>
	<input type="submit" class="search-submit btn btn-primary" value="Cerca">
</form>
      <a id="close-search-panel" href="#"><i class="icon-close"></i></a>
    </div><!--container-->
  </div><!--search-panel-->

  <div id="sub-header">
    <div class="container">
      <div class="row">
        <div class="col-sm-3 matchHeight bordered">
          <div class="subheader-panel">
            <aside id="nav_menu-5" class="widget widget_nav_menu"><h4 class="widget-title">Chi siamo</h4><div class="menu-megamenu-1-container"><ul id="menu-megamenu-1" class="menu"><li id="menu-item-16977" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16977"><a href="https://altreconomia.it/chi-siamo/">La nostra storia</a></li>
<li id="menu-item-8050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8050"><a href="https://altreconomia.it/in-redazione/">In redazione</a></li>
<li id="menu-item-138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138"><a><hr></a></li>
<li id="menu-item-8029" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8029"><a href="https://altreconomia.it/i-nostri-soci/">I soci della cooperativa Altra Economia</a></li>
<li id="menu-item-8336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8336"><a href="https://altreconomia.it/condividi/">Altreconomia sono anch’io!</a></li>
<li id="menu-item-142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142"><a><hr></a></li>
<li id="menu-item-8030" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8030"><a href="https://altreconomia.it/contattaci/">Contattaci</a></li>
<li id="menu-item-8051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8051"><a href="https://altreconomia.it/newsletter/">Iscriviti alla newsletter e ricevi una copia omaggio della rivista</a></li>
</ul></div></aside>            <div class="socialbar socialbar-text">
  <a href="http://www.facebook.com/altreconomia" target="_blank" title="Facebook" class="facebook">Facebook</a><span class="sep"> / </span><a href="http://www.twitter.com/altreconomia" target="_blank" title="Twitter" class="twitter">Twitter</a><span class="sep"> / </span><a href="https://www.youtube.com/user/Altreconomia" target="_blank" title="YouTube" class="youtube">YouTube</a><span class="sep"> / </span><a href="https://www.instagram.com/altreconomia/" target="_blank" title="Instagram" class="instagram">Instagram</a><span class="sep"> / </span></div><!--socialbar-->
          </div><!--subheader-panel-->
        </div><!--col-md-3 matchHeight-->
        <div class="col-sm-3 matchHeight bordered">
          <div class="subheader-panel">
            <aside id="nav_menu-6" class="widget widget_nav_menu"><h4 class="widget-title">Che cosa facciamo</h4><div class="menu-megamenu-2-container"><ul id="menu-megamenu-2" class="menu"><li id="menu-item-8031" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8031"><a href="https://altreconomia.it/tipologia/rivista/">Rivista</a></li>
<li id="menu-item-17482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17482"><a href="https://altreconomia.it/la-nostra-casa-editrice/">Libri</a></li>
<li id="menu-item-8033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8033"><a href="https://altreconomia.it/i-nostri-servizi/">Servizi editoriali</a></li>
<li id="menu-item-8056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8056"><a href="https://altreconomia.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-174" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-174"><a><hr></a></li>
<li id="menu-item-8057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8057"><a href="https://altreconomia.it/shop/">Shop</a></li>
<li id="menu-item-8058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8058"><a href="https://altreconomia.it/dove-trovarci/">Punti vendita</a></li>
<li id="menu-item-8034" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8034"><a href="https://altreconomia.it/diventa-distributore/">Diventa rivenditore</a></li>
<li id="menu-item-42261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42261"><a href="https://altreconomia.it/carta-del-docente/">Carta del docente</a></li>
<li id="menu-item-18701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18701"><a href="https://altreconomia.it/altreconomia-per-i-gas/">Altreconomia per i GAS</a></li>
<li id="menu-item-8036" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8036"><a><hr></a></li>
<li id="menu-item-8035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8035"><a href="https://altreconomia.it/eventi/">Eventi</a></li>
</ul></div></aside>          </div><!--subheader-panel-->
        </div><!--col-md-3 matchHeight-->
        <div class="col-sm-3 matchHeight bordered">
          <div class="subheader-panel">
            <aside id="nav_menu-7" class="widget widget_nav_menu"><h4 class="widget-title">Aree tematiche</h4><div class="menu-megamenu-3-container"><ul id="menu-megamenu-3" class="menu"><li id="menu-item-8266" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8266"><a href="https://altreconomia.it/area-tematica/altre-economie/">Altre Economie</a></li>
<li id="menu-item-8267" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8267"><a href="https://altreconomia.it/area-tematica/ambiente/">Ambiente</a></li>
<li id="menu-item-8268" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8268"><a href="https://altreconomia.it/area-tematica/cultura-e-tempo-libero/">Cultura e scienza</a></li>
<li id="menu-item-8269" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8269"><a href="https://altreconomia.it/area-tematica/diritti/">Diritti</a></li>
<li id="menu-item-8270" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8270"><a href="https://altreconomia.it/area-tematica/economia/">Economia</a></li>
<li id="menu-item-8272" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8272"><a href="https://altreconomia.it/area-tematica/esteri/">Esteri</a></li>
<li id="menu-item-8273" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8273"><a href="https://altreconomia.it/area-tematica/finanza/">Finanza</a></li>
<li id="menu-item-8274" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area current-post-ancestor current-menu-parent current-post-parent menu-item-8274"><a href="https://altreconomia.it/area-tematica/interni/">Interni</a></li>
<li id="menu-item-8275" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8275"><a href="https://altreconomia.it/area-tematica/obiettivo/">Obiettivo</a></li>
<li id="menu-item-8276" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8276"><a href="https://altreconomia.it/area-tematica/terra-e-cibo/">Terra e cibo</a></li>
</ul></div></aside>          </div><!--subheader-panel-->
        </div><!--col-md-3 matchHeight-->
        <div class="col-sm-3 matchHeight bordered">
          <div class="subheader-panel">
              <article class="subheader-magazine post-135052 product type-product status-publish has-post-thumbnail magazine-number-5406 product_cat-rivista product_tag-agbogbloshie product_tag-agenzia-delle-entrate product_tag-alessandro-volpi product_tag-ambiente product_tag-andrea-de-franco product_tag-angelo-miotto-e-del-sottoscritto product_tag-araba-saudita product_tag-aree-interne product_tag-armi product_tag-assunta-sarlo product_tag-avocado product_tag-barry-callebaut product_tag-bayer-monsanto product_tag-bell-hooks product_tag-beni-confiscati product_tag-bertram-niessen product_tag-bologna product_tag-boschi product_tag-burning-dreams product_tag-cargill product_tag-carnia product_tag-carolina-pacchi product_tag-carolina-rapezzi product_tag-cavazzo-carnico product_tag-cedu product_tag-centro-zonarelli product_tag-cfood-waste-index-2021onsumo product_tag-chav-solidarieta-coatta product_tag-cheran product_tag-cibo product_tag-cina product_tag-cioccolato product_tag-claudio-calvaresi product_tag-climate-action-network-europe product_tag-commercio-equo product_tag-community-school product_tag-comune-di-milano product_tag-coronavirus product_tag-covid-19 product_tag-crisi product_tag-d-hunter product_tag-danilo-de-biasio product_tag-david-gentili product_tag-diaz product_tag-diritti product_tag-diritti-lgbtq product_tag-diritti-umani product_tag-discariche product_tag-disha-ravi product_tag-domenico-arcuri product_tag-e-allora-le-foibe product_tag-economia-trasformativa product_tag-edizioni-alegre product_tag-egidia-beretta product_tag-elisa-giunipero product_tag-elogio-del-margine product_tag-elogio-delle-tasse product_tag-epidemiologia product_tag-equo-garantito-ultima-goccia product_tag-eric-gobetti product_tag-eris product_tag-ernesto-maria-ruffini product_tag-fair-trade product_tag-federica-verona product_tag-flat-tax product_tag-flax-tax product_tag-foibe product_tag-foreste product_tag-fotografia product_tag-francesco-pallante product_tag-francesco-paolo-figliuolo product_tag-franz-purpura product_tag-fridays-for-future product_tag-friuli-venezia-giulia product_tag-g8 product_tag-gabriele-pasqui product_tag-gaza product_tag-genova product_tag-ghana product_tag-gherardo-colombo product_tag-giovanni-falcone product_tag-governo-draghi product_tag-graziella-favaro product_tag-heritage-school product_tag-hershey product_tag-il-giro-dei-soldi product_tag-ilaria-ramoni product_tag-international-rights-advocates product_tag-irpef product_tag-israele product_tag-jules-michelet product_tag-karl-marx product_tag-libera product_tag-lingua-madre product_tag-littering product_tag-luca-beltrami-gadola product_tag-luca-paladini product_tag-luciano-gualzetti product_tag-luigi-marattin product_tag-mafia product_tag-mafie product_tag-malesya product_tag-maria-nadotti product_tag-mario-draghi product_tag-mario-portanova product_tag-mario-turla product_tag-mars product_tag-massimo-guastini product_tag-matteo-bartolomeo product_tag-mckinsey product_tag-meri-calvelli product_tag-messico product_tag-migranti product_tag-migrazioni product_tag-milano product_tag-milano-siamo-noi product_tag-moda product_tag-moda-etica product_tag-modo-infoshop product_tag-mondelez product_tag-narcos product_tag-nestle product_tag-occupazione product_tag-olam product_tag-organizzazione-mondiale-della-sanita product_tag-palestina product_tag-pandemia product_tag-paolo-pileri product_tag-pesticidi product_tag-piano-nazionale-di-ripresa-e-resilienza product_tag-pio-la-torre product_tag-pnrr product_tag-popoli-indigeni product_tag-protecting-americas-wilderness-and-public-lands-act product_tag-purepecha product_tag-redistribuzione product_tag-rifiuti product_tag-rimandati product_tag-roma product_tag-rwm product_tag-salute product_tag-sanita product_tag-sardegna product_tag-spreco-alimentare product_tag-stato-di-selangor product_tag-stefano-rolando product_tag-striscia-di-gaza product_tag-tamu product_tag-tasse product_tag-territorio product_tag-tolmezzo product_tag-tortura product_tag-transizione product_tag-transizione-ecologica product_tag-udine product_tag-ue product_tag-unep product_tag-unione-europea product_tag-vaccini product_tag-valdis-dombrovskis product_tag-valerio-m-visintin product_tag-vik product_tag-vittorio-arrigoni product_tag-wto product_tag-yemen first instock downloadable virtual sold-individually purchasable product-type-simple">
    <span class="magazine-number">236</span>    <a href="https://altreconomia.it/prodotto/236/" title="236 &#8211; La tassa della disuguaglianza">
      <h3>La tassa della disuguaglianza</h3>
    </a>
    <span class="magazine-month">Aprile 2021</span>
    <span class="price">
      
<div class="pricebox">
			<span class="price">Prezzo: <span class="woocommerce-Price-amount amount"><bdi>3,99<span class="woocommerce-Price-currencySymbol">&euro;</span></bdi></span></span>
	</div><!--pricebox-->
    </span>
    <a rel="nofollow" href="?add-to-cart=135052" data-quantity="1" data-product_id="135052" data-product_sku="9788865164198" class="button product_type_simple add_to_cart_button ajax_add_to_cart btn"><i class="icon-cart"></i></a>
    <a href="https://altreconomia.it/prodotto/236/" title="236 &#8211; La tassa della disuguaglianza">
      <figure>
        <img width="600" height="798" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20798'%3E%3C/svg%3E" class="img-responsive wp-post-image" alt="" data-lazy-srcset="https://i2.wp.com/altreconomia.it/app/uploads/2021/04/copAE_236_Stealth.jpg?w=1800&amp;ssl=1 1800w, https://i2.wp.com/altreconomia.it/app/uploads/2021/04/copAE_236_Stealth.jpg?resize=226%2C300&amp;ssl=1 226w, https://i2.wp.com/altreconomia.it/app/uploads/2021/04/copAE_236_Stealth.jpg?resize=770%2C1024&amp;ssl=1 770w, https://i2.wp.com/altreconomia.it/app/uploads/2021/04/copAE_236_Stealth.jpg?resize=768%2C1021&amp;ssl=1 768w, https://i2.wp.com/altreconomia.it/app/uploads/2021/04/copAE_236_Stealth.jpg?resize=1155%2C1536&amp;ssl=1 1155w, https://i2.wp.com/altreconomia.it/app/uploads/2021/04/copAE_236_Stealth.jpg?resize=1540%2C2048&amp;ssl=1 1540w, https://i2.wp.com/altreconomia.it/app/uploads/2021/04/copAE_236_Stealth.jpg?resize=300%2C399&amp;ssl=1 300w, https://i2.wp.com/altreconomia.it/app/uploads/2021/04/copAE_236_Stealth.jpg?resize=600%2C798&amp;ssl=1 600w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i2.wp.com/altreconomia.it/app/uploads/2021/04/copAE_236_Stealth.jpg?fit=600%2C798&amp;ssl=1" /><noscript><img width="600" height="798" src="https://i2.wp.com/altreconomia.it/app/uploads/2021/04/copAE_236_Stealth.jpg?fit=600%2C798&amp;ssl=1" class="img-responsive wp-post-image" alt="" srcset="https://i2.wp.com/altreconomia.it/app/uploads/2021/04/copAE_236_Stealth.jpg?w=1800&amp;ssl=1 1800w, https://i2.wp.com/altreconomia.it/app/uploads/2021/04/copAE_236_Stealth.jpg?resize=226%2C300&amp;ssl=1 226w, https://i2.wp.com/altreconomia.it/app/uploads/2021/04/copAE_236_Stealth.jpg?resize=770%2C1024&amp;ssl=1 770w, https://i2.wp.com/altreconomia.it/app/uploads/2021/04/copAE_236_Stealth.jpg?resize=768%2C1021&amp;ssl=1 768w, https://i2.wp.com/altreconomia.it/app/uploads/2021/04/copAE_236_Stealth.jpg?resize=1155%2C1536&amp;ssl=1 1155w, https://i2.wp.com/altreconomia.it/app/uploads/2021/04/copAE_236_Stealth.jpg?resize=1540%2C2048&amp;ssl=1 1540w, https://i2.wp.com/altreconomia.it/app/uploads/2021/04/copAE_236_Stealth.jpg?resize=300%2C399&amp;ssl=1 300w, https://i2.wp.com/altreconomia.it/app/uploads/2021/04/copAE_236_Stealth.jpg?resize=600%2C798&amp;ssl=1 600w" sizes="(max-width: 600px) 100vw, 600px" /></noscript>      </figure>
    </a>
  </article>
          </div><!--subheader-panel-->
        </div><!--col-md-3-->
      </div><!--row-->
    </div><!--container-->
  </div>
</div><!--main-header-->

  <div class="adv leaderboard-container" id="leaderboard-top">
    <ins data-revive-zoneid="56" data-revive-id="05b0dd84d90bc65008242bb9f34d24cc"></ins>
<script async src="https://revive.altreconomia.it/www/delivery/asyncjs.php"></script>  </div><!--bg-gray-lighter-->

  <div class="container">
      </div><!--container-->

    <div id="main-container">

      <div class="container page-content">

  <div class="row">
    <div class="col-md-8 col-md-push-4">
      <div class="single-standard">
        <h5 class="categories"><a href="https://altreconomia.it/area-tematica/interni/">Interni</a> / <a href="https://altreconomia.it/categoria/approfondimento/">Approfondimento</a></h5>
        <h1 class="post-title">Dai teatri occupati un&#8217;altra idea di cultura. Essenziale, per tutti</h1>
        <div class="post-infos">
          di <a href="https://altreconomia.it/author/marta-facchini/" title="Posts by Marta Facchini" class="author url fn" rel="author">Marta Facchini</a>          —
          <time>2 Aprile 2021</time>
        </div>
        <!--post-infos-->
        <div class="the-excerpt">
          <p>Dal Piccolo Teatro Grassi di Milano al Mercadante di Napoli, gli operatori dello spettacolo hanno avviato assemblee permanenti: chiedono una riforma strutturale del settore che rimetta al centro il lavoro, il salario e i diritti dei lavoratori. Le loro storie</p>
        </div>
                          <figure>
            <img width="770" height="500" src="" class="attachment-single-thumb size-single-thumb lazy  wp-post-image" alt="" srcset="https://i0.wp.com/altreconomia.it/app/uploads/2021/04/Piccolo-02.jpeg?resize=770%2C500&amp;ssl=1 770w, https://i0.wp.com/altreconomia.it/app/uploads/2021/04/Piccolo-02.jpeg?zoom=2&amp;resize=770%2C500&amp;ssl=1 1540w" sizes="(max-width: 770px) 100vw, 770px" data-original="https://i0.wp.com/altreconomia.it/app/uploads/2021/04/Piccolo-02.jpeg?resize=770%2C500&amp;ssl=1" />            <figcaption>
              Il chiostro del Piccolo Teatro Grassi di Milano © Roberto Cirillo            </figcaption>
          </figure>
              </div>
      <!--single-standard-->
    </div>
    <!--col-sm-8-->

    <div class="col-md-4 col-md-pull-8">
          </div>
    <!--col-md-4-->
  </div>
  <!--row-->

  <div class="row">
    <div class="col-md-8 col-md-push-4">
      <div class="single-standard">
        <div class="text-content"><p>Nel chiostro del Piccolo Teatro Grassi di Milano, dove un gruppo di lavoratori dello spettacolo ha aperto un’assemblea permanente, c’è uno striscione dove si legge: “Diritti, dignità, reddito, cultura”. Lo spazio è stato occupato lo scorso 27 marzo, Giornata mondiale del teatro, dal <a href="https://www.facebook.com/Coordinamentospettacololombardia" target="_blank" rel="noopener">Coordinamento spettacolo della Lombardia</a>, che riunisce i professionisti del settore nella Regione, in segno di protesta contro la chiusura dei luoghi della cultura e per denunciare le difficili condizioni di chi è arrivato a non avere un reddito dal marzo dello scorso anno a causa della pandemia da Covid-19. Sta succedendo lo stesso nel Teatro Mercadante di Napoli, dove il Coordinamento arte e spettacolo della Campania ha aperto un presidio permanente nel ridotto dello stabile. E a Padova dove, dopo una prima occupazione del Teatro Verdi, ora i comitati dei lavoratori e delle maestranze stanno portando avanti incontri e discussioni su come riformare il settore per garantire i diritti dei suoi operatori.</p>
<p>“Serve una modifica strutturale del nostro lavoro perché gli interventi una tantum, usati finora nell’emergenza sanitaria, non possono più essere la strada da percorrere. I ristori non si sono mostrati sufficienti e spesso sono arrivati in ritardo. Bisogna uscire dalla logica dei bonus”, spiega ad <i>Altreconomia</i> Roberto Cirrilo. Fonico, e membro del Coordinamento lombardo, racconta che nel 2020, con la chiusura dei luoghi della cultura e la cancellazione di spettacoli ed eventi, ha perso l’80% del suo reddito. La drammatica situazione del settore è stata fotografata dall’Osservatorio dello Spettacolo Siae in una ricerca pubblicata lo scorso febbraio che prende in considerazione il periodo tra marzo 2020, quando nel primo <em>lockdown</em> sono stati annullati tutti gli spettacoli di qualsiasi natura, a dicembre 2020: rispetto all’anno precedente, gli eventi sono diminuiti del 69,29%, gli ingressi hanno avuto un calo del 72,90%, la spesa al botteghino è scesa del 77,58% mentre quella del pubblico ha avuto una riduzione pari al 82,24% con pesanti ricadute sui livelli occupazionali.</p>
<p>I lavoratori riuniti nell’assemblea permanente del Piccolo -lo spazio che per i fondatori Giorgio Strehler, Paolo Grassi e Nina Vinchi doveva essere il teatro d’arte per tutti- stanno elaborando una proposta di riforma del settore da presentare alle istituzioni. “Chi opera nello spettacolo ha di per sé una forma di lavoro discontinuo, caratterizzato da momenti in cui si è fermi per cause involontarie. Questo è il primo punto su cui intervenire, per esempio attraverso l’istituzione di un regime contributivo e assicurativo che compensi le giornate di non occupazione e sostenga il reddito”, spiega Cirillo. Il modello di riferimento è quello in vigore in Francia, dove lo scorso marzo è stato occupato il Teatro Odéon di Parigi seguito da decine di esperienze simili su tutto il territorio nazionale. Nel Paese esiste il riconoscimento della condizione di “intermittente dello spettacolo”, un sistema di prevenzione che consente a chi ha accumulato almeno 507 ore di lavoro in dodici mesi, con un contratto a tempo determinato, di avere accesso al sussidio di disoccupazione per altri 12 mesi. “Vogliamo avvicinarci a un meccanismo simile, implementando anche il reddito di continuità come strumento compensativo rispetto agli altri ammortizzatori”, aggiunge Cirillo.</p><aside class="adv adv-inside-text clearfix"><ins data-revive-zoneid="58" data-revive-id="05b0dd84d90bc65008242bb9f34d24cc"></ins>
<script async src="https://revive.altreconomia.it/www/delivery/asyncjs.php"></script></aside>
<p>La stessa prospettiva è adottata a Napoli dal <a href="https://www.facebook.com/coordaspc" target="_blank" rel="noopener">Coordinamento arte e spettacolo della Campania</a>: i lavoratori, dai macchinisti agli attori, hanno aperto un’assemblea permanente nel ridotto del Teatro Mercadante, che ha avuto il sostegno anche della direzione dello stabile. “Una delegazione di dieci lavoratori e lavoratrici ha ottenuto l’autorizzazione a proseguire con un presidio diurno durante il quale continuiamo a elaborare le nostre proposte”, spiega Samos Santella, tecnico luci che fa parte del Coordinamento. “Stiamo lavorando insieme al gruppo di Milano e un riconoscimento è arrivato anche dall’Odéon di Parigi. Una volta definito un piano di interventi, crediamo sia necessario avviare un tavolo con il ministero della Cultura, del Lavoro e del Turismo”, aggiunge. I lavoratori chiedono di riformare gli ammortizzatori sociali, di emanare provvedimenti volti a finanziare le piccole realtà del settore e superare il sistema dei bonus. “Il punto di forza di quanto sta accadendo è che non si tratta di una battaglia singola ma di rivendicazioni che riguardano tutto il settore. La nostra iniziativa ha un valore collettivo”, conclude.</p>
<figure id="attachment_135452" aria-describedby="caption-attachment-135452" style="width: 701px" class="wp-caption aligncenter"><img class="wp-image-135452" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20701%20526'%3E%3C/svg%3E" alt="" width="701" height="526" data-lazy-srcset="https://i0.wp.com/altreconomia.it/app/uploads/2021/04/Napoli-CSA.jpeg?resize=1024%2C768&amp;ssl=1 1024w, https://i0.wp.com/altreconomia.it/app/uploads/2021/04/Napoli-CSA.jpeg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/altreconomia.it/app/uploads/2021/04/Napoli-CSA.jpeg?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/altreconomia.it/app/uploads/2021/04/Napoli-CSA.jpeg?resize=1536%2C1152&amp;ssl=1 1536w, https://i0.wp.com/altreconomia.it/app/uploads/2021/04/Napoli-CSA.jpeg?resize=600%2C450&amp;ssl=1 600w, https://i0.wp.com/altreconomia.it/app/uploads/2021/04/Napoli-CSA.jpeg?w=1600&amp;ssl=1 1600w" data-lazy-sizes="(max-width: 701px) 100vw, 701px" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/altreconomia.it/app/uploads/2021/04/Napoli-CSA.jpeg?resize=701%2C526&#038;ssl=1" /><noscript><img class="wp-image-135452" src="https://i0.wp.com/altreconomia.it/app/uploads/2021/04/Napoli-CSA.jpeg?resize=701%2C526&#038;ssl=1" alt="" width="701" height="526" srcset="https://i0.wp.com/altreconomia.it/app/uploads/2021/04/Napoli-CSA.jpeg?resize=1024%2C768&amp;ssl=1 1024w, https://i0.wp.com/altreconomia.it/app/uploads/2021/04/Napoli-CSA.jpeg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/altreconomia.it/app/uploads/2021/04/Napoli-CSA.jpeg?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/altreconomia.it/app/uploads/2021/04/Napoli-CSA.jpeg?resize=1536%2C1152&amp;ssl=1 1536w, https://i0.wp.com/altreconomia.it/app/uploads/2021/04/Napoli-CSA.jpeg?resize=600%2C450&amp;ssl=1 600w, https://i0.wp.com/altreconomia.it/app/uploads/2021/04/Napoli-CSA.jpeg?w=1600&amp;ssl=1 1600w" sizes="(max-width: 701px) 100vw, 701px" data-recalc-dims="1" /></noscript><figcaption id="caption-attachment-135452" class="wp-caption-text">Il Teatro Mercadante di Napoli © Coordinamento arte e spettacolo della Campania</figcaption></figure>
<p>È stato fondato con l’obiettivo di porre attenzione sulla crisi del settore, e sui problemi interni che lo caratterizzano, anche il collettivo <a href="https://www.facebook.com/sartediscena" target="_blank" rel="noopener">Sarte di scena</a>. Nato nel marzo 2020 durante il periodo del primo <em>lockdown</em>, è uno spazio auto-organizzato che riunisce le maestranze dello spettacolo e, in particolare, le sarte. “Quanto sta succedendo mostra il poco valore assegnato alla cultura e alla professionalità di chi ci lavora, raggiunta con anni studio, corsi di specializzazione, fatiche”, spiega Silvia Varotto, membro del collettivo, che ha partecipato all’occupazione del Teatro Verdi di Padova. Sarta, laureata all’Accademia delle belle arti di Venezia, ha lavorato per anni al Teatro la Fenice. Il suo ultimo spettacolo, andato in scena il 6 marzo 2020, è stato “Elisir d’amore”, opera lirica di Gaetano Donizetti. Da quel giorno non ha più avuto un impiego. “Nel teatro, e in particolare nelle fondazioni lirico-sinfoniche, le sarte sono spesso lavoratrici a intermittenza. Questo vuol dire che non hanno diritto alle ferie pagate, alla malattia, al trattamento di fine rapporto. Una condizione di estrema precarietà, su cui pesano anche stereotipi di genere, che rende anche ricattabili, soprattutto in un ambiente piccolo come il nostro, dove spesso si lavora a chiamata. E dove i salari sono bassi nonostante la nostra figura professionale sia altamente specializzata”, aggiunge. “La precarietà di cui già eravamo vittime, adesso si è mostrata con evidenza. Ho colleghe che non hanno ricevuto i ristori e purtroppo molte ormai hanno cambiato lavoro”.</p>
<p>A Padova, con l’obiettivo di avviare percorsi di mutuo aiuto, il collettivo <a href="https://www.facebook.com/maestranzespettacoloveneto" target="_blank" rel="noopener">Maestranze dello spettacolo del Veneto</a> e l’associazione Solifer hanno aperto uno sportello di supporto psicologico. “L’occupazione del Verdi è stato un gesto simbolico molto forte ma non si esaurisce qui. Sebbene l’occupazione sia terminata, è rimasto il processo di elaborazione che ci aveva portato a entrare nel teatro. Pensiamo che ora sia venuto il momento di un coordinamento tra tutte le persone che ormai sono senza lavoro da più di un anno. Di rimettere al centro la riflessione sul lavoro, i diritti, il salario”, spiega Jacopo Pesiri di Maestranze, cantante d’opera che, dopo un anno di fermo, adesso ha un altro impiego. “Ma il modello va cambiato, non si può ritornare a come eravamo”. Il primo marzo il Comune di Padova ha aperto un bando per supportare il settore della cultura, dell’arte e dello spettacolo che prevede un fondo da 250mila euro volto a sostenere rassegne culturali, artistiche e i progetti. “È una nostra prima vittoria”.</p>
<p><em>© riproduzione riservata</em></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-135448" class="share-twitter sd-button share-icon" href="https://altreconomia.it/dai-teatri-occupati-unaltra-idea-di-cultura-essenziale-per-tutti/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-135448" class="share-facebook sd-button share-icon" href="https://altreconomia.it/dai-teatri-occupati-unaltra-idea-di-cultura-essenziale-per-tutti/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://altreconomia.it/dai-teatri-occupati-unaltra-idea-di-cultura-essenziale-per-tutti/?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp"><span>WhatsApp</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://altreconomia.it/dai-teatri-occupati-unaltra-idea-di-cultura-essenziale-per-tutti/#print" target="_blank" title="Fai clic qui per stampare"><span>Stampa</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Altro</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-135448" class="share-skype sd-button share-icon" href="https://altreconomia.it/dai-teatri-occupati-unaltra-idea-di-cultura-essenziale-per-tutti/?share=skype" target="_blank" title="Clicca per condividere su Skype"><span>Skype</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-135448" class="share-linkedin sd-button share-icon" href="https://altreconomia.it/dai-teatri-occupati-unaltra-idea-di-cultura-essenziale-per-tutti/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div></div><!--the_content-->
                  <div id="comments-section">
            <a href="#disqus_thread" id="comments-toggle">Commenta</a>
            <div id="comments-wrapper">
              
<div id="disqus_thread"></div>
            </div>
            <!--comments-wrapper-->
          </div>
          <!--comments-wrapper-->
          
          
        
      </div>
      <!--single-standard-->

    </div>
    <!--col-md-8-->
    <div class="col-md-3 col-md-pull-8 stiky-sidebar-wrapper">
          <div class="related-sidebar">
      <div class="row">
        <div class="col-md-12 col-sm-4 col-xs-12"><article class="product-teaser product-teaser-standard clearfix post-122 product type-product status-publish has-post-thumbnail product_cat-abbonamenti product_tag-abbonamenti product_tag-abbonamento product_tag-abbonamento-con-carta-docente product_tag-abbonarsi product_tag-abbonati product_tag-altra-economia product_tag-altraeconomia product_tag-altreconomia product_tag-carta-del-docente product_tag-carta-docente product_tag-economia product_tag-rivista  instock virtual sold-individually purchasable product-type-simple">

  <a href="https://altreconomia.it/prodotto/abbonamento-annuale-carta-digitale/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><span class="gtm4wp_productdata" style="display:none; visibility:hidden;" data-gtm4wp_product_id="122" data-gtm4wp_product_name="Annuale carta + digitale" data-gtm4wp_product_price="39" data-gtm4wp_product_cat="Abbonamenti" data-gtm4wp_product_url="https://altreconomia.it/prodotto/abbonamento-annuale-carta-digitale/" data-gtm4wp_product_listposition="2" data-gtm4wp_productlist_name="General Product List" data-gtm4wp_product_stocklevel="" data-gtm4wp_product_brand=""></span><figure><img width="300" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20400'%3E%3C/svg%3E" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" data-lazy-srcset="https://i2.wp.com/altreconomia.it/app/uploads/2019/01/ProdottiABBONAMENTO-1.jpg?w=768&amp;ssl=1 768w, https://i2.wp.com/altreconomia.it/app/uploads/2019/01/ProdottiABBONAMENTO-1.jpg?resize=225%2C300&amp;ssl=1 225w, https://i2.wp.com/altreconomia.it/app/uploads/2019/01/ProdottiABBONAMENTO-1.jpg?resize=300%2C400&amp;ssl=1 300w, https://i2.wp.com/altreconomia.it/app/uploads/2019/01/ProdottiABBONAMENTO-1.jpg?resize=600%2C800&amp;ssl=1 600w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i2.wp.com/altreconomia.it/app/uploads/2019/01/ProdottiABBONAMENTO-1.jpg?fit=300%2C400&amp;ssl=1" /><noscript><img width="300" height="400" src="https://i2.wp.com/altreconomia.it/app/uploads/2019/01/ProdottiABBONAMENTO-1.jpg?fit=300%2C400&amp;ssl=1" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" srcset="https://i2.wp.com/altreconomia.it/app/uploads/2019/01/ProdottiABBONAMENTO-1.jpg?w=768&amp;ssl=1 768w, https://i2.wp.com/altreconomia.it/app/uploads/2019/01/ProdottiABBONAMENTO-1.jpg?resize=225%2C300&amp;ssl=1 225w, https://i2.wp.com/altreconomia.it/app/uploads/2019/01/ProdottiABBONAMENTO-1.jpg?resize=300%2C400&amp;ssl=1 300w, https://i2.wp.com/altreconomia.it/app/uploads/2019/01/ProdottiABBONAMENTO-1.jpg?resize=600%2C800&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></figure><header data-mh="product-height"><div class="category">Abbonamenti</div><h3>Annuale carta + digitale</h3></header><footer>

<div class="pricebox">
			<span class="price">Prezzo: <span class="woocommerce-Price-amount amount"><bdi>39,00<span class="woocommerce-Price-currencySymbol">&euro;</span></bdi></span></span>
	</div><!--pricebox-->
</footer></a><a rel="nofollow" href="?add-to-cart=122" data-quantity="1" data-product_id="122" data-product_sku="" class="button product_type_simple add_to_cart_button ajax_add_to_cart btn"><i class="icon-cart"></i></a></article>
</div><!--col-12--><div class="col-md-12 col-sm-4 col-xs-12"><article class="post-teaser teaser-small post-127331 post type-post status-publish format-standard has-post-thumbnail hentry category-intervista tag-aleksandr-lukasenko tag-belarus-free-theatre tag-bielorussia tag-natalia-kaliada tag-teatro magazine-number-5400 pa_thematic-area-diritti">
  <a href="https://altreconomia.it/belarus-free-theatre-natalia-kaliada-intervista/" title="Il teatro clandestino che sfida il potere in Bielorussia">
    <figure>
      <img width="450" height="300" src="" class="hidden-xs lazy  wp-post-image" alt="" srcset="https://i1.wp.com/altreconomia.it/app/uploads/2020/11/TeatroBielorusso1.jpg?w=1800&amp;ssl=1 1800w, https://i1.wp.com/altreconomia.it/app/uploads/2020/11/TeatroBielorusso1.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/altreconomia.it/app/uploads/2020/11/TeatroBielorusso1.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i1.wp.com/altreconomia.it/app/uploads/2020/11/TeatroBielorusso1.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/altreconomia.it/app/uploads/2020/11/TeatroBielorusso1.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i1.wp.com/altreconomia.it/app/uploads/2020/11/TeatroBielorusso1.jpg?resize=600%2C400&amp;ssl=1 600w, https://i1.wp.com/altreconomia.it/app/uploads/2020/11/TeatroBielorusso1.jpg?resize=450%2C300&amp;ssl=1 450w" sizes="(max-width: 450px) 100vw, 450px" data-original="https://i1.wp.com/altreconomia.it/app/uploads/2020/11/TeatroBielorusso1.jpg?resize=450%2C300&amp;ssl=1" />      <img width="150" height="150" src="" class="visible-xs-block lazy  wp-post-image" alt="" srcset="https://i1.wp.com/altreconomia.it/app/uploads/2020/11/TeatroBielorusso1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/altreconomia.it/app/uploads/2020/11/TeatroBielorusso1.jpg?resize=100%2C100&amp;ssl=1 100w, https://i1.wp.com/altreconomia.it/app/uploads/2020/11/TeatroBielorusso1.jpg?resize=60%2C60&amp;ssl=1 60w, https://i1.wp.com/altreconomia.it/app/uploads/2020/11/TeatroBielorusso1.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i1.wp.com/altreconomia.it/app/uploads/2020/11/TeatroBielorusso1.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" data-original="https://i1.wp.com/altreconomia.it/app/uploads/2020/11/TeatroBielorusso1.jpg?resize=150%2C150&amp;ssl=1" />    </figure>
  </a>
  <header>
    <div class="category">
      <a href="https://altreconomia.it/area-tematica/diritti/">Diritti</a> / <a href="https://altreconomia.it/categoria/intervista/">Intervista</a>    </div>
    <a href="https://altreconomia.it/belarus-free-theatre-natalia-kaliada-intervista/" title="Il teatro clandestino che sfida il potere in Bielorussia">
      <h2 class="post-title">
        Il teatro clandestino che sfida il potere in Bielorussia      </h2>
    </a>
    <div class="meta">
      <time>
        1 Dicembre 2020      </time>
    </div>
  </header>
</article>
</div><!--col-12--><div class="col-md-12 col-sm-4 col-xs-12"><article class="post-teaser teaser-small post-126312 post type-post status-publish format-standard has-post-thumbnail hentry category-opinioni tag-chiusure tag-cinema tag-coronavirus tag-covid tag-covid-19 tag-covid_19 tag-cultura tag-epidemia tag-lockdown tag-pandemia tag-profitto tag-seconda-ondata tag-teatri tag-virus pa_thematic-area-cultura-e-tempo-libero">
  <a href="https://altreconomia.it/il-profitto-ti-salva-la-cultura-serve-a-poco/" title="Se il profitto ti salva e la cultura serve a poco: allora siamo proprio al buio">
    <figure>
      <img width="450" height="300" src="" class="hidden-xs lazy  wp-post-image" alt="" srcset="https://i1.wp.com/altreconomia.it/app/uploads/2020/10/tyler-callahan-pcGLNRCICnA-unsplash.jpg?resize=450%2C300&amp;ssl=1 450w, https://i1.wp.com/altreconomia.it/app/uploads/2020/10/tyler-callahan-pcGLNRCICnA-unsplash.jpg?zoom=2&amp;resize=450%2C300&amp;ssl=1 900w, https://i1.wp.com/altreconomia.it/app/uploads/2020/10/tyler-callahan-pcGLNRCICnA-unsplash.jpg?zoom=3&amp;resize=450%2C300&amp;ssl=1 1350w" sizes="(max-width: 450px) 100vw, 450px" data-original="https://i1.wp.com/altreconomia.it/app/uploads/2020/10/tyler-callahan-pcGLNRCICnA-unsplash.jpg?resize=450%2C300&amp;ssl=1" />      <img width="150" height="150" src="" class="visible-xs-block lazy  wp-post-image" alt="" srcset="https://i1.wp.com/altreconomia.it/app/uploads/2020/10/tyler-callahan-pcGLNRCICnA-unsplash.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/altreconomia.it/app/uploads/2020/10/tyler-callahan-pcGLNRCICnA-unsplash.jpg?resize=100%2C100&amp;ssl=1 100w, https://i1.wp.com/altreconomia.it/app/uploads/2020/10/tyler-callahan-pcGLNRCICnA-unsplash.jpg?resize=60%2C60&amp;ssl=1 60w, https://i1.wp.com/altreconomia.it/app/uploads/2020/10/tyler-callahan-pcGLNRCICnA-unsplash.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i1.wp.com/altreconomia.it/app/uploads/2020/10/tyler-callahan-pcGLNRCICnA-unsplash.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" data-original="https://i1.wp.com/altreconomia.it/app/uploads/2020/10/tyler-callahan-pcGLNRCICnA-unsplash.jpg?resize=150%2C150&amp;ssl=1" />    </figure>
  </a>
  <header>
    <div class="category">
      <a href="https://altreconomia.it/area-tematica/cultura-e-tempo-libero/">Cultura e scienza</a> / <a href="https://altreconomia.it/categoria/opinioni/">Opinioni</a>    </div>
    <a href="https://altreconomia.it/il-profitto-ti-salva-la-cultura-serve-a-poco/" title="Se il profitto ti salva e la cultura serve a poco: allora siamo proprio al buio">
      <h2 class="post-title">
        Se il profitto ti salva e la cultura serve a poco: allora siamo proprio al buio      </h2>
    </a>
    <div class="meta">
      <time>
        27 Ottobre 2020      </time>
    </div>
  </header>
</article>
</div><!--col-12-->      </div><!--row-->
    </div><!--related-sidebar-->

    

    </div>
    <!--col-md-4-->
  </div>
  <!--row-->
    <div class="related-bottom">
    <h5>Leggi anche</h5>
    <div class="row">
              <div class="col-sm-3">
          <article class="post-teaser teaser-small post-135168 post type-post status-publish format-standard has-post-thumbnail hentry category-opinioni tag-coronavirus tag-covid-19 tag-domenico-arcuri tag-francesco-paolo-figliuolo tag-pandemia tag-vaccini tag-vaccini-anti-covid-19 magazine-number-5406 pa_thematic-area-interni">
  <a href="https://altreconomia.it/le-mancate-dosi-di-trasparenza-a-tutela-delle-multinazionali/" title="Le mancate dosi di trasparenza a tutela delle multinazionali">
    <figure>
      <img width="450" height="300" src="" class="hidden-xs lazy  wp-post-image" alt="" srcset="https://i2.wp.com/altreconomia.it/app/uploads/2021/03/Vaccini_COVID_Editoriale236.jpg?resize=450%2C300&amp;ssl=1 450w, https://i2.wp.com/altreconomia.it/app/uploads/2021/03/Vaccini_COVID_Editoriale236.jpg?zoom=2&amp;resize=450%2C300&amp;ssl=1 900w, https://i2.wp.com/altreconomia.it/app/uploads/2021/03/Vaccini_COVID_Editoriale236.jpg?zoom=3&amp;resize=450%2C300&amp;ssl=1 1350w" sizes="(max-width: 450px) 100vw, 450px" data-original="https://i2.wp.com/altreconomia.it/app/uploads/2021/03/Vaccini_COVID_Editoriale236.jpg?resize=450%2C300&amp;ssl=1" />      <img width="150" height="150" src="" class="visible-xs-block lazy  wp-post-image" alt="" srcset="https://i2.wp.com/altreconomia.it/app/uploads/2021/03/Vaccini_COVID_Editoriale236.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/altreconomia.it/app/uploads/2021/03/Vaccini_COVID_Editoriale236.jpg?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/altreconomia.it/app/uploads/2021/03/Vaccini_COVID_Editoriale236.jpg?resize=60%2C60&amp;ssl=1 60w, https://i2.wp.com/altreconomia.it/app/uploads/2021/03/Vaccini_COVID_Editoriale236.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i2.wp.com/altreconomia.it/app/uploads/2021/03/Vaccini_COVID_Editoriale236.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" data-original="https://i2.wp.com/altreconomia.it/app/uploads/2021/03/Vaccini_COVID_Editoriale236.jpg?resize=150%2C150&amp;ssl=1" />    </figure>
  </a>
  <header>
    <div class="category">
      <a href="https://altreconomia.it/area-tematica/interni/">Interni</a> / <a href="https://altreconomia.it/categoria/opinioni/">Opinioni</a>    </div>
    <a href="https://altreconomia.it/le-mancate-dosi-di-trasparenza-a-tutela-delle-multinazionali/" title="Le mancate dosi di trasparenza a tutela delle multinazionali">
      <h2 class="post-title">
        Le mancate dosi di trasparenza a tutela delle multinazionali      </h2>
    </a>
    <div class="meta">
      <time>
        1 Aprile 2021      </time>
    </div>
  </header>
</article>
        </div><!--col-->
              <div class="col-sm-3">
          <article class="post-teaser teaser-small post-135123 post type-post status-publish format-standard has-post-thumbnail hentry category-intervista tag-egidia-beretta tag-palestina tag-territori-palestinesi-occupati tag-vik tag-vittorio-arrigoni tag-vittorio-vik-arrigoni magazine-number-5406 pa_thematic-area-interni pa_thematic-area-riservato membership-content access-restricted">
  <a href="https://altreconomia.it/la-voce-di-vittorio-non-si-e-mai-spezzata-ne-e-stata-dimenticata/" title="“La voce di Vittorio non si è mai spezzata né è stata dimenticata”">
    <figure>
      <img width="450" height="300" src="" class="hidden-xs lazy  wp-post-image" alt="" srcset="https://i0.wp.com/altreconomia.it/app/uploads/2021/03/EgidiaBeretta.jpg?resize=450%2C300&amp;ssl=1 450w, https://i0.wp.com/altreconomia.it/app/uploads/2021/03/EgidiaBeretta.jpg?zoom=2&amp;resize=450%2C300&amp;ssl=1 900w" sizes="(max-width: 450px) 100vw, 450px" data-original="https://i0.wp.com/altreconomia.it/app/uploads/2021/03/EgidiaBeretta.jpg?resize=450%2C300&amp;ssl=1" />      <img width="150" height="150" src="" class="visible-xs-block lazy  wp-post-image" alt="" srcset="https://i0.wp.com/altreconomia.it/app/uploads/2021/03/EgidiaBeretta.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/altreconomia.it/app/uploads/2021/03/EgidiaBeretta.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/altreconomia.it/app/uploads/2021/03/EgidiaBeretta.jpg?resize=60%2C60&amp;ssl=1 60w, https://i0.wp.com/altreconomia.it/app/uploads/2021/03/EgidiaBeretta.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i0.wp.com/altreconomia.it/app/uploads/2021/03/EgidiaBeretta.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" data-original="https://i0.wp.com/altreconomia.it/app/uploads/2021/03/EgidiaBeretta.jpg?resize=150%2C150&amp;ssl=1" />    </figure>
  </a>
  <header>
    <div class="category">
      <i class="icon-lock"></i> <a href="https://altreconomia.it/area-tematica/interni/">Interni</a> / <a href="https://altreconomia.it/categoria/intervista/">Intervista</a>    </div>
    <a href="https://altreconomia.it/la-voce-di-vittorio-non-si-e-mai-spezzata-ne-e-stata-dimenticata/" title="“La voce di Vittorio non si è mai spezzata né è stata dimenticata”">
      <h2 class="post-title">
        “La voce di Vittorio non si è mai spezzata né è stata dimenticata”      </h2>
    </a>
    <div class="meta">
      <time>
        1 Aprile 2021      </time>
    </div>
  </header>
</article>
        </div><!--col-->
              <div class="col-sm-3">
          <article class="post-teaser teaser-small post-135096 post type-post status-publish format-standard has-post-thumbnail hentry category-opinioni tag-diritti tag-epidemiologia tag-salute tag-sanita tag-territorio magazine-number-5406 pa_thematic-area-interni pa_thematic-area-riservato membership-content access-restricted">
  <a href="https://altreconomia.it/tutelare-il-diritto-alla-salute-con-una-epidemiologia-della-visibilita/" title="Tutelare il diritto alla salute con una “epidemiologia della visibilità”">
    <figure>
      <img width="450" height="300" src="" class="hidden-xs lazy  wp-post-image" alt="" srcset="https://i1.wp.com/altreconomia.it/app/uploads/2021/04/li-lin-YNv6cLcPww4-unsplash-scaled.jpg?resize=450%2C300&amp;ssl=1 450w, https://i1.wp.com/altreconomia.it/app/uploads/2021/04/li-lin-YNv6cLcPww4-unsplash-scaled.jpg?zoom=2&amp;resize=450%2C300&amp;ssl=1 900w, https://i1.wp.com/altreconomia.it/app/uploads/2021/04/li-lin-YNv6cLcPww4-unsplash-scaled.jpg?zoom=3&amp;resize=450%2C300&amp;ssl=1 1350w" sizes="(max-width: 450px) 100vw, 450px" data-original="https://i1.wp.com/altreconomia.it/app/uploads/2021/04/li-lin-YNv6cLcPww4-unsplash-scaled.jpg?resize=450%2C300&amp;ssl=1" />      <img width="150" height="150" src="" class="visible-xs-block lazy  wp-post-image" alt="" srcset="https://i1.wp.com/altreconomia.it/app/uploads/2021/04/li-lin-YNv6cLcPww4-unsplash-scaled.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/altreconomia.it/app/uploads/2021/04/li-lin-YNv6cLcPww4-unsplash-scaled.jpg?resize=100%2C100&amp;ssl=1 100w, https://i1.wp.com/altreconomia.it/app/uploads/2021/04/li-lin-YNv6cLcPww4-unsplash-scaled.jpg?resize=60%2C60&amp;ssl=1 60w, https://i1.wp.com/altreconomia.it/app/uploads/2021/04/li-lin-YNv6cLcPww4-unsplash-scaled.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i1.wp.com/altreconomia.it/app/uploads/2021/04/li-lin-YNv6cLcPww4-unsplash-scaled.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" data-original="https://i1.wp.com/altreconomia.it/app/uploads/2021/04/li-lin-YNv6cLcPww4-unsplash-scaled.jpg?resize=150%2C150&amp;ssl=1" />    </figure>
  </a>
  <header>
    <div class="category">
      <i class="icon-lock"></i> <a href="https://altreconomia.it/area-tematica/interni/">Interni</a> / <a href="https://altreconomia.it/categoria/opinioni/">Opinioni</a>    </div>
    <a href="https://altreconomia.it/tutelare-il-diritto-alla-salute-con-una-epidemiologia-della-visibilita/" title="Tutelare il diritto alla salute con una “epidemiologia della visibilità”">
      <h2 class="post-title">
        Tutelare il diritto alla salute con una “epidemiologia della visibilità”      </h2>
    </a>
    <div class="meta">
      <time>
        1 Aprile 2021      </time>
    </div>
  </header>
</article>
        </div><!--col-->
              <div class="col-sm-3">
          <article class="post-teaser teaser-small post-135072 post type-post status-publish format-standard has-post-thumbnail hentry category-approfondimento tag-araba-saudita tag-armi tag-rwm tag-sardegna magazine-number-5406 pa_thematic-area-interni pa_thematic-area-riservato membership-content access-restricted">
  <a href="https://altreconomia.it/rwm-in-sardegna-riconvertire-si-puo-dalle-armi-a-progetti-sostenibili/" title="Rwm in Sardegna, riconvertire si può: dalle armi a progetti sostenibili">
    <figure>
      <img width="450" height="300" src="" class="hidden-xs lazy  wp-post-image" alt="" srcset="https://i0.wp.com/altreconomia.it/app/uploads/2021/03/RWM_1Domusnovas.jpg?w=1800&amp;ssl=1 1800w, https://i0.wp.com/altreconomia.it/app/uploads/2021/03/RWM_1Domusnovas.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/altreconomia.it/app/uploads/2021/03/RWM_1Domusnovas.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/altreconomia.it/app/uploads/2021/03/RWM_1Domusnovas.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/altreconomia.it/app/uploads/2021/03/RWM_1Domusnovas.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i0.wp.com/altreconomia.it/app/uploads/2021/03/RWM_1Domusnovas.jpg?resize=600%2C400&amp;ssl=1 600w, https://i0.wp.com/altreconomia.it/app/uploads/2021/03/RWM_1Domusnovas.jpg?resize=450%2C300&amp;ssl=1 450w" sizes="(max-width: 450px) 100vw, 450px" data-original="https://i0.wp.com/altreconomia.it/app/uploads/2021/03/RWM_1Domusnovas.jpg?resize=450%2C300&amp;ssl=1" />      <img width="150" height="150" src="" class="visible-xs-block lazy  wp-post-image" alt="" srcset="https://i0.wp.com/altreconomia.it/app/uploads/2021/03/RWM_1Domusnovas.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/altreconomia.it/app/uploads/2021/03/RWM_1Domusnovas.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/altreconomia.it/app/uploads/2021/03/RWM_1Domusnovas.jpg?resize=60%2C60&amp;ssl=1 60w, https://i0.wp.com/altreconomia.it/app/uploads/2021/03/RWM_1Domusnovas.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i0.wp.com/altreconomia.it/app/uploads/2021/03/RWM_1Domusnovas.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" data-original="https://i0.wp.com/altreconomia.it/app/uploads/2021/03/RWM_1Domusnovas.jpg?resize=150%2C150&amp;ssl=1" />    </figure>
  </a>
  <header>
    <div class="category">
      <i class="icon-lock"></i> <a href="https://altreconomia.it/area-tematica/interni/">Interni</a> / <a href="https://altreconomia.it/categoria/approfondimento/">Approfondimento</a>    </div>
    <a href="https://altreconomia.it/rwm-in-sardegna-riconvertire-si-puo-dalle-armi-a-progetti-sostenibili/" title="Rwm in Sardegna, riconvertire si può: dalle armi a progetti sostenibili">
      <h2 class="post-title">
        Rwm in Sardegna, riconvertire si può: dalle armi a progetti sostenibili      </h2>
    </a>
    <div class="meta">
      <time>
        1 Aprile 2021      </time>
    </div>
  </header>
</article>
        </div><!--col-->
          </div><!--row-->
  </div><!--related-sidebar-->
      <div class="related-bottom">
      <h5>Libri consigliati</h5>
      <div class="row">
                  <div class="col-sm-3">
            <article class="product-teaser product-teaser-standard clearfix post-131624 product type-product status-publish has-post-thumbnail product_cat-contrappunti product_cat-libri product_tag-antimafia product_tag-mafia member-discount discount-restricted last instock downloadable virtual purchasable product-type-simple">

  <a href="https://altreconomia.it/prodotto/la-calabria-e-la-ndrangheta/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><span class="gtm4wp_productdata" style="display:none; visibility:hidden;" data-gtm4wp_product_id="131624" data-gtm4wp_product_name="La Calabria e la ‘ndrangheta - epub" data-gtm4wp_product_price="0" data-gtm4wp_product_cat="Libri" data-gtm4wp_product_url="https://altreconomia.it/prodotto/la-calabria-e-la-ndrangheta/" data-gtm4wp_product_listposition="3" data-gtm4wp_productlist_name="General Product List" data-gtm4wp_product_stocklevel="" data-gtm4wp_product_brand=""></span><figure><img width="300" height="461" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20461'%3E%3C/svg%3E" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" data-lazy-srcset="https://i0.wp.com/altreconomia.it/app/uploads/2021/01/CoverCALABRIAANDRAGHETA_Sito.jpg?w=666&amp;ssl=1 666w, https://i0.wp.com/altreconomia.it/app/uploads/2021/01/CoverCALABRIAANDRAGHETA_Sito.jpg?resize=195%2C300&amp;ssl=1 195w, https://i0.wp.com/altreconomia.it/app/uploads/2021/01/CoverCALABRIAANDRAGHETA_Sito.jpg?resize=300%2C461&amp;ssl=1 300w, https://i0.wp.com/altreconomia.it/app/uploads/2021/01/CoverCALABRIAANDRAGHETA_Sito.jpg?resize=600%2C923&amp;ssl=1 600w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/altreconomia.it/app/uploads/2021/01/CoverCALABRIAANDRAGHETA_Sito.jpg?fit=300%2C461&amp;ssl=1" /><noscript><img width="300" height="461" src="https://i0.wp.com/altreconomia.it/app/uploads/2021/01/CoverCALABRIAANDRAGHETA_Sito.jpg?fit=300%2C461&amp;ssl=1" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" srcset="https://i0.wp.com/altreconomia.it/app/uploads/2021/01/CoverCALABRIAANDRAGHETA_Sito.jpg?w=666&amp;ssl=1 666w, https://i0.wp.com/altreconomia.it/app/uploads/2021/01/CoverCALABRIAANDRAGHETA_Sito.jpg?resize=195%2C300&amp;ssl=1 195w, https://i0.wp.com/altreconomia.it/app/uploads/2021/01/CoverCALABRIAANDRAGHETA_Sito.jpg?resize=300%2C461&amp;ssl=1 300w, https://i0.wp.com/altreconomia.it/app/uploads/2021/01/CoverCALABRIAANDRAGHETA_Sito.jpg?resize=600%2C923&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></figure><header data-mh="product-height"><div class="category">Contrappunti</div><h3>La Calabria e la ‘ndrangheta &#8211; epub</h3><span class="author">di Laura Mascaro</span></header><footer>

<div class="pricebox">
			<span class="price">Prezzo: <span class="woocommerce-Price-amount amount">0,00€</span></span>
	</div><!--pricebox-->
</footer></a><a rel="nofollow" href="?add-to-cart=131624" data-quantity="1" data-product_id="131624" data-product_sku="9788865164051" class="button product_type_simple add_to_cart_button ajax_add_to_cart btn"><i class="icon-cart"></i></a></article>
          </div><!--col-->
                  <div class="col-sm-3">
            <article class="product-teaser product-teaser-standard clearfix post-7580 product type-product status-publish has-post-thumbnail product_cat-fuoricollana product_tag-8-marzo product_tag-assemblea-costituente product_tag-costituzione product_tag-mimosa product_tag-pci product_tag-resistenza product_tag-teresa-mattei pa_formato-cartaceo pa_formato-digitale first instock shipping-taxable purchasable product-type-variable">

  <a href="https://altreconomia.it/prodotto/la-costituente-storia-di-teresa-mattei/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><span class="gtm4wp_productdata" style="display:none; visibility:hidden;" data-gtm4wp_product_id="7580" data-gtm4wp_product_name="La costituente: storia di Teresa Mattei" data-gtm4wp_product_price="8.99" data-gtm4wp_product_cat="Fuori collana" data-gtm4wp_product_url="https://altreconomia.it/prodotto/la-costituente-storia-di-teresa-mattei/" data-gtm4wp_product_listposition="4" data-gtm4wp_productlist_name="General Product List" data-gtm4wp_product_stocklevel="" data-gtm4wp_product_brand=""></span><figure><img width="300" height="395" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20395'%3E%3C/svg%3E" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" data-lazy-srcset="https://i1.wp.com/altreconomia.it/app/uploads/2021/01/CopLaCostituente2021.jpg?w=777&amp;ssl=1 777w, https://i1.wp.com/altreconomia.it/app/uploads/2021/01/CopLaCostituente2021.jpg?resize=228%2C300&amp;ssl=1 228w, https://i1.wp.com/altreconomia.it/app/uploads/2021/01/CopLaCostituente2021.jpg?resize=768%2C1012&amp;ssl=1 768w, https://i1.wp.com/altreconomia.it/app/uploads/2021/01/CopLaCostituente2021.jpg?resize=300%2C395&amp;ssl=1 300w, https://i1.wp.com/altreconomia.it/app/uploads/2021/01/CopLaCostituente2021.jpg?resize=600%2C791&amp;ssl=1 600w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i1.wp.com/altreconomia.it/app/uploads/2021/01/CopLaCostituente2021.jpg?fit=300%2C395&amp;ssl=1" /><noscript><img width="300" height="395" src="https://i1.wp.com/altreconomia.it/app/uploads/2021/01/CopLaCostituente2021.jpg?fit=300%2C395&amp;ssl=1" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" srcset="https://i1.wp.com/altreconomia.it/app/uploads/2021/01/CopLaCostituente2021.jpg?w=777&amp;ssl=1 777w, https://i1.wp.com/altreconomia.it/app/uploads/2021/01/CopLaCostituente2021.jpg?resize=228%2C300&amp;ssl=1 228w, https://i1.wp.com/altreconomia.it/app/uploads/2021/01/CopLaCostituente2021.jpg?resize=768%2C1012&amp;ssl=1 768w, https://i1.wp.com/altreconomia.it/app/uploads/2021/01/CopLaCostituente2021.jpg?resize=300%2C395&amp;ssl=1 300w, https://i1.wp.com/altreconomia.it/app/uploads/2021/01/CopLaCostituente2021.jpg?resize=600%2C791&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></figure><header data-mh="product-height"><div class="category">Fuori collana</div><h3>La costituente: storia di Teresa Mattei</h3><span class="author">di Patrizia Pacini</span></header><footer>

<div class="pricebox">
			<span class="price">Prezzo: <span class="woocommerce-Price-amount amount"><bdi>8,99<span class="woocommerce-Price-currencySymbol">&euro;</span></bdi></span> &ndash; <span class="woocommerce-Price-amount amount"><bdi>16,00<span class="woocommerce-Price-currencySymbol">&euro;</span></bdi></span></span>
	</div><!--pricebox-->
</footer></a><a rel="nofollow" href="https://altreconomia.it/prodotto/la-costituente-storia-di-teresa-mattei/" data-quantity="1" data-product_id="7580" data-product_sku="9788865160411" class="button product_type_variable add_to_cart_button btn"><i class="icon-cart"></i></a></article>
          </div><!--col-->
                  <div class="col-sm-3">
            <article class="product-teaser product-teaser-standard clearfix post-16876 product type-product status-publish has-post-thumbnail product_cat-fuoricollana product_tag-costituzionale product_tag-referendum product_tag-referendum-costituzionale product_tag-riforma product_tag-riforma-costituzionale pa_formato-cartaceo pa_formato-digitale  instock shipping-taxable purchasable product-type-variable">

  <a href="https://altreconomia.it/prodotto/le-ragioni-del-no/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><span class="gtm4wp_productdata" style="display:none; visibility:hidden;" data-gtm4wp_product_id="16876" data-gtm4wp_product_name="Le ragioni del no" data-gtm4wp_product_price="1" data-gtm4wp_product_cat="Fuori collana" data-gtm4wp_product_url="https://altreconomia.it/prodotto/le-ragioni-del-no/" data-gtm4wp_product_listposition="5" data-gtm4wp_productlist_name="General Product List" data-gtm4wp_product_stocklevel="" data-gtm4wp_product_brand=""></span><figure><img width="300" height="438" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20438'%3E%3C/svg%3E" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="Le ragioni del no" data-lazy-srcset="https://i0.wp.com/altreconomia.it/app/uploads/2016/08/00_coverOK_RagioniNo.jpg?w=701&amp;ssl=1 701w, https://i0.wp.com/altreconomia.it/app/uploads/2016/08/00_coverOK_RagioniNo.jpg?resize=300%2C438&amp;ssl=1 300w, https://i0.wp.com/altreconomia.it/app/uploads/2016/08/00_coverOK_RagioniNo.jpg?resize=600%2C876&amp;ssl=1 600w, https://i0.wp.com/altreconomia.it/app/uploads/2016/08/00_coverOK_RagioniNo.jpg?resize=205%2C300&amp;ssl=1 205w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/altreconomia.it/app/uploads/2016/08/00_coverOK_RagioniNo.jpg?fit=300%2C438&amp;ssl=1" /><noscript><img width="300" height="438" src="https://i0.wp.com/altreconomia.it/app/uploads/2016/08/00_coverOK_RagioniNo.jpg?fit=300%2C438&amp;ssl=1" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="Le ragioni del no" srcset="https://i0.wp.com/altreconomia.it/app/uploads/2016/08/00_coverOK_RagioniNo.jpg?w=701&amp;ssl=1 701w, https://i0.wp.com/altreconomia.it/app/uploads/2016/08/00_coverOK_RagioniNo.jpg?resize=300%2C438&amp;ssl=1 300w, https://i0.wp.com/altreconomia.it/app/uploads/2016/08/00_coverOK_RagioniNo.jpg?resize=600%2C876&amp;ssl=1 600w, https://i0.wp.com/altreconomia.it/app/uploads/2016/08/00_coverOK_RagioniNo.jpg?resize=205%2C300&amp;ssl=1 205w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></figure><header data-mh="product-height"><div class="category">Fuori collana</div><h3>Le ragioni del no</h3><span class="author">A cura di Duccio Facchini</span></header><footer>

<div class="pricebox">
			<span class="price">Prezzo: <span class="woocommerce-Price-amount amount"><bdi>1,00<span class="woocommerce-Price-currencySymbol">&euro;</span></bdi></span></span>
	</div><!--pricebox-->
</footer></a><a rel="nofollow" href="https://altreconomia.it/prodotto/le-ragioni-del-no/" data-quantity="1" data-product_id="16876" data-product_sku="" class="button product_type_variable add_to_cart_button btn"><i class="icon-cart"></i></a></article>
          </div><!--col-->
                  <div class="col-sm-3">
            <article class="product-teaser product-teaser-standard clearfix post-7863 product type-product status-publish has-post-thumbnail product_cat-saggi product_tag-consumo-di-suolo product_tag-politica-italiana product_tag-sblocca-italia product_tag-tomaso-montanari member-discount discount-restricted last outofstock shipping-taxable purchasable product-type-simple">

  <a href="https://altreconomia.it/prodotto/rottama-italia/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><span class="gtm4wp_productdata" style="display:none; visibility:hidden;" data-gtm4wp_product_id="7863" data-gtm4wp_product_name="Rottama Italia" data-gtm4wp_product_price="12" data-gtm4wp_product_cat="Saggi" data-gtm4wp_product_url="https://altreconomia.it/prodotto/rottama-italia/" data-gtm4wp_product_listposition="6" data-gtm4wp_productlist_name="General Product List" data-gtm4wp_product_stocklevel="" data-gtm4wp_product_brand=""></span><figure><img width="300" height="499" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20499'%3E%3C/svg%3E" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" data-lazy-srcset="https://i2.wp.com/altreconomia.it/app/uploads/2016/07/RottamaItalia.jpg?w=616&amp;ssl=1 616w, https://i2.wp.com/altreconomia.it/app/uploads/2016/07/RottamaItalia.jpg?resize=300%2C499&amp;ssl=1 300w, https://i2.wp.com/altreconomia.it/app/uploads/2016/07/RottamaItalia.jpg?resize=600%2C997&amp;ssl=1 600w, https://i2.wp.com/altreconomia.it/app/uploads/2016/07/RottamaItalia.jpg?resize=180%2C300&amp;ssl=1 180w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i2.wp.com/altreconomia.it/app/uploads/2016/07/RottamaItalia.jpg?fit=300%2C499&amp;ssl=1" /><noscript><img width="300" height="499" src="https://i2.wp.com/altreconomia.it/app/uploads/2016/07/RottamaItalia.jpg?fit=300%2C499&amp;ssl=1" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" srcset="https://i2.wp.com/altreconomia.it/app/uploads/2016/07/RottamaItalia.jpg?w=616&amp;ssl=1 616w, https://i2.wp.com/altreconomia.it/app/uploads/2016/07/RottamaItalia.jpg?resize=300%2C499&amp;ssl=1 300w, https://i2.wp.com/altreconomia.it/app/uploads/2016/07/RottamaItalia.jpg?resize=600%2C997&amp;ssl=1 600w, https://i2.wp.com/altreconomia.it/app/uploads/2016/07/RottamaItalia.jpg?resize=180%2C300&amp;ssl=1 180w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></figure><header data-mh="product-height"><div class="category">Saggi</div><h3>Rottama Italia</h3></header><footer>

<div class="pricebox">
			<span class="price">Prezzo: <span class="woocommerce-Price-amount amount"><bdi>12,00<span class="woocommerce-Price-currencySymbol">&euro;</span></bdi></span></span>
	</div><!--pricebox-->
</footer></a><a rel="nofollow" href="https://altreconomia.it/prodotto/rottama-italia/" data-quantity="1" data-product_id="7863" data-product_sku="9788865161623" class="button product_type_simple btn"><i class="icon-cart"></i></a></article>
          </div><!--col-->
              </div><!--row-->
    </div><!--related-sidebar-->
  </div>
<!--container page-content-->

  <div class="adv adv-mobile" id="adv-mobile-footer">
    <ins data-revive-zoneid="60" data-revive-id="05b0dd84d90bc65008242bb9f34d24cc"></ins>
<script async src="https://revive.altreconomia.it/www/delivery/asyncjs.php"></script>  </div><!--bg-gray-lighter-->


<div class="container">
    <div id="newsletter-form">
        <h3 class="section-title">Newsletter</h3>

        <div class="row">
            <div class="col-sm-12">
                <div class="widget widget_wpmailup_widget"><style type="text/css">

	fieldset.subscribeDataTable label {
		display:block;
		margin-bottom:3px;
	}

	﻿.subscribeForm {

}
.subscribeForm fieldset{

}
.subscribeForm textarea{

}
.subscribeForm input[type=text]{

}
.subscribeForm input[type=submit]{

}
.subscribeForm input[type=submit]:hover{

}
.subscribeForm{

}
.subscribeForm p,  .subscribeForm h1, .subscribeForm h2, .subscribeForm h3,  .subscribeForm h4,  .subscribeForm h5{

}
</style>
<form action="" method="get" name="subscribeForm" class="subscribeForm" onsubmit="return false;">
	<input type="hidden" name="wpmailup-subscribe" class="wpmailup-subscribe" value="subscribe" />
	<fieldset class="subscribeDataTable">
				<p class="muDescription">Iscriviti alla newsletter di Altreconomia per non perderti le nostre inchieste, le novità editoriali e gli eventi.</p>

					<p class="muField">
									<label>
						Email:
													<span style="color:#FF0000;">*</span>
											</label>
					<input type="text" name="sub-email" class="sub-email" />
							</p>
		
		
					<p class="muField">
									<label>
						Nome:
													<span style="color:#FF0000;">*</span>
											</label>
					<input type="text" name="sub-ext1" class="sub-ext1" maxlength="80" />
							</p>
		
					<p class="muField">
									<label>
						Cognome:
													<span style="color:#FF0000;">*</span>
											</label>
					<input type="text" name="sub-ext2" class="sub-ext2" maxlength="80" />
							</p>
		
		
		
		
		

						
		<img class="loading-img" style="display:none;vertical-align:middle;background:none;padding: 5px 3px;" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" border="0" data-lazy-src="https://altreconomia.it/app/plugins/wp-mailup/images/indicator.white.gif" /><noscript><img class="loading-img" style="display:none;vertical-align:middle;background:none;padding: 5px 3px;" src="https://altreconomia.it/app/plugins/wp-mailup/images/indicator.white.gif" border="0" /></noscript><span class="show-response"><noscript>Please enable javascript to work with this subscription form.</noscript></span><p class="muSubmit"><input type="submit" name="submit" value="ISCRIVITI" /></p>
	</fieldset>
</form>

</div>            </div>
        </div>
    </div>
</div>
<div class="container">
  <div class="socialbar socialbar-foot">
    <a href="http://www.facebook.com/altreconomia" target="_blank" title="Facebook" class="facebook"><span class="icon-facebook"></span></a><a href="http://www.twitter.com/altreconomia" target="_blank" title="Twitter" class="twitter"><span class="icon-twitter"></span></a><a href="https://www.youtube.com/user/Altreconomia" target="_blank" title="YouTube" class="youtube"><span class="icon-youtube"></span></a><a href="https://www.instagram.com/altreconomia/" target="_blank" title="Instagram" class="instagram"><span class="icon-instagram"></span></a>  </div><!--socialbar-->
</div><!--socialbar-container-->

<div class="progressbar"></div>
<!--progressbar-->

<div class="container">
  <div id="over-foot" class="bordered-section">
    <div class="row">
      <div class="col-md-3 col-xs-12 matchHeight">
        <div class="menu-footer-1-container"><ul id="footer-1" class="menu"><li class="menu-item"><a href="https://altreconomia.it/prodotto/236/">Ultimo numero</a><li><li id="menu-item-17420" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17420"><a href="/tipologia/abbonamenti/">Abbonamenti</a></li>
<li id="menu-item-17418" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17418"><a href="/tipologia/rivista/">Archivio delle riviste</a></li>
<li id="menu-item-129259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129259"><a href="https://altreconomia.it/condizioni-di-vendita/">Condizioni di vendita</a></li>
</ul></div>      </div>
      <!--col-md-3 col-sm-6 matchHeight-->
      <div class="col-md-3 col-xs-12 matchHeight">
        <div class="menu-footer-2-container"><ul id="footer-2" class="menu"><li id="menu-item-8073" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8073"><a href="https://altreconomia.it/tipologia/libri/saggi/">Saggi</a></li>
<li id="menu-item-8072" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8072"><a href="https://altreconomia.it/tipologia/libri/guide/">Guide</a></li>
<li id="menu-item-8070" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8070"><a href="https://altreconomia.it/tipologia/libri/fuoricollana/">Fuori collana</a></li>
<li id="menu-item-8071" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8071"><a href="https://altreconomia.it/tipologia/libri/manuali/">Manuali</a></li>
</ul></div>      </div>
      <!--col-md-3 col-sm-6 matchHeight-->
      <div class="col-md-3 col-xs-12 matchHeight">
        <div class="menu-footer-3-container"><ul id="footer-3" class="menu"><li id="menu-item-8074" class="menu-item menu-item-type-taxonomy menu-item-object-servizi-cat menu-item-8074"><a href="https://altreconomia.it/servizi-cat/servizi-comunicazione/">Servizi di comunicazione</a></li>
<li id="menu-item-8075" class="menu-item menu-item-type-taxonomy menu-item-object-servizi-cat menu-item-8075"><a href="https://altreconomia.it/servizi-cat/eventi-e-formazione/">Eventi e formazione</a></li>
<li id="menu-item-8077" class="menu-item menu-item-type-taxonomy menu-item-object-servizi-cat menu-item-8077"><a href="https://altreconomia.it/servizi-cat/ufficio-stampa/">Responsabilità sociale</a></li>
<li id="menu-item-8076" class="menu-item menu-item-type-taxonomy menu-item-object-servizi-cat menu-item-8076"><a href="https://altreconomia.it/servizi-cat/servizi-per-leditoria/">Servizi per l&#8217;editoria</a></li>
</ul></div>      </div>
      <!--col-md-3 col-sm-6 matchHeight-->
      <div class="col-md-3 col-xs-12 matchHeight">
        <div class="menu-footer-4-container"><ul id="footer-4" class="menu"><li id="menu-item-8078" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8078"><a href="https://altreconomia.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-8079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8079"><a href="https://altreconomia.it/eventi/">Eventi</a></li>
<li id="menu-item-8080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8080"><a href="https://altreconomia.it/shop/">Shop</a></li>
<li id="menu-item-8081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8081"><a href="https://altreconomia.it/contattaci/">Contattaci</a></li>
</ul></div>      </div>
      <!--col-md-3 col-sm-6 matchHeight-->
    </div>
    <!--over-foot-->
  </div>
  <!--row-->
</div>
<footer class="site-foot">
  <div class="container">
    <div class="row">
      <div class="col-md-3 col-sm-4 col-xs-12 matchHeight footer-text">
        <p><span class="s1"><b>Altra Economia soc. coop.<br />
</b></span>via Adriatico 2 &#8211; 20162 Milano<br />
Partita Iva 12973030153<br />
Cod. fatt. elettronica J6URRTW<br />
Iscrizione Albo Cooperative A187272<br />
Tel. <a href="tel:+390289919890" rel="noopener">02/89919890</a><br />
<a href="mailto:segreteria@altreconomia.it" target="_blank" rel="noopener">segreteria@altreconomia.it</a></p>
      </div>
      <!--col-->
      <div class="col-md-3 col-sm-4 col-xs-12 matchHeight footer-text">
              </div>
      <!--col-->
      <div class="col-md-3 col-sm-4 col-xs-12 matchHeight footer-text">
              </div>
      <!--col-->
      <div class="col-md-3 text-right matchHeight footer-text hidden-xs">
        <a class="footer-brand" href="https://altreconomia.it/">
          <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://altreconomia.it/app/themes/altreconomia/img/logo-ae-footer.png" /><noscript><img src="https://altreconomia.it/app/themes/altreconomia/img/logo-ae-footer.png" alt="" /></noscript>
        </a>
      </div>
      <!--col-->
    </div><!-- row -->
  </div>
  <!--container-->
  <div class="container">
    <hr />
  </div>
  <!--container-->
  <div class="container">
    <div class="row">
      <div class="col-sm-12">
        <span class="credits">
          Sito realizzato da
          <a href="https://www.dueper.net" target="_blank">Dueper</a> /
          <a href="https://www.emberware.it/" target="_blank">Emberware</a> /
          <a href="https://www.perora.it/" target="_blank">Perora</a> /
          <a href="https://www.tomotomo.it/" target="_blank">Tomo Tomo </a>
        </span>
      </div>
      <!--col-6-->
    </div>
    <!--row-->
  </div>
  <!--container-->
</footer>
</div>
<!--#main-container-->
<div id="mobile-menu-backdrop"></div>
</div>
<!--#site-container-->

<div id="mobile-side-menu">
  <div class="menu-content">
    <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="brand img-responsive" alt="Altreconomia" data-lazy-src="https://altreconomia.it/app/themes/altreconomia/img/logo-altreconomia.png" /><noscript><img src="https://altreconomia.it/app/themes/altreconomia/img/logo-altreconomia.png" class="brand img-responsive" alt="Altreconomia" /></noscript>

    <form role="search" method="get" class="search-form form-inline" action="https://altreconomia.it/">
	<div class="form-group">
		<input type="search" autocomplete="off" class="search-field form-control searchinput" placeholder="Cerca" value="" name="s" title="Cerca">
	</div>
	<input type="submit" class="search-submit btn btn-primary" value="Cerca">
</form>

    <aside id="nav_menu-12" class="widget widget_nav_menu"><h4 class="widget-title">Chi siamo</h4><div class="menu-menu-mobile-chi-siamo-container"><ul id="menu-menu-mobile-chi-siamo" class="menu"><li id="menu-item-8372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8372"><a href="https://altreconomia.it/in-redazione/">In redazione</a></li>
<li id="menu-item-8374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8374"><a href="https://altreconomia.it/condividi/">Altreconomia sono anch’io!</a></li>
</ul></div></aside><aside id="nav_menu-13" class="widget widget_nav_menu"><h4 class="widget-title">Che cosa facciamo</h4><div class="menu-menu-mobile-che-cosa-facciamo-container"><ul id="menu-menu-mobile-che-cosa-facciamo" class="menu"><li id="menu-item-8368" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8368"><a href="https://altreconomia.it/tipologia/rivista/">Rivista</a></li>
<li id="menu-item-134102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134102"><a href="https://altreconomia.it/la-nostra-casa-editrice/">Libri</a></li>
<li id="menu-item-16948" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16948"><a href="https://altreconomia.it/shop/">Shop</a></li>
<li id="menu-item-8371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8371"><a href="https://altreconomia.it/i-nostri-servizi/">Servizi</a></li>
<li id="menu-item-16968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16968"><a href="https://altreconomia.it/eventi/">Eventi</a></li>
<li id="menu-item-17556" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17556"><a href="https://altreconomia.it/dove-trovarci/">I punti vendita di Ae</a></li>
<li id="menu-item-8370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8370"><a href="https://altreconomia.it/pubblicita/">Pubblicità</a></li>
</ul></div></aside>
    <div class="widget">
      <a href="#newsletter-form" class="big-link newsletter-link">
        Newsletter        <i class="icon icon-mail"></i>
      </a>
    </div>

    <div class="widget">
      <a href="https://altreconomia.it/carrello/" class="big-link">
        Carrello        <i class="icon icon-cart"></i>
      </a>
    </div>
    <div class="widget">
      <a href="https://altreconomia.it/profilo/" class="big-link">
        Accedi        <i class="icon icon-profile"></i>
      </a>
    </div>
    
    <div class="widget">
      <a href="https://altreconomia.it/tipologia/abbonamenti/" class="btn">
        Abbònati      </a>
    </div>

    <div class="socialbar socialbar-text">
  <a href="http://www.facebook.com/altreconomia" target="_blank" title="Facebook" class="facebook">Facebook</a><span class="sep"> / </span><a href="http://www.twitter.com/altreconomia" target="_blank" title="Twitter" class="twitter">Twitter</a><span class="sep"> / </span><a href="https://www.youtube.com/user/Altreconomia" target="_blank" title="YouTube" class="youtube">YouTube</a><span class="sep"> / </span><a href="https://www.instagram.com/altreconomia/" target="_blank" title="Instagram" class="instagram">Instagram</a><span class="sep"> / </span></div><!--socialbar-->
  </div><!--menu-content-->
</div><!--mobile-side-menu-->

<div class="modal fade" id="mailupBooks" tabindex="-1" role="dialog" aria-labelledby="mailupBooksTitle">
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <form action="https://a4c1h6.emailsp.com/frontend/subscribe.aspx" target="_blank">
                <input type="hidden" name="list" value="1">
                <input type="hidden" id="apgroup" name="apgroup" value="161">

                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>

                    <h4 class="modal-title" id="mailupBooksTitle">
                        Resta aggiornato sui libri
                    </h4>
                </div>
                <div class="modal-body">
                    <div class="row">
                        <div class="col-md-6">
                            <label for="2">Nome <span class="text-primary">∗</span></label>
                            <input type="text" rel="1" name="campo1" id="campo1" placeholder="Nome" maxlength="200" required="required" class="form-control">
                        </div>
                        <div class="col-md-6">
                            <label for="3">Cognome <span class="text-primary">∗</span></label>
                            <input type="text" rel="2" name="campo2" id="campo2" placeholder="Cognome" maxlength="200" required="required" class="form-control">
                        </div>
                    </div>

                    <div class="row mt-4">
                        <div class="col-md-12">
                            <label for="4">E-mail <span class="text-primary">∗</span></label>
                            <input type="email" rel="4" name="email" id="email" placeholder="E-mail" required="required" class="form-control">

                            <p class="mt-4 text-gray">
                                Quando invii il modulo, controlla la tua casella di posta per confermare l'iscrizione.
                            </p>
                        </div>
                    </div>
                </div>
                <div class="modal-footer">
                    <button type="button" class="btn btn-muted" data-dismiss="modal">
                        Annulla
                    </button>

                    <button type="submit" name="submit" value="true" class="btn btn-primary">
                        Invia
                    </button>
                </div>
            </form>
        </div>
    </div>
</div>
<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>Il nostro sito fa uso di cookies al fine di fornire una migliore esperienza di navigazione all'utente. Potrebbero essere presenti, inoltre, cookies di terze parti. Continuando a navigare nel sito, accetti l'utilizzo dei cookie da parte nostra.<a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accetta</a> <a href='?page_id=8355' id="CONSTANT_OPEN_URL"  class="cli-plugin-main-link"  style="display:inline-block;" >Informazione estesa</a></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Chiudi</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                <h4>Privacy Overview</h4>                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>            </div>
        </div>
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
              
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
                                Necessario                            </a>
                            <div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessario</label>
                    </div>
                    <span class="cli-necessary-caption">Sempre abilitato</span>                         </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="necessary">
                                <p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
                            </div>
                        </div>
                    </div>
                              
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
                                Non necessario                            </a>
                            <div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Non necessario</span></label>
                    </div>                        </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                                <p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
                            </div>
                        </div>
                    </div>
                            
        </div>
    </div>
</div>
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all-->
<!--BEGIN: TRACKING CODE MANAGER BY INTELLYWP.COM IN BODY//-->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NRC4F2B"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!--END: https://wordpress.org/plugins/tracking-code-manager IN BODY//-->	
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/altreconomia.it\/dai-teatri-occupati-unaltra-idea-di-cultura-essenziale-per-tutti\/":135448};
	</script>
				



<script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.21"},"disqusIdentifier":"135448 https:\/\/altreconomia.it\/?p=135448","disqusShortname":"altreconomia","disqusTitle":"Dai teatri occupati un\u2019altra idea di cultura. Essenziale, per tutti","disqusUrl":"https:\/\/altreconomia.it\/dai-teatri-occupati-unaltra-idea-di-cultura-essenziale-per-tutti\/","postId":"135448"};
/* ]]> */
</script>



<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>

<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_8b7c63ce7a40f5182c6f75ca2c308212","fragment_name":"wc_fragments_8b7c63ce7a40f5182c6f75ca2c308212","request_timeout":"5000"};
/* ]]> */
</script>


<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/checkout\/|\/carrello\/|\/profilo\/|\/wc-api\/v(.*)|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/altreconomia.it","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>












<script src='https://stats.wp.com/e-202113.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.5',blog:'176289010',post:'135448',tz:'2',srv:'altreconomia.it'} ]);
	_stq.push([ 'clickTrackerInit', '176289010', '135448' ]);
</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://altreconomia.it/app/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
<script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><script src="https://altreconomia.it/app/cache/min/1/84cfc0a9db7d7106a1d0adf660c60a2d.js" data-minify="1" defer></script><script>window._wca = window._wca || [];</script><noscript><link rel="stylesheet" href="https://altreconomia.it/app/cache/min/1/91c52a96ef352b4664fb97f3bdceac2f.css" media="all" data-minify="1" /><link rel='stylesheet' id='print-css'  href='https://altreconomia.it/app/themes/altreconomia/css/print.css?ver=1.0' type='text/css' media='print' /><link rel='stylesheet' id='googlefont-css'  href='https://fonts.googleapis.com/css?family=PT+Serif%3A400%2C400italic%2C700%2C700italic&#038;ver=5.6.2&#038;display=swap' type='text/css' media='all' /></noscript></body>

</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1617352968 -->