<!DOCTYPE html>
<html lang="it-IT">

<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1">

  <title>&quot;Portiamo in tribunale i governi che non lottano contro il cambiamento climatico&quot;</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://altreconomia.it/app/cache/min/1/6b005ad6f5d1c4f0b077769a49f02f40.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />
  <link rel="profile" href="http://gmpg.org/xfn/11">
  <link rel="pingback" href="https://altreconomia.it/wp/xmlrpc.php">

  
  
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
	var gtm4wp_use_sku_instead        = 0;
	var gtm4wp_id_prefix              = '';
	var gtm4wp_remarketing            = false;
	var gtm4wp_eec                    = 1;
	var gtm4wp_classicec              = false;
	var gtm4wp_currency               = 'EUR';
	var gtm4wp_product_per_impression = 0;
	var gtm4wp_needs_shipping_address = 1;
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->

	<!-- This site is optimized with the Yoast SEO plugin v15.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>&quot;Portiamo in tribunale i governi che non lottano contro il cambiamento climatico&quot;</title>
	<meta name="description" content="L&#039;avvocato Dennis van Berkel è nel team di consulenti che ha fatto condannare i Paesi Bassi nel dicembre 2019 per non avere ridotto le emissioni di gas climalteranti. Con l&#039;ong Urgenda sta seguendo altri 20 casi insieme al Climate Litigation Network. Il punto della situazione" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://altreconomia.it/portiamo-in-tribunale-i-governi-che-non-lottano-contro-il-cambiamento-climatico/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="&quot;Portiamo in tribunale i governi che non lottano contro il cambiamento climatico&quot;" />
	<meta property="og:description" content="L&#039;avvocato Dennis van Berkel è nel team di consulenti che ha fatto condannare i Paesi Bassi nel dicembre 2019 per non avere ridotto le emissioni di gas climalteranti. Con l&#039;ong Urgenda sta seguendo altri 20 casi insieme al Climate Litigation Network. Il punto della situazione" />
	<meta property="og:url" content="https://altreconomia.it/portiamo-in-tribunale-i-governi-che-non-lottano-contro-il-cambiamento-climatico/" />
	<meta property="og:site_name" content="Altreconomia" />
	<meta property="article:publisher" content="https://www.facebook.com/altreconomia" />
	<meta property="article:published_time" content="2020-12-06T11:48:54+00:00" />
	<meta property="article:modified_time" content="2020-12-06T11:52:37+00:00" />
	<meta property="og:image" content="https://i2.wp.com/altreconomia.it/app/uploads/2020/12/noaa-NBwP2jjnATE-unsplash.jpg?fit=1920%2C1280&#038;ssl=1" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1280" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@altreconomia" />
	<meta name="twitter:site" content="@altreconomia" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Marta Facchini">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="3 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://altreconomia.it/#website","url":"https://altreconomia.it/","name":"Altreconomia","description":"Rivista indipendente di economia","potentialAction":[{"@type":"SearchAction","target":"https://altreconomia.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://altreconomia.it/portiamo-in-tribunale-i-governi-che-non-lottano-contro-il-cambiamento-climatico/#primaryimage","inLanguage":"it-IT","url":"https://i2.wp.com/altreconomia.it/app/uploads/2020/12/noaa-NBwP2jjnATE-unsplash.jpg?fit=1920%2C1280&ssl=1","width":1920,"height":1280,"caption":"\u00a9 NOAA - Unsplash"},{"@type":"WebPage","@id":"https://altreconomia.it/portiamo-in-tribunale-i-governi-che-non-lottano-contro-il-cambiamento-climatico/#webpage","url":"https://altreconomia.it/portiamo-in-tribunale-i-governi-che-non-lottano-contro-il-cambiamento-climatico/","name":"\"Portiamo in tribunale i governi che non lottano contro il cambiamento climatico\"","isPartOf":{"@id":"https://altreconomia.it/#website"},"primaryImageOfPage":{"@id":"https://altreconomia.it/portiamo-in-tribunale-i-governi-che-non-lottano-contro-il-cambiamento-climatico/#primaryimage"},"datePublished":"2020-12-06T11:48:54+00:00","dateModified":"2020-12-06T11:52:37+00:00","author":{"@id":"https://altreconomia.it/#/schema/person/526734d0c85c261a32dbc74596c525cb"},"description":"L'avvocato Dennis van Berkel \u00e8 nel team di consulenti che ha fatto condannare i Paesi Bassi nel dicembre 2019 per non avere ridotto le emissioni di gas climalteranti. Con l'ong Urgenda sta seguendo altri 20 casi insieme al Climate Litigation Network. Il punto della situazione","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://altreconomia.it/portiamo-in-tribunale-i-governi-che-non-lottano-contro-il-cambiamento-climatico/"]}]},{"@type":"Person","@id":"https://altreconomia.it/#/schema/person/526734d0c85c261a32dbc74596c525cb","name":"Marta Facchini","image":{"@type":"ImageObject","@id":"https://altreconomia.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/97e6a9ea3d93b7b76f7ed459ed897c85?s=96&d=mm&r=g","caption":"Marta Facchini"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Altreconomia &raquo; Feed" href="https://altreconomia.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Altreconomia &raquo; Feed dei commenti" href="https://altreconomia.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Altreconomia &raquo; &#8220;Portiamo in tribunale i governi che non lottano contro il cambiamento climatico&#8221; Feed dei commenti" href="https://altreconomia.it/portiamo-in-tribunale-i-governi-che-non-lottano-contro-il-cambiamento-climatico/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>





<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>



<link rel='preload'   href='https://altreconomia.it/app/themes/altreconomia/css/print.css?ver=1.0' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='print' />


<link rel='preload'   href='https://fonts.googleapis.com/css?family=PT+Serif%3A400%2C400italic%2C700%2C700italic&#038;ver=5.5.3&#038;display=swap' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />



<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://altreconomia.it/app/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>


<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>


























<script async defer type='text/javascript' src='https://stats.wp.com/s-202049.js' id='woocommerce-analytics-js'></script>






<link rel="https://api.w.org/" href="https://altreconomia.it/wp-json/" /><link rel="alternate" type="application/json" href="https://altreconomia.it/wp-json/wp/v2/posts/128147" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://altreconomia.it/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://altreconomia.it/wp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<meta name="generator" content="WooCommerce 4.7.1" />
<link rel='shortlink' href='https://altreconomia.it/?p=128147' />
<link rel="alternate" type="application/json+oembed" href="https://altreconomia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faltreconomia.it%2Fportiamo-in-tribunale-i-governi-che-non-lottano-contro-il-cambiamento-climatico%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://altreconomia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faltreconomia.it%2Fportiamo-in-tribunale-i-governi-che-non-lottano-contro-il-cambiamento-climatico%2F&#038;format=xml" />

<!--BEGIN: TRACKING CODE MANAGER BY INTELLYWP.COM IN HEAD//-->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NRC4F2B');</script>
<!-- End Google Tag Manager -->
<!--END: https://wordpress.org/plugins/tracking-code-manager IN HEAD//-->
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
var google_tag_params = {"pageTitle":"&quot;Portiamo in tribunale i governi che non lottano contro il cambiamento climatico&quot;","pagePostType":"post","pagePostType2":"single-post","pageCategory":["intervista"],"pageAttributes":["ambiente","cambiamenti-climatici","climate-litigation-network","paesi-bassi","urgenda"],"pagePostAuthor":"Marta Facchini","pagePostDate":"6 Dicembre 2020","pagePostDateYear":"2020","pagePostDateMonth":"12","pagePostDateDay":"06","browserName":"","browserVersion":"","browserEngineName":"","browserEngineVersion":"","osName":"","osVersion":"","deviceType":"bot","deviceManufacturer":"","deviceModel":"","postCountOnPage":1,"postCountTotal":1,"postID":128147};
	var dataLayer_content = {"pageTitle":"&quot;Portiamo in tribunale i governi che non lottano contro il cambiamento climatico&quot;","pagePostType":"post","pagePostType2":"single-post","pageCategory":["intervista"],"pageAttributes":["ambiente","cambiamenti-climatici","climate-litigation-network","paesi-bassi","urgenda"],"pagePostAuthor":"Marta Facchini","pagePostDate":"6 Dicembre 2020","pagePostDateYear":"2020","pagePostDateMonth":"12","pagePostDateDay":"06","browserName":"","browserVersion":"","browserEngineName":"","browserEngineVersion":"","osName":"","osVersion":"","deviceType":"bot","deviceManufacturer":"","deviceModel":"","postCountOnPage":1,"postCountTotal":1,"postID":128147,"google_tag_params":window.google_tag_params};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NRC4F2B');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<link rel="preload" as="font" href="https://altreconomia.it/app/themes/altreconomia/fonts/calibre-font/hinted-Calibre-Bold.woff" crossorigin>
<link rel="preload" as="font" href="https://altreconomia.it/app/themes/altreconomia/fonts/calibre-font/hinted-Calibre-Medium.woff" crossorigin>
<link rel="preload" as="font" href="https://altreconomia.it/app/themes/altreconomia/fonts/calibre-font/hinted-Calibre-Regular.woff" crossorigin>
<link rel="preload" as="font" href="https://altreconomia.it/app/themes/altreconomia/fonts/calibre-font/hinted-Calibre-Semibold.woff" crossorigin>
<link rel="preload" as="font" href="https://altreconomia.it/app/themes/altreconomia/fonts/dueper-font/fonts/dueper-font.ttf?c9212a" crossorigin><style type='text/css'>img#wpstats{display:none}</style>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<link rel="icon" href="https://i2.wp.com/altreconomia.it/app/uploads/2020/05/cropped-Progetto-senza-titolo.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/altreconomia.it/app/uploads/2020/05/cropped-Progetto-senza-titolo.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/altreconomia.it/app/uploads/2020/05/cropped-Progetto-senza-titolo.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/altreconomia.it/app/uploads/2020/05/cropped-Progetto-senza-titolo.png?fit=270%2C270&#038;ssl=1" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script>
  <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
  <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
  <!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
    <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
  <![endif]-->

  
  

  <!-- HIDDEN DATES in homepage teasers -->
  </head>

<body class="post-template-default single single-post postid-128147 single-format-standard theme-altreconomia woocommerce-no-js">


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NRC4F2B"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
  <div id="site-container">
    <div id="main-header">

  <div class="container position-relative">

    <a href="#" class="hamburger hamburger--emphatic" id="mobile-menu-toggle">
      <span class="hamburger-box">
        <span class="hamburger-inner"></span>
      </span>
    </a>

    <div class="row">
      <div class="col-sm-6">
        <div class="brand-container">

          <!--Hamburger per header stiky-->
          <a href="#" class="hamburger hamburger--emphatic collapsed hamburger-header-fixed megamenu-toggle">
            <span class="hamburger-box">
              <span class="hamburger-inner"></span>
            </span>
          <a>

          <a class="brand" href="https://altreconomia.it/">
            <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="img-responsive" alt="Altreconomia" data-lazy-src="https://altreconomia.it/app/themes/altreconomia/img/logo-altreconomia.png" /><noscript><img src="https://altreconomia.it/app/themes/altreconomia/img/logo-altreconomia.png" class="img-responsive" alt="Altreconomia" /></noscript>
          </a>
        </div><!--brand-container-->
      </div><!--col-->
      <div class="col-sm-6">
        

<div class="navbar navbar-collapse navbar-right top-menu-container">
  <ul id="top-menu" class="nav navbar-nav">
          <li class="menu-item menu-item-profile">
        <a href="https://altreconomia.it/profilo/" title="My Account">
          Accedi  <i class="icon-profile"></i>
        </a>
      </li>
        <li class="menu-item menu-item-cart">
      <a href="https://altreconomia.it/carrello/">
        <i class="icon-cart"></i>
                  <span id="cart-badge" class="hidden"></span>
              </a>
    </li>
    <li class="search-item">
      <a href="#" id="open-search-panel">
        <i class="icon-search"></i>
      </a>
    </li>
    <li></li>
  </ul>
</div>
      </div><!--col-->
    </div><!--row-->
  </div><!-- container -->
  <div class="container bottom-container">
    <div class="row">
      <div class="navbar navbar-collapse collapse"><ul id="main-menu" class="nav navbar-nav"><li class="hamburger-item"><a href="#" class="hamburger hamburger--emphatic collapsed megamenu-toggle"><span class="hamburger-box"><span class="hamburger-inner"></span></span><a></li><li id="menu-item-17232" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-17232"><a title="Rivista" href="https://altreconomia.it/tipologia/rivista/">Rivista</a></li>
<li id="menu-item-861" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-861"><a title="Libri" href="https://altreconomia.it/la-nostra-casa-editrice/">Libri</a></li>
<li id="menu-item-233" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233"><a title="Servizi" href="https://altreconomia.it/i-nostri-servizi/">Servizi</a></li>
<li id="menu-item-16967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16967"><a title="Eventi" href="https://altreconomia.it/eventi/">Eventi</a></li>
<li id="menu-item-159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159"><a title="Shop" href="https://altreconomia.it/shop/">Shop</a></li>
<li class="right-item newsletter-link hidden md:block"><a href="#newsletter-form">Newsletter</a><li><li class="right-item"><a href="https://altreconomia.it/tipologia/abbonamenti/">Abbonamenti</a><li></ul></div>    </div><!--row-->
  </div><!-- container_class -->


  <div id="search-panel">
    <div class="container position-relative">
      <form role="search" method="get" class="search-form form-inline" action="https://altreconomia.it/">
	<div class="form-group">
		<input type="search" autocomplete="off" id="searchinput" class="search-field form-control" placeholder="Cerca" value="" name="s" title="Cerca">
	</div>
	<input type="submit" class="search-submit btn btn-primary" value="Cerca">
</form>
      <a id="close-search-panel" href="#"><i class="icon-close"></i></a>
    </div><!--container-->
  </div><!--search-panel-->

  <div id="sub-header">
    <div class="container">
      <div class="row">
        <div class="col-sm-3 matchHeight bordered">
          <div class="subheader-panel">
            <aside id="nav_menu-5" class="widget widget_nav_menu"><h4 class="widget-title">Chi siamo</h4><div class="menu-megamenu-1-container"><ul id="menu-megamenu-1" class="menu"><li id="menu-item-16977" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16977"><a href="https://altreconomia.it/chi-siamo/">La nostra storia</a></li>
<li id="menu-item-8050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8050"><a href="https://altreconomia.it/in-redazione/">In redazione</a></li>
<li id="menu-item-138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138"><a><hr></a></li>
<li id="menu-item-8029" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8029"><a href="https://altreconomia.it/i-nostri-soci/">I soci della cooperativa Altra Economia</a></li>
<li id="menu-item-8336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8336"><a href="https://altreconomia.it/condividi/">Altreconomia sono anch’io!</a></li>
<li id="menu-item-142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142"><a><hr></a></li>
<li id="menu-item-8030" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8030"><a href="https://altreconomia.it/contattaci/">Contattaci</a></li>
<li id="menu-item-8051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8051"><a href="https://altreconomia.it/newsletter/">Iscriviti alla newsletter</a></li>
</ul></div></aside>            <div class="socialbar socialbar-text">
  <a href="http://www.facebook.com/altreconomia" target="_blank" title="Facebook" class="facebook">Facebook</a><span class="sep"> / </span><a href="http://www.twitter.com/altreconomia" target="_blank" title="Twitter" class="twitter">Twitter</a><span class="sep"> / </span><a href="https://www.youtube.com/user/Altreconomia" target="_blank" title="YouTube" class="youtube">YouTube</a><span class="sep"> / </span><a href="https://www.instagram.com/altreconomia/" target="_blank" title="Instagram" class="instagram">Instagram</a><span class="sep"> / </span></div><!--socialbar-->
          </div><!--subheader-panel-->
        </div><!--col-md-3 matchHeight-->
        <div class="col-sm-3 matchHeight bordered">
          <div class="subheader-panel">
            <aside id="nav_menu-6" class="widget widget_nav_menu"><h4 class="widget-title">Che cosa facciamo</h4><div class="menu-megamenu-2-container"><ul id="menu-megamenu-2" class="menu"><li id="menu-item-8031" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8031"><a href="https://altreconomia.it/tipologia/rivista/">Rivista</a></li>
<li id="menu-item-17482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17482"><a href="https://altreconomia.it/la-nostra-casa-editrice/">Libri</a></li>
<li id="menu-item-8033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8033"><a href="https://altreconomia.it/i-nostri-servizi/">Servizi editoriali</a></li>
<li id="menu-item-8056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8056"><a href="https://altreconomia.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-174" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-174"><a><hr></a></li>
<li id="menu-item-8057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8057"><a href="https://altreconomia.it/shop/">Shop</a></li>
<li id="menu-item-8058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8058"><a href="https://altreconomia.it/dove-trovarci/">Punti vendita</a></li>
<li id="menu-item-8034" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8034"><a href="https://altreconomia.it/diventa-distributore/">Diventa rivenditore</a></li>
<li id="menu-item-42261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42261"><a href="https://altreconomia.it/carta-del-docente/">Carta del docente</a></li>
<li id="menu-item-18701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18701"><a href="https://altreconomia.it/altreconomia-per-i-gas/">Altreconomia per i GAS</a></li>
<li id="menu-item-8036" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8036"><a><hr></a></li>
<li id="menu-item-8035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8035"><a href="https://altreconomia.it/eventi/">Eventi</a></li>
</ul></div></aside>          </div><!--subheader-panel-->
        </div><!--col-md-3 matchHeight-->
        <div class="col-sm-3 matchHeight bordered">
          <div class="subheader-panel">
            <aside id="nav_menu-7" class="widget widget_nav_menu"><h4 class="widget-title">Aree tematiche</h4><div class="menu-megamenu-3-container"><ul id="menu-megamenu-3" class="menu"><li id="menu-item-8266" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8266"><a href="https://altreconomia.it/area-tematica/altre-economie/">Altre Economie</a></li>
<li id="menu-item-8267" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area current-post-ancestor current-menu-parent current-post-parent menu-item-8267"><a href="https://altreconomia.it/area-tematica/ambiente/">Ambiente</a></li>
<li id="menu-item-8268" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8268"><a href="https://altreconomia.it/area-tematica/cultura-e-tempo-libero/">Cultura e scienza</a></li>
<li id="menu-item-8269" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8269"><a href="https://altreconomia.it/area-tematica/diritti/">Diritti</a></li>
<li id="menu-item-8270" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8270"><a href="https://altreconomia.it/area-tematica/economia/">Economia</a></li>
<li id="menu-item-8272" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8272"><a href="https://altreconomia.it/area-tematica/esteri/">Esteri</a></li>
<li id="menu-item-8273" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8273"><a href="https://altreconomia.it/area-tematica/finanza/">Finanza</a></li>
<li id="menu-item-8274" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8274"><a href="https://altreconomia.it/area-tematica/interni/">Interni</a></li>
<li id="menu-item-8275" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8275"><a href="https://altreconomia.it/area-tematica/obiettivo/">Obiettivo</a></li>
<li id="menu-item-8276" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8276"><a href="https://altreconomia.it/area-tematica/terra-e-cibo/">Terra e cibo</a></li>
</ul></div></aside>          </div><!--subheader-panel-->
        </div><!--col-md-3 matchHeight-->
        <div class="col-sm-3 matchHeight bordered">
          <div class="subheader-panel">
              <article class="subheader-magazine post-127317 product type-product status-publish has-post-thumbnail magazine-number-5400 product_cat-rivista product_tag-ndrangheta product_tag-abbonamento product_tag-abuelas-de-plaza-de-majo product_tag-accoglienza product_tag-agnoletto product_tag-alaska product_tag-albania product_tag-altraeconomia product_tag-altreconomia product_tag-arab-e-tarzan-nasser product_tag-arab-nasser product_tag-argentina product_tag-asgi product_tag-asl product_tag-astrazeneca product_tag-ats product_tag-avere-cura-della-montagna product_tag-belarus-free-theatre product_tag-benetton product_tag-biden product_tag-bielorussia product_tag-bill-gates product_tag-black-lives-matter product_tag-botteghe product_tag-cabo-delgado product_tag-cacciata-dei-mercanti-dal-tempio product_tag-cambiamenti-climatici product_tag-carbone product_tag-carta-di-cortina product_tag-cibo-spazzatura product_tag-climate-change product_tag-commercio-equo product_tag-commissione-europea product_tag-cortina product_tag-covid-19 product_tag-criminalita-organizzata product_tag-debito-pubblico product_tag-dipartimenti-prevenzione product_tag-disabilita product_tag-donato-ungaro product_tag-donne product_tag-donne-con-disabilita product_tag-economia product_tag-ecosocialismo product_tag-eni product_tag-equipo-argentino-de-antropologia-forense product_tag-equity-crowdfunding product_tag-esternalizzazione product_tag-finanza product_tag-fish product_tag-florida product_tag-fondazione-billmelinda-gates product_tag-forno-brisa product_tag-fridays-for-future product_tag-frontex product_tag-frontiere product_tag-g8 product_tag-g8-2001 product_tag-gabrielli product_tag-gaza-mon-amour product_tag-gender-gap product_tag-genova-2001 product_tag-gesu product_tag-gezi-park product_tag-grandi-eventi product_tag-green-deal product_tag-indignados product_tag-informazione product_tag-iss product_tag-joe-biden product_tag-joseph product_tag-junk-food product_tag-laboratorio-luna product_tag-libia product_tag-luis-fondebrider product_tag-lukasenko product_tag-mafie product_tag-maradona product_tag-martinelli product_tag-mediterraneo product_tag-messico product_tag-migranti product_tag-miniere product_tag-moderna product_tag-mofokeng product_tag-mondiali-2021 product_tag-mozambico product_tag-nasser product_tag-natale product_tag-natalia-kaliada product_tag-naufragi product_tag-nikolai-khalez product_tag-nobel-per-la-pace product_tag-non-una-di-meno product_tag-oaxaca product_tag-occupy-wall-street product_tag-olimpiadi-2026 product_tag-ong product_tag-open-arms product_tag-organizata-politike product_tag-oscar product_tag-pac product_tag-pac-2023-2027 product_tag-palestina product_tag-parita-di-genere product_tag-patto-europeo-su-immigrazione-e-asilo product_tag-pfizer product_tag-politica-agricola-comunitaria product_tag-polizia product_tag-polizia-di-stato product_tag-post-covid-19 product_tag-premio-nobel product_tag-prevenzione product_tag-recommon product_tag-recovery-fund product_tag-redi-muci product_tag-regione-calabria product_tag-regione-lombardia product_tag-regioni product_tag-reportage product_tag-ricciardi product_tag-sace product_tag-salento product_tag-schiavone product_tag-senza-respiro product_tag-slow-food product_tag-speranza product_tag-spesa-sanitaria product_tag-sudafrica product_tag-sure product_tag-tamponi product_tag-tarzan-nasser product_tag-teatro-clandestino product_tag-test-rapidi product_tag-thailandia product_tag-tlaleng-mofokeng product_tag-tracciamento product_tag-trump product_tag-uildm product_tag-vaccino product_tag-vangeli product_tag-zafferano product_tag-zucca first instock downloadable virtual sold-individually purchasable product-type-simple">
    <span class="magazine-number">232</span>    <a href="https://altreconomia.it/prodotto/232/" title="232 – Prevenzione addio">
      <h3>Prevenzione addio</h3>
    </a>
    <span class="magazine-month">Dicembre 2020</span>
    <span class="price">
      
<div class="pricebox">
			<span class="price">Prezzo: <span class="woocommerce-Price-amount amount"><bdi>3,99<span class="woocommerce-Price-currencySymbol">&euro;</span></bdi></span></span>
	</div><!--pricebox-->
    </span>
    <a rel="nofollow" href="?add-to-cart=127317" data-quantity="1" data-product_id="127317" data-product_sku="" class="button product_type_simple add_to_cart_button ajax_add_to_cart btn"><i class="icon-cart"></i></a>
    <a href="https://altreconomia.it/prodotto/232/" title="232 – Prevenzione addio">
      <figure>
        <img width="600" height="795" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20795'%3E%3C/svg%3E" class="img-responsive wp-post-image" alt="" data-lazy-srcset="https://i2.wp.com/altreconomia.it/app/uploads/2020/12/CoverAE232Sito.jpg?w=1540&amp;ssl=1 1540w, https://i2.wp.com/altreconomia.it/app/uploads/2020/12/CoverAE232Sito.jpg?resize=226%2C300&amp;ssl=1 226w, https://i2.wp.com/altreconomia.it/app/uploads/2020/12/CoverAE232Sito.jpg?resize=773%2C1024&amp;ssl=1 773w, https://i2.wp.com/altreconomia.it/app/uploads/2020/12/CoverAE232Sito.jpg?resize=768%2C1017&amp;ssl=1 768w, https://i2.wp.com/altreconomia.it/app/uploads/2020/12/CoverAE232Sito.jpg?resize=1160%2C1536&amp;ssl=1 1160w, https://i2.wp.com/altreconomia.it/app/uploads/2020/12/CoverAE232Sito.jpg?resize=300%2C397&amp;ssl=1 300w, https://i2.wp.com/altreconomia.it/app/uploads/2020/12/CoverAE232Sito.jpg?resize=600%2C795&amp;ssl=1 600w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i2.wp.com/altreconomia.it/app/uploads/2020/12/CoverAE232Sito.jpg?fit=600%2C795&amp;ssl=1" /><noscript><img width="600" height="795" src="https://i2.wp.com/altreconomia.it/app/uploads/2020/12/CoverAE232Sito.jpg?fit=600%2C795&amp;ssl=1" class="img-responsive wp-post-image" alt="" srcset="https://i2.wp.com/altreconomia.it/app/uploads/2020/12/CoverAE232Sito.jpg?w=1540&amp;ssl=1 1540w, https://i2.wp.com/altreconomia.it/app/uploads/2020/12/CoverAE232Sito.jpg?resize=226%2C300&amp;ssl=1 226w, https://i2.wp.com/altreconomia.it/app/uploads/2020/12/CoverAE232Sito.jpg?resize=773%2C1024&amp;ssl=1 773w, https://i2.wp.com/altreconomia.it/app/uploads/2020/12/CoverAE232Sito.jpg?resize=768%2C1017&amp;ssl=1 768w, https://i2.wp.com/altreconomia.it/app/uploads/2020/12/CoverAE232Sito.jpg?resize=1160%2C1536&amp;ssl=1 1160w, https://i2.wp.com/altreconomia.it/app/uploads/2020/12/CoverAE232Sito.jpg?resize=300%2C397&amp;ssl=1 300w, https://i2.wp.com/altreconomia.it/app/uploads/2020/12/CoverAE232Sito.jpg?resize=600%2C795&amp;ssl=1 600w" sizes="(max-width: 600px) 100vw, 600px" /></noscript>      </figure>
    </a>
  </article>
          </div><!--subheader-panel-->
        </div><!--col-md-3-->
      </div><!--row-->
    </div><!--container-->
  </div>
</div><!--main-header-->

  <div class="adv leaderboard-container" id="leaderboard-top">
    <ins data-revive-zoneid="56" data-revive-id="05b0dd84d90bc65008242bb9f34d24cc"></ins>
<script async src="https://revive.altreconomia.it/www/delivery/asyncjs.php"></script>  </div><!--bg-gray-lighter-->

  <div class="container">
      </div><!--container-->

    <div id="main-container">

      <div class="container page-content">

  <div class="row">
    <div class="col-md-8 col-md-push-4">
      <div class="single-standard">
        <h5 class="categories"><a href="https://altreconomia.it/area-tematica/ambiente/">Ambiente</a> / <a href="https://altreconomia.it/categoria/intervista/">Intervista</a></h5>
        <h1 class="post-title">&#8220;Portiamo in tribunale i governi che non lottano contro il cambiamento climatico&#8221;</h1>
        <div class="post-infos">
          di <a href="https://altreconomia.it/author/marta-facchini/" title="Posts by Marta Facchini" class="author url fn" rel="author">Marta Facchini</a>          —
          <time>6 Dicembre 2020</time>
        </div>
        <!--post-infos-->
        <div class="the-excerpt">
          <p>L&#8217;avvocato Dennis van Berkel è nel team di consulenti che ha fatto condannare i Paesi Bassi nel dicembre 2019 per non avere ridotto le emissioni di gas climalteranti. Con l&#8217;ong Urgenda sta seguendo altri 20 casi insieme al Climate Litigation Network. Il punto della situazione</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-128147" class="share-twitter sd-button share-icon" href="https://altreconomia.it/portiamo-in-tribunale-i-governi-che-non-lottano-contro-il-cambiamento-climatico/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-128147" class="share-facebook sd-button share-icon" href="https://altreconomia.it/portiamo-in-tribunale-i-governi-che-non-lottano-contro-il-cambiamento-climatico/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://altreconomia.it/portiamo-in-tribunale-i-governi-che-non-lottano-contro-il-cambiamento-climatico/?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp"><span>WhatsApp</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://altreconomia.it/portiamo-in-tribunale-i-governi-che-non-lottano-contro-il-cambiamento-climatico/#print" target="_blank" title="Fai clic qui per stampare"><span>Stampa</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Altro</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-128147" class="share-skype sd-button share-icon" href="https://altreconomia.it/portiamo-in-tribunale-i-governi-che-non-lottano-contro-il-cambiamento-climatico/?share=skype" target="_blank" title="Clicca per condividere su Skype"><span>Skype</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-128147" class="share-linkedin sd-button share-icon" href="https://altreconomia.it/portiamo-in-tribunale-i-governi-che-non-lottano-contro-il-cambiamento-climatico/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>        </div>
                          <figure>
            <img width="770" height="500" src="" class="attachment-single-thumb size-single-thumb lazy  wp-post-image" alt="" srcset="https://i2.wp.com/altreconomia.it/app/uploads/2020/12/noaa-NBwP2jjnATE-unsplash.jpg?resize=770%2C500&amp;ssl=1 770w, https://i2.wp.com/altreconomia.it/app/uploads/2020/12/noaa-NBwP2jjnATE-unsplash.jpg?zoom=2&amp;resize=770%2C500&amp;ssl=1 1540w" sizes="(max-width: 770px) 100vw, 770px" data-original="https://i2.wp.com/altreconomia.it/app/uploads/2020/12/noaa-NBwP2jjnATE-unsplash.jpg?resize=770%2C500&amp;ssl=1" />            <figcaption>
              © NOAA - Unsplash            </figcaption>
          </figure>
              </div>
      <!--single-standard-->
    </div>
    <!--col-sm-8-->

    <div class="col-md-4 col-md-pull-8">
          </div>
    <!--col-md-4-->
  </div>
  <!--row-->

  <div class="row">
    <div class="col-md-8 col-md-push-4">
      <div class="single-standard">
        <div class="text-content"><p>“La pandemia è l’occasione per cambiare. Di fronte all’emergenza sanitaria causata dal Covid-19 i governi hanno dimostrato di potere agire con prontezza. Ora devono fare lo stesso per affrontare il cambiamento climatico. Non è più sufficiente parlare di riduzione delle emissioni: per la transizione energetica servono interventi nazionali e incentivi economici”. A parlare è Dennis van Berkel, avvocato di <a href="https://www.urgenda.nl/en/themas/climate-case/" target="_blank" rel="noopener noreferrer">Urgenda</a>, Ong olandese che nel 2013 insieme a 886 persone ha fatto causa ai Paesi Bassi accusandoli di non adottare i provvedimenti necessari per contrastare il <em>climate change</em>. Nel dicembre 2019 la Corte suprema del Paese ha emesso una sentenza storica: ha condannato lo Stato per non avere fatto abbastanza per mitigare gli effetti dei cambiamenti climatici e difendere i suoi cittadini. “La Corte ha sancito che gli Stati devono agire per contrastare il riscaldamento globale se non vogliono violare i diritti umani. È un’affermazione che ha un valore universale”, afferma van Berkel. L’avvocato è anche il co-direttore del Climate Litigation Network, rete di consulenti legali che utilizza la legge come strumento per fare pressione sui governi e spingerli ad avviare piani più ambiziosi per tutelare l&#8217;ambiente.</p>
<p><strong>Il 21 dicembre 2019 la Corte suprema olandese ha emesso una sentenza storica: ha imposto al governo dei Paesi Bassi di tagliare entro la fine del 2020 le emissioni inquinanti del 25% rispetto ai livelli del 1990. Da quel momento che cosa è cambiato?</strong><br />
<span style="color: #f05a4e;"><strong>DvB</strong></span> Prima della decisione della Corte, il cambiamento climatico e le azioni per contrastarlo non erano inseriti nell’agenda politica. Alcuni dei principali partiti in Parlamento si rifiutavano di considerare i gravi effetti che il <em>climate change</em> stava avendo sulla vita delle persone e sui diritti umani. Era un indice del livello culturale del dibattito. Dopo la sentenza sono cambiate molte cose, anche nella percezione del problema da parte della popolazione. Era rimasta scioccata dalla decisione della Corte perché già solo l’intervento di un organo di questa portata indicava quanto fosse grave la situazione in cui ci trovavamo. Ed è successo lo stesso con i partiti che hanno iniziato a capire che non si potevano più ignorare gli effetti dell’inquinamento. Il governo è stato costretto a prendere misure sul breve e lungo termine: ha ridotto le centrali di carbone, una delle principali fonti inquinanti nel Paese, ha investito sulle energie rinnovabili e avviato un programma di sostegno ai cittadini per incentivare l’efficienza energetica delle loro abitazioni. Come Urgenda abbiamo presentato un pacchetto di 50 azioni che possono aiutare l&#8217;esecutivo a favorire la transizione, dai bonus per i pannelli solari alla riduzione della velocità delle auto.</p>
<figure id="attachment_128151" aria-describedby="caption-attachment-128151" style="width: 820px" class="wp-caption aligncenter"><img class="size-full wp-image-128151" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20770%20376'%3E%3C/svg%3E" alt="" width="770" height="376" data-lazy-srcset="https://i1.wp.com/altreconomia.it/app/uploads/2020/12/Dennis.jpg?w=820&amp;ssl=1 820w, https://i1.wp.com/altreconomia.it/app/uploads/2020/12/Dennis.jpg?resize=300%2C146&amp;ssl=1 300w, https://i1.wp.com/altreconomia.it/app/uploads/2020/12/Dennis.jpg?resize=768%2C375&amp;ssl=1 768w, https://i1.wp.com/altreconomia.it/app/uploads/2020/12/Dennis.jpg?resize=600%2C293&amp;ssl=1 600w" data-lazy-sizes="(max-width: 770px) 100vw, 770px" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/altreconomia.it/app/uploads/2020/12/Dennis.jpg?resize=770%2C376&#038;ssl=1" /><noscript><img class="size-full wp-image-128151" src="https://i1.wp.com/altreconomia.it/app/uploads/2020/12/Dennis.jpg?resize=770%2C376&#038;ssl=1" alt="" width="770" height="376" srcset="https://i1.wp.com/altreconomia.it/app/uploads/2020/12/Dennis.jpg?w=820&amp;ssl=1 820w, https://i1.wp.com/altreconomia.it/app/uploads/2020/12/Dennis.jpg?resize=300%2C146&amp;ssl=1 300w, https://i1.wp.com/altreconomia.it/app/uploads/2020/12/Dennis.jpg?resize=768%2C375&amp;ssl=1 768w, https://i1.wp.com/altreconomia.it/app/uploads/2020/12/Dennis.jpg?resize=600%2C293&amp;ssl=1 600w" sizes="(max-width: 770px) 100vw, 770px" data-recalc-dims="1" /></noscript><figcaption id="caption-attachment-128151" class="wp-caption-text">Dennis van Berkel © Arbitration Institute of the Stockholm Chamber of Commerce</figcaption></figure>
<p><strong>La vostra vittoria ha rappresentato un precedente significativo. Ha influenzato casi simili in altri Paesi?</strong><br />
<span style="color: #f05a4e;"><strong>DvB</strong></span> Sì. Ora cittadini in tutto il mondo stanno avviando cause contro il loro governi per l’insufficienza delle misure adottate contro il cambiamento climatico. Come avvocati di Urgenda stiamo seguendo 20 casi insieme al Climate Litigation Network. Uno dei più significativi è quello che abbiamo portato avanti con l’organizzazione Friends of the Irish Environment contro il governo irlandese per conto di più di 20mila cittadini. A luglio 2020 la Corte suprema del Paese ha ordinato al governo di rivedere i suoi programmi per la riduzione delle emissioni di gas climalteranti. Il National Mitigation Plan è stato giudicato vago e fallimentare nel dare indicazioni specifiche su come praticare la transizione energetica e la decarbonizzazione al 2050, come richiesto dal Climate Act in vigore dal 2015. È stata una vittoria storica perché ora il governo è obbligato a riformulare un nuovo e più ambizioso piano.</p><aside class="adv adv-inside-text clearfix"><ins data-revive-zoneid="58" data-revive-id="05b0dd84d90bc65008242bb9f34d24cc"></ins>
<script async src="https://revive.altreconomia.it/www/delivery/asyncjs.php"></script></aside>
<p><strong>Le vostre azioni si rivolgono contro i governi e non le aziende. Perché?</strong><br />
<span style="color: #f05a4e;"><strong>DvB</strong></span> Per più di 25 anni i governi hanno cercato di negoziare le loro azioni per contrastare il <em>climate change</em>. Non ci sono riusciti e le emissioni di gas serra sono continuate. Ma il cambiamento climatico ha un diretto impatto sulla vita delle persone, sulle famiglie, sulla salute. Mette a rischio i diritti umani, li indebolisce, ed è per questo che bisogna richiamare gli Stati alle loro responsabilità. Sono loro che devono tutelare i cittadini e sono obbligati a proteggere il diritto alla vita. Hanno gli strumenti per poterlo fare, più delle imprese.</p>
<p><strong>Qual è il ruolo delle azioni legali nella lotta al cambiamento climatico?</strong><br />
<strong><span style="color: #f05a4e;">DvB</span> </strong>Oggi i governi devono adottare leggi ambiziose e i ricorsi in tribunale possono spingerli verso questa direzione. Come attivisti e avvocati dobbiamo forzarli a spiegare perché non lo stanno ancora facendo e che cosa è necessario realizzare per tutelare i diritti dei cittadini. Si può iniziare di fronte a un giudice, una legge alla volta.</p>
<p><em>© riproduzione riservata</em></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-128147" class="share-twitter sd-button share-icon" href="https://altreconomia.it/portiamo-in-tribunale-i-governi-che-non-lottano-contro-il-cambiamento-climatico/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-128147" class="share-facebook sd-button share-icon" href="https://altreconomia.it/portiamo-in-tribunale-i-governi-che-non-lottano-contro-il-cambiamento-climatico/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://altreconomia.it/portiamo-in-tribunale-i-governi-che-non-lottano-contro-il-cambiamento-climatico/?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp"><span>WhatsApp</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://altreconomia.it/portiamo-in-tribunale-i-governi-che-non-lottano-contro-il-cambiamento-climatico/#print" target="_blank" title="Fai clic qui per stampare"><span>Stampa</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Altro</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-128147" class="share-skype sd-button share-icon" href="https://altreconomia.it/portiamo-in-tribunale-i-governi-che-non-lottano-contro-il-cambiamento-climatico/?share=skype" target="_blank" title="Clicca per condividere su Skype"><span>Skype</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-128147" class="share-linkedin sd-button share-icon" href="https://altreconomia.it/portiamo-in-tribunale-i-governi-che-non-lottano-contro-il-cambiamento-climatico/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div></div><!--the_content-->
                  <div id="comments-section">
            <a href="#disqus_thread" id="comments-toggle">Commenta</a>
            <div id="comments-wrapper">
              
<div id="disqus_thread"></div>
            </div>
            <!--comments-wrapper-->
          </div>
          <!--comments-wrapper-->
          
          
        
      </div>
      <!--single-standard-->

    </div>
    <!--col-md-8-->
    <div class="col-md-3 col-md-pull-8 stiky-sidebar-wrapper">
          <div class="related-sidebar">
      <div class="row">
        <div class="col-md-12 col-sm-4 col-xs-12"><article class="product-teaser product-teaser-standard clearfix post-127317 product type-product status-publish has-post-thumbnail magazine-number-5400 product_cat-rivista product_tag-ndrangheta product_tag-abbonamento product_tag-abuelas-de-plaza-de-majo product_tag-accoglienza product_tag-agnoletto product_tag-alaska product_tag-albania product_tag-altraeconomia product_tag-altreconomia product_tag-arab-e-tarzan-nasser product_tag-arab-nasser product_tag-argentina product_tag-asgi product_tag-asl product_tag-astrazeneca product_tag-ats product_tag-avere-cura-della-montagna product_tag-belarus-free-theatre product_tag-benetton product_tag-biden product_tag-bielorussia product_tag-bill-gates product_tag-black-lives-matter product_tag-botteghe product_tag-cabo-delgado product_tag-cacciata-dei-mercanti-dal-tempio product_tag-cambiamenti-climatici product_tag-carbone product_tag-carta-di-cortina product_tag-cibo-spazzatura product_tag-climate-change product_tag-commercio-equo product_tag-commissione-europea product_tag-cortina product_tag-covid-19 product_tag-criminalita-organizzata product_tag-debito-pubblico product_tag-dipartimenti-prevenzione product_tag-disabilita product_tag-donato-ungaro product_tag-donne product_tag-donne-con-disabilita product_tag-economia product_tag-ecosocialismo product_tag-eni product_tag-equipo-argentino-de-antropologia-forense product_tag-equity-crowdfunding product_tag-esternalizzazione product_tag-finanza product_tag-fish product_tag-florida product_tag-fondazione-billmelinda-gates product_tag-forno-brisa product_tag-fridays-for-future product_tag-frontex product_tag-frontiere product_tag-g8 product_tag-g8-2001 product_tag-gabrielli product_tag-gaza-mon-amour product_tag-gender-gap product_tag-genova-2001 product_tag-gesu product_tag-gezi-park product_tag-grandi-eventi product_tag-green-deal product_tag-indignados product_tag-informazione product_tag-iss product_tag-joe-biden product_tag-joseph product_tag-junk-food product_tag-laboratorio-luna product_tag-libia product_tag-luis-fondebrider product_tag-lukasenko product_tag-mafie product_tag-maradona product_tag-martinelli product_tag-mediterraneo product_tag-messico product_tag-migranti product_tag-miniere product_tag-moderna product_tag-mofokeng product_tag-mondiali-2021 product_tag-mozambico product_tag-nasser product_tag-natale product_tag-natalia-kaliada product_tag-naufragi product_tag-nikolai-khalez product_tag-nobel-per-la-pace product_tag-non-una-di-meno product_tag-oaxaca product_tag-occupy-wall-street product_tag-olimpiadi-2026 product_tag-ong product_tag-open-arms product_tag-organizata-politike product_tag-oscar product_tag-pac product_tag-pac-2023-2027 product_tag-palestina product_tag-parita-di-genere product_tag-patto-europeo-su-immigrazione-e-asilo product_tag-pfizer product_tag-politica-agricola-comunitaria product_tag-polizia product_tag-polizia-di-stato product_tag-post-covid-19 product_tag-premio-nobel product_tag-prevenzione product_tag-recommon product_tag-recovery-fund product_tag-redi-muci product_tag-regione-calabria product_tag-regione-lombardia product_tag-regioni product_tag-reportage product_tag-ricciardi product_tag-sace product_tag-salento product_tag-schiavone product_tag-senza-respiro product_tag-slow-food product_tag-speranza product_tag-spesa-sanitaria product_tag-sudafrica product_tag-sure product_tag-tamponi product_tag-tarzan-nasser product_tag-teatro-clandestino product_tag-test-rapidi product_tag-thailandia product_tag-tlaleng-mofokeng product_tag-tracciamento product_tag-trump product_tag-uildm product_tag-vaccino product_tag-vangeli product_tag-zafferano product_tag-zucca  instock downloadable virtual sold-individually purchasable product-type-simple">

  <a href="https://altreconomia.it/prodotto/232/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><span class="gtm4wp_productdata" style="display:none; visibility:hidden;" data-gtm4wp_product_id="127317" data-gtm4wp_product_name="232 – Prevenzione addio" data-gtm4wp_product_price="3.99" data-gtm4wp_product_cat="Rivista" data-gtm4wp_product_url="https://altreconomia.it/prodotto/232/" data-gtm4wp_product_listposition="2" data-gtm4wp_productlist_name="General Product List" data-gtm4wp_product_stocklevel="" data-gtm4wp_product_brand=""></span><figure><img width="300" height="397" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20397'%3E%3C/svg%3E" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" data-lazy-srcset="https://i2.wp.com/altreconomia.it/app/uploads/2020/12/CoverAE232Sito.jpg?w=1540&amp;ssl=1 1540w, https://i2.wp.com/altreconomia.it/app/uploads/2020/12/CoverAE232Sito.jpg?resize=226%2C300&amp;ssl=1 226w, https://i2.wp.com/altreconomia.it/app/uploads/2020/12/CoverAE232Sito.jpg?resize=773%2C1024&amp;ssl=1 773w, https://i2.wp.com/altreconomia.it/app/uploads/2020/12/CoverAE232Sito.jpg?resize=768%2C1017&amp;ssl=1 768w, https://i2.wp.com/altreconomia.it/app/uploads/2020/12/CoverAE232Sito.jpg?resize=1160%2C1536&amp;ssl=1 1160w, https://i2.wp.com/altreconomia.it/app/uploads/2020/12/CoverAE232Sito.jpg?resize=300%2C397&amp;ssl=1 300w, https://i2.wp.com/altreconomia.it/app/uploads/2020/12/CoverAE232Sito.jpg?resize=600%2C795&amp;ssl=1 600w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i2.wp.com/altreconomia.it/app/uploads/2020/12/CoverAE232Sito.jpg?fit=300%2C397&amp;ssl=1" /><noscript><img width="300" height="397" src="https://i2.wp.com/altreconomia.it/app/uploads/2020/12/CoverAE232Sito.jpg?fit=300%2C397&amp;ssl=1" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" srcset="https://i2.wp.com/altreconomia.it/app/uploads/2020/12/CoverAE232Sito.jpg?w=1540&amp;ssl=1 1540w, https://i2.wp.com/altreconomia.it/app/uploads/2020/12/CoverAE232Sito.jpg?resize=226%2C300&amp;ssl=1 226w, https://i2.wp.com/altreconomia.it/app/uploads/2020/12/CoverAE232Sito.jpg?resize=773%2C1024&amp;ssl=1 773w, https://i2.wp.com/altreconomia.it/app/uploads/2020/12/CoverAE232Sito.jpg?resize=768%2C1017&amp;ssl=1 768w, https://i2.wp.com/altreconomia.it/app/uploads/2020/12/CoverAE232Sito.jpg?resize=1160%2C1536&amp;ssl=1 1160w, https://i2.wp.com/altreconomia.it/app/uploads/2020/12/CoverAE232Sito.jpg?resize=300%2C397&amp;ssl=1 300w, https://i2.wp.com/altreconomia.it/app/uploads/2020/12/CoverAE232Sito.jpg?resize=600%2C795&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></figure><header data-mh="product-height"><div class="category">232</div><h3>Prevenzione addio</h3><span class="magazine-date">Dicembre 2020</span></header><footer>
<div class="pricebox">
			<span class="price">Prezzo: <span class="woocommerce-Price-amount amount"><bdi>3,99<span class="woocommerce-Price-currencySymbol">&euro;</span></bdi></span></span>
	</div><!--pricebox-->
</footer></a><a rel="nofollow" href="?add-to-cart=127317" data-quantity="1" data-product_id="127317" data-product_sku="" class="button product_type_simple add_to_cart_button ajax_add_to_cart btn"><i class="icon-cart"></i></a></article>
</div><!--col-12--><div class="col-md-12 col-sm-4 col-xs-12"><article class="product-teaser product-teaser-standard clearfix post-122 product type-product status-publish has-post-thumbnail product_cat-abbonamenti product_tag-abbonamenti product_tag-abbonamento product_tag-abbonamento-con-carta-docente product_tag-abbonarsi product_tag-abbonati product_tag-altra-economia product_tag-altraeconomia product_tag-altreconomia product_tag-carta-del-docente product_tag-carta-docente product_tag-economia product_tag-rivista last instock virtual sold-individually purchasable product-type-simple">

  <a href="https://altreconomia.it/prodotto/abbonamento-annuale-carta-digitale/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><span class="gtm4wp_productdata" style="display:none; visibility:hidden;" data-gtm4wp_product_id="122" data-gtm4wp_product_name="Annuale carta + digitale" data-gtm4wp_product_price="39" data-gtm4wp_product_cat="Abbonamenti" data-gtm4wp_product_url="https://altreconomia.it/prodotto/abbonamento-annuale-carta-digitale/" data-gtm4wp_product_listposition="3" data-gtm4wp_productlist_name="General Product List" data-gtm4wp_product_stocklevel="" data-gtm4wp_product_brand=""></span><figure><img width="300" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20400'%3E%3C/svg%3E" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" data-lazy-srcset="https://i2.wp.com/altreconomia.it/app/uploads/2019/01/ProdottiABBONAMENTO-1.jpg?w=768&amp;ssl=1 768w, https://i2.wp.com/altreconomia.it/app/uploads/2019/01/ProdottiABBONAMENTO-1.jpg?resize=225%2C300&amp;ssl=1 225w, https://i2.wp.com/altreconomia.it/app/uploads/2019/01/ProdottiABBONAMENTO-1.jpg?resize=300%2C400&amp;ssl=1 300w, https://i2.wp.com/altreconomia.it/app/uploads/2019/01/ProdottiABBONAMENTO-1.jpg?resize=600%2C800&amp;ssl=1 600w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i2.wp.com/altreconomia.it/app/uploads/2019/01/ProdottiABBONAMENTO-1.jpg?fit=300%2C400&amp;ssl=1" /><noscript><img width="300" height="400" src="https://i2.wp.com/altreconomia.it/app/uploads/2019/01/ProdottiABBONAMENTO-1.jpg?fit=300%2C400&amp;ssl=1" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" srcset="https://i2.wp.com/altreconomia.it/app/uploads/2019/01/ProdottiABBONAMENTO-1.jpg?w=768&amp;ssl=1 768w, https://i2.wp.com/altreconomia.it/app/uploads/2019/01/ProdottiABBONAMENTO-1.jpg?resize=225%2C300&amp;ssl=1 225w, https://i2.wp.com/altreconomia.it/app/uploads/2019/01/ProdottiABBONAMENTO-1.jpg?resize=300%2C400&amp;ssl=1 300w, https://i2.wp.com/altreconomia.it/app/uploads/2019/01/ProdottiABBONAMENTO-1.jpg?resize=600%2C800&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></figure><header data-mh="product-height"><div class="category">Abbonamenti</div><h3>Annuale carta + digitale</h3></header><footer>
<div class="pricebox">
			<span class="price">Prezzo: <span class="woocommerce-Price-amount amount"><bdi>39,00<span class="woocommerce-Price-currencySymbol">&euro;</span></bdi></span></span>
	</div><!--pricebox-->
</footer></a><a rel="nofollow" href="?add-to-cart=122" data-quantity="1" data-product_id="122" data-product_sku="" class="button product_type_simple add_to_cart_button ajax_add_to_cart btn"><i class="icon-cart"></i></a></article>
</div><!--col-12--><div class="col-md-12 col-sm-4 col-xs-12"><article class="post-teaser teaser-small post-125159 post type-post status-publish format-standard has-post-thumbnail hentry category-approfondimento tag-ambiente tag-cambiamenti-climetici tag-climate-change tag-ecological-threat-register tag-institute-for-economics-and-peace pa_thematic-area-ambiente">
  <a href="https://altreconomia.it/la-crisi-climatica-causera-oltre-un-miliardo-di-sfollati-entro-il-2050/" title="La crisi climatica causerà oltre un miliardo di sfollati entro il 2050">
    <figure>
      <img width="450" height="300" src="" class="hidden-xs lazy  wp-post-image" alt="" srcset="https://i2.wp.com/altreconomia.it/app/uploads/2020/09/joshua-j-cotten-eaJZqCn1cU8-unsplash.jpg?w=2400&amp;ssl=1 2400w, https://i2.wp.com/altreconomia.it/app/uploads/2020/09/joshua-j-cotten-eaJZqCn1cU8-unsplash.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/altreconomia.it/app/uploads/2020/09/joshua-j-cotten-eaJZqCn1cU8-unsplash.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i2.wp.com/altreconomia.it/app/uploads/2020/09/joshua-j-cotten-eaJZqCn1cU8-unsplash.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/altreconomia.it/app/uploads/2020/09/joshua-j-cotten-eaJZqCn1cU8-unsplash.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i2.wp.com/altreconomia.it/app/uploads/2020/09/joshua-j-cotten-eaJZqCn1cU8-unsplash.jpg?resize=2048%2C1365&amp;ssl=1 2048w, https://i2.wp.com/altreconomia.it/app/uploads/2020/09/joshua-j-cotten-eaJZqCn1cU8-unsplash.jpg?resize=600%2C400&amp;ssl=1 600w, https://i2.wp.com/altreconomia.it/app/uploads/2020/09/joshua-j-cotten-eaJZqCn1cU8-unsplash.jpg?resize=450%2C300&amp;ssl=1 450w, https://i2.wp.com/altreconomia.it/app/uploads/2020/09/joshua-j-cotten-eaJZqCn1cU8-unsplash.jpg?w=2310&amp;ssl=1 2310w" sizes="(max-width: 450px) 100vw, 450px" data-original="https://i2.wp.com/altreconomia.it/app/uploads/2020/09/joshua-j-cotten-eaJZqCn1cU8-unsplash.jpg?resize=450%2C300&amp;ssl=1" />      <img width="150" height="150" src="" class="visible-xs-block lazy  wp-post-image" alt="" srcset="https://i2.wp.com/altreconomia.it/app/uploads/2020/09/joshua-j-cotten-eaJZqCn1cU8-unsplash.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/altreconomia.it/app/uploads/2020/09/joshua-j-cotten-eaJZqCn1cU8-unsplash.jpg?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/altreconomia.it/app/uploads/2020/09/joshua-j-cotten-eaJZqCn1cU8-unsplash.jpg?resize=60%2C60&amp;ssl=1 60w, https://i2.wp.com/altreconomia.it/app/uploads/2020/09/joshua-j-cotten-eaJZqCn1cU8-unsplash.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i2.wp.com/altreconomia.it/app/uploads/2020/09/joshua-j-cotten-eaJZqCn1cU8-unsplash.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" data-original="https://i2.wp.com/altreconomia.it/app/uploads/2020/09/joshua-j-cotten-eaJZqCn1cU8-unsplash.jpg?resize=150%2C150&amp;ssl=1" />    </figure>
  </a>
  <header>
    <div class="category">
      <a href="https://altreconomia.it/area-tematica/ambiente/">Ambiente</a> / <a href="https://altreconomia.it/categoria/approfondimento/">Approfondimento</a>    </div>
    <a href="https://altreconomia.it/la-crisi-climatica-causera-oltre-un-miliardo-di-sfollati-entro-il-2050/" title="La crisi climatica causerà oltre un miliardo di sfollati entro il 2050">
      <h2 class="post-title">
        La crisi climatica causerà oltre un miliardo di sfollati entro il 2050      </h2>
    </a>
    <div class="meta">
      <time>
        21 Ottobre 2020      </time>
    </div>
  </header>
</article>
</div><!--col-12--><div class="col-md-12 col-sm-4 col-xs-12"><article class="post-teaser teaser-small post-125706 post type-post status-publish format-standard has-post-thumbnail hentry category-approfondimento tag-combustibili-fossili tag-commissione-europea tag-legge-per-il-clima tag-lobby tag-recommon tag-transizione-energetica tag-ue pa_thematic-area-ambiente">
  <a href="https://altreconomia.it/la-lobby-dei-combustibili-fossili-usa-covid-19-per-fermare-la-lotta-contro-i-cambiamenti-climatici/" title="La lobby dei combustibili fossili usa Covid-19 per bloccare la lotta ai cambiamenti climatici">
    <figure>
      <img width="450" height="300" src="" class="hidden-xs lazy  wp-post-image" alt="" srcset="https://i2.wp.com/altreconomia.it/app/uploads/2020/10/veeterzy-UwBrS-qRMHo-unsplash-scaled.jpg?w=2560&amp;ssl=1 2560w, https://i2.wp.com/altreconomia.it/app/uploads/2020/10/veeterzy-UwBrS-qRMHo-unsplash-scaled.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/altreconomia.it/app/uploads/2020/10/veeterzy-UwBrS-qRMHo-unsplash-scaled.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i2.wp.com/altreconomia.it/app/uploads/2020/10/veeterzy-UwBrS-qRMHo-unsplash-scaled.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/altreconomia.it/app/uploads/2020/10/veeterzy-UwBrS-qRMHo-unsplash-scaled.jpg?resize=1536%2C1025&amp;ssl=1 1536w, https://i2.wp.com/altreconomia.it/app/uploads/2020/10/veeterzy-UwBrS-qRMHo-unsplash-scaled.jpg?resize=2048%2C1366&amp;ssl=1 2048w, https://i2.wp.com/altreconomia.it/app/uploads/2020/10/veeterzy-UwBrS-qRMHo-unsplash-scaled.jpg?resize=600%2C400&amp;ssl=1 600w, https://i2.wp.com/altreconomia.it/app/uploads/2020/10/veeterzy-UwBrS-qRMHo-unsplash-scaled.jpg?resize=450%2C300&amp;ssl=1 450w, https://i2.wp.com/altreconomia.it/app/uploads/2020/10/veeterzy-UwBrS-qRMHo-unsplash-scaled.jpg?w=2310&amp;ssl=1 2310w" sizes="(max-width: 450px) 100vw, 450px" data-original="https://i2.wp.com/altreconomia.it/app/uploads/2020/10/veeterzy-UwBrS-qRMHo-unsplash-scaled.jpg?resize=450%2C300&amp;ssl=1" />      <img width="150" height="150" src="" class="visible-xs-block lazy  wp-post-image" alt="" srcset="https://i2.wp.com/altreconomia.it/app/uploads/2020/10/veeterzy-UwBrS-qRMHo-unsplash-scaled.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/altreconomia.it/app/uploads/2020/10/veeterzy-UwBrS-qRMHo-unsplash-scaled.jpg?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/altreconomia.it/app/uploads/2020/10/veeterzy-UwBrS-qRMHo-unsplash-scaled.jpg?resize=60%2C60&amp;ssl=1 60w, https://i2.wp.com/altreconomia.it/app/uploads/2020/10/veeterzy-UwBrS-qRMHo-unsplash-scaled.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i2.wp.com/altreconomia.it/app/uploads/2020/10/veeterzy-UwBrS-qRMHo-unsplash-scaled.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" data-original="https://i2.wp.com/altreconomia.it/app/uploads/2020/10/veeterzy-UwBrS-qRMHo-unsplash-scaled.jpg?resize=150%2C150&amp;ssl=1" />    </figure>
  </a>
  <header>
    <div class="category">
      <a href="https://altreconomia.it/area-tematica/ambiente/">Ambiente</a> / <a href="https://altreconomia.it/categoria/approfondimento/">Approfondimento</a>    </div>
    <a href="https://altreconomia.it/la-lobby-dei-combustibili-fossili-usa-covid-19-per-fermare-la-lotta-contro-i-cambiamenti-climatici/" title="La lobby dei combustibili fossili usa Covid-19 per bloccare la lotta ai cambiamenti climatici">
      <h2 class="post-title">
        La lobby dei combustibili fossili usa Covid-19 per bloccare la lotta ai cambiamenti climatici      </h2>
    </a>
    <div class="meta">
      <time>
        6 Ottobre 2020      </time>
    </div>
  </header>
</article>
</div><!--col-12--><div class="col-md-12 col-sm-4 col-xs-12"><article class="post-teaser teaser-small post-124036 post type-post status-publish format-standard has-post-thumbnail hentry category-approfondimento tag-ambiente tag-bp tag-carbon-tracker tag-combustibili-fossili tag-impair-state tag-petrolio tag-total tag-transizione-energetica tag-unione-europea magazine-number-5397 pa_thematic-area-economia">
  <a href="https://altreconomia.it/il-mondo-del-petrolio-e-finito-ma-le-aziende-fossili-non-lo-accettano/" title="Il mondo del petrolio è finito ma le aziende fossili non lo accettano">
    <figure>
      <img width="450" height="300" src="" class="hidden-xs lazy  wp-post-image" alt="" srcset="https://i0.wp.com/altreconomia.it/app/uploads/2020/08/Petrolio_iStock-817713130.jpg?w=1800&amp;ssl=1 1800w, https://i0.wp.com/altreconomia.it/app/uploads/2020/08/Petrolio_iStock-817713130.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/altreconomia.it/app/uploads/2020/08/Petrolio_iStock-817713130.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/altreconomia.it/app/uploads/2020/08/Petrolio_iStock-817713130.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/altreconomia.it/app/uploads/2020/08/Petrolio_iStock-817713130.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i0.wp.com/altreconomia.it/app/uploads/2020/08/Petrolio_iStock-817713130.jpg?resize=600%2C400&amp;ssl=1 600w, https://i0.wp.com/altreconomia.it/app/uploads/2020/08/Petrolio_iStock-817713130.jpg?resize=450%2C300&amp;ssl=1 450w" sizes="(max-width: 450px) 100vw, 450px" data-original="https://i0.wp.com/altreconomia.it/app/uploads/2020/08/Petrolio_iStock-817713130.jpg?resize=450%2C300&amp;ssl=1" />      <img width="150" height="150" src="" class="visible-xs-block lazy  wp-post-image" alt="" srcset="https://i0.wp.com/altreconomia.it/app/uploads/2020/08/Petrolio_iStock-817713130.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/altreconomia.it/app/uploads/2020/08/Petrolio_iStock-817713130.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/altreconomia.it/app/uploads/2020/08/Petrolio_iStock-817713130.jpg?resize=60%2C60&amp;ssl=1 60w, https://i0.wp.com/altreconomia.it/app/uploads/2020/08/Petrolio_iStock-817713130.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i0.wp.com/altreconomia.it/app/uploads/2020/08/Petrolio_iStock-817713130.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" data-original="https://i0.wp.com/altreconomia.it/app/uploads/2020/08/Petrolio_iStock-817713130.jpg?resize=150%2C150&amp;ssl=1" />    </figure>
  </a>
  <header>
    <div class="category">
      <a href="https://altreconomia.it/area-tematica/economia/">Economia</a> / <a href="https://altreconomia.it/categoria/approfondimento/">Approfondimento</a>    </div>
    <a href="https://altreconomia.it/il-mondo-del-petrolio-e-finito-ma-le-aziende-fossili-non-lo-accettano/" title="Il mondo del petrolio è finito ma le aziende fossili non lo accettano">
      <h2 class="post-title">
        Il mondo del petrolio è finito ma le aziende fossili non lo accettano      </h2>
    </a>
    <div class="meta">
      <time>
        1 Settembre 2020      </time>
    </div>
  </header>
</article>
</div><!--col-12-->      </div><!--row-->
    </div><!--related-sidebar-->

    

    </div>
    <!--col-md-4-->
  </div>
  <!--row-->
    <div class="related-bottom">
    <h5>Leggi anche</h5>
    <div class="row">
              <div class="col-sm-3">
          <article class="post-teaser teaser-small post-128264 post type-post status-publish format-standard has-post-thumbnail hentry category-opinioni tag-5-dicembre tag-biodiversita tag-cementificazione tag-consumo-di-suolo tag-giornata-mondiale-del-suolo tag-ispra tag-suolo tag-territorio pa_thematic-area-ambiente">
  <a href="https://altreconomia.it/ancora-una-giornata-sul-suolo-e-quindi-contro-il-suo-consumo/" title="Ancora una giornata sul suolo e quindi contro il suo consumo">
    <figure>
      <img width="450" height="300" src="" class="hidden-xs lazy  wp-post-image" alt="" srcset="https://i0.wp.com/altreconomia.it/app/uploads/2020/12/WhatsApp-Image-2020-12-04-at-18.13.26.jpeg?resize=450%2C300&amp;ssl=1 450w, https://i0.wp.com/altreconomia.it/app/uploads/2020/12/WhatsApp-Image-2020-12-04-at-18.13.26.jpeg?zoom=2&amp;resize=450%2C300&amp;ssl=1 900w, https://i0.wp.com/altreconomia.it/app/uploads/2020/12/WhatsApp-Image-2020-12-04-at-18.13.26.jpeg?zoom=3&amp;resize=450%2C300&amp;ssl=1 1350w" sizes="(max-width: 450px) 100vw, 450px" data-original="https://i0.wp.com/altreconomia.it/app/uploads/2020/12/WhatsApp-Image-2020-12-04-at-18.13.26.jpeg?resize=450%2C300&amp;ssl=1" />      <img width="150" height="150" src="" class="visible-xs-block lazy  wp-post-image" alt="" srcset="https://i0.wp.com/altreconomia.it/app/uploads/2020/12/WhatsApp-Image-2020-12-04-at-18.13.26.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/altreconomia.it/app/uploads/2020/12/WhatsApp-Image-2020-12-04-at-18.13.26.jpeg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/altreconomia.it/app/uploads/2020/12/WhatsApp-Image-2020-12-04-at-18.13.26.jpeg?resize=60%2C60&amp;ssl=1 60w, https://i0.wp.com/altreconomia.it/app/uploads/2020/12/WhatsApp-Image-2020-12-04-at-18.13.26.jpeg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i0.wp.com/altreconomia.it/app/uploads/2020/12/WhatsApp-Image-2020-12-04-at-18.13.26.jpeg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" data-original="https://i0.wp.com/altreconomia.it/app/uploads/2020/12/WhatsApp-Image-2020-12-04-at-18.13.26.jpeg?resize=150%2C150&amp;ssl=1" />    </figure>
  </a>
  <header>
    <div class="category">
      <a href="https://altreconomia.it/area-tematica/ambiente/">Ambiente</a> / <a href="https://altreconomia.it/categoria/opinioni/">Opinioni</a>    </div>
    <a href="https://altreconomia.it/ancora-una-giornata-sul-suolo-e-quindi-contro-il-suo-consumo/" title="Ancora una giornata sul suolo e quindi contro il suo consumo">
      <h2 class="post-title">
        Ancora una giornata sul suolo e quindi contro il suo consumo      </h2>
    </a>
    <div class="meta">
      <time>
        4 Dicembre 2020      </time>
    </div>
  </header>
</article>
        </div><!--col-->
              <div class="col-sm-3">
          <article class="post-teaser teaser-small post-127781 post type-post status-publish format-standard has-post-thumbnail hentry category-inchiesta tag-avere-cura-della-montagna tag-campionati-del-mondo-di-sci-alpino tag-consumo-di-suolo tag-cortina tag-dolomiti tag-luigi-casanova tag-montagna tag-olimpiadi-invernali tag-paolo-cognetti tag-suolo magazine-number-5400 pa_thematic-area-ambiente pa_thematic-area-riservato membership-content access-restricted">
  <a href="https://altreconomia.it/il-paesaggio-ferito-di-cortina-allepoca-dei-grandi-eventi/" title="Il paesaggio ferito di Cortina all’epoca dei grandi eventi">
    <figure>
      <img width="450" height="300" src="" class="hidden-xs lazy  wp-post-image" alt="" srcset="https://i0.wp.com/altreconomia.it/app/uploads/2020/11/Cortina_Ronzuosmicropali.jpg?resize=450%2C300&amp;ssl=1 450w, https://i0.wp.com/altreconomia.it/app/uploads/2020/11/Cortina_Ronzuosmicropali.jpg?zoom=2&amp;resize=450%2C300&amp;ssl=1 900w, https://i0.wp.com/altreconomia.it/app/uploads/2020/11/Cortina_Ronzuosmicropali.jpg?zoom=3&amp;resize=450%2C300&amp;ssl=1 1350w" sizes="(max-width: 450px) 100vw, 450px" data-original="https://i0.wp.com/altreconomia.it/app/uploads/2020/11/Cortina_Ronzuosmicropali.jpg?resize=450%2C300&amp;ssl=1" />      <img width="150" height="150" src="" class="visible-xs-block lazy  wp-post-image" alt="" srcset="https://i0.wp.com/altreconomia.it/app/uploads/2020/11/Cortina_Ronzuosmicropali.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/altreconomia.it/app/uploads/2020/11/Cortina_Ronzuosmicropali.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/altreconomia.it/app/uploads/2020/11/Cortina_Ronzuosmicropali.jpg?resize=60%2C60&amp;ssl=1 60w, https://i0.wp.com/altreconomia.it/app/uploads/2020/11/Cortina_Ronzuosmicropali.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i0.wp.com/altreconomia.it/app/uploads/2020/11/Cortina_Ronzuosmicropali.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" data-original="https://i0.wp.com/altreconomia.it/app/uploads/2020/11/Cortina_Ronzuosmicropali.jpg?resize=150%2C150&amp;ssl=1" />    </figure>
  </a>
  <header>
    <div class="category">
      <i class="icon-lock"></i> <a href="https://altreconomia.it/area-tematica/ambiente/">Ambiente</a> / <a href="https://altreconomia.it/categoria/inchiesta/">Inchiesta</a>    </div>
    <a href="https://altreconomia.it/il-paesaggio-ferito-di-cortina-allepoca-dei-grandi-eventi/" title="Il paesaggio ferito di Cortina all’epoca dei grandi eventi">
      <h2 class="post-title">
        Il paesaggio ferito di Cortina all’epoca dei grandi eventi      </h2>
    </a>
    <div class="meta">
      <time>
        1 Dicembre 2020      </time>
    </div>
  </header>
</article>
        </div><!--col-->
              <div class="col-sm-3">
          <article class="post-teaser teaser-small post-127774 post type-post status-publish format-standard has-post-thumbnail hentry category-opinioni tag-ambiente tag-artico tag-elezioni-usa tag-emissioni-climalteranti tag-florida tag-green-new-deal tag-joe-biden tag-kamala-harris tag-trump tag-unione-europea magazine-number-5400 pa_thematic-area-ambiente">
  <a href="https://altreconomia.it/con-joe-biden-si-apre-una-nuova-fase-della-lotta-ai-cambiamenti-climatici/" title="Con Joe Biden si apre una nuova fase della lotta ai cambiamenti climatici">
    <figure>
      <img width="450" height="300" src="" class="hidden-xs lazy  wp-post-image" alt="" srcset="https://i1.wp.com/altreconomia.it/app/uploads/2020/12/biden-scaled.jpeg?w=2560&amp;ssl=1 2560w, https://i1.wp.com/altreconomia.it/app/uploads/2020/12/biden-scaled.jpeg?resize=300%2C199&amp;ssl=1 300w, https://i1.wp.com/altreconomia.it/app/uploads/2020/12/biden-scaled.jpeg?resize=1024%2C681&amp;ssl=1 1024w, https://i1.wp.com/altreconomia.it/app/uploads/2020/12/biden-scaled.jpeg?resize=768%2C511&amp;ssl=1 768w, https://i1.wp.com/altreconomia.it/app/uploads/2020/12/biden-scaled.jpeg?resize=1536%2C1021&amp;ssl=1 1536w, https://i1.wp.com/altreconomia.it/app/uploads/2020/12/biden-scaled.jpeg?resize=2048%2C1362&amp;ssl=1 2048w, https://i1.wp.com/altreconomia.it/app/uploads/2020/12/biden-scaled.jpeg?resize=600%2C399&amp;ssl=1 600w, https://i1.wp.com/altreconomia.it/app/uploads/2020/12/biden-scaled.jpeg?resize=450%2C300&amp;ssl=1 450w, https://i1.wp.com/altreconomia.it/app/uploads/2020/12/biden-scaled.jpeg?w=2310&amp;ssl=1 2310w" sizes="(max-width: 450px) 100vw, 450px" data-original="https://i1.wp.com/altreconomia.it/app/uploads/2020/12/biden-scaled.jpeg?resize=450%2C300&amp;ssl=1" />      <img width="150" height="150" src="" class="visible-xs-block lazy  wp-post-image" alt="" srcset="https://i1.wp.com/altreconomia.it/app/uploads/2020/12/biden-scaled.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/altreconomia.it/app/uploads/2020/12/biden-scaled.jpeg?resize=100%2C100&amp;ssl=1 100w, https://i1.wp.com/altreconomia.it/app/uploads/2020/12/biden-scaled.jpeg?resize=60%2C60&amp;ssl=1 60w, https://i1.wp.com/altreconomia.it/app/uploads/2020/12/biden-scaled.jpeg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i1.wp.com/altreconomia.it/app/uploads/2020/12/biden-scaled.jpeg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" data-original="https://i1.wp.com/altreconomia.it/app/uploads/2020/12/biden-scaled.jpeg?resize=150%2C150&amp;ssl=1" />    </figure>
  </a>
  <header>
    <div class="category">
      <a href="https://altreconomia.it/area-tematica/ambiente/">Ambiente</a> / <a href="https://altreconomia.it/categoria/opinioni/">Opinioni</a>    </div>
    <a href="https://altreconomia.it/con-joe-biden-si-apre-una-nuova-fase-della-lotta-ai-cambiamenti-climatici/" title="Con Joe Biden si apre una nuova fase della lotta ai cambiamenti climatici">
      <h2 class="post-title">
        Con Joe Biden si apre una nuova fase della lotta ai cambiamenti climatici      </h2>
    </a>
    <div class="meta">
      <time>
        1 Dicembre 2020      </time>
    </div>
  </header>
</article>
        </div><!--col-->
              <div class="col-sm-3">
          <article class="post-teaser teaser-small post-127610 post type-post status-publish format-standard has-post-thumbnail hentry category-opinioni tag-ambiente tag-amsterdam tag-covid-19 tag-parchi magazine-number-5400 pa_thematic-area-ambiente pa_thematic-area-riservato membership-content access-restricted">
  <a href="https://altreconomia.it/la-lezione-dei-parchi-gioco-nel-dopoguerra-di-amsterdam/" title="La lezione dei parchi gioco nel dopoguerra di Amsterdam">
    <figure>
      <img width="450" height="300" src="" class="hidden-xs lazy  wp-post-image" alt="" data-original="https://i0.wp.com/altreconomia.it/app/uploads/2020/12/image.png?resize=450%2C300&amp;ssl=1" />      <img width="150" height="150" src="" class="visible-xs-block lazy  wp-post-image" alt="" srcset="https://i0.wp.com/altreconomia.it/app/uploads/2020/12/image.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/altreconomia.it/app/uploads/2020/12/image.png?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/altreconomia.it/app/uploads/2020/12/image.png?resize=60%2C60&amp;ssl=1 60w, https://i0.wp.com/altreconomia.it/app/uploads/2020/12/image.png?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i0.wp.com/altreconomia.it/app/uploads/2020/12/image.png?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" data-original="https://i0.wp.com/altreconomia.it/app/uploads/2020/12/image.png?resize=150%2C150&amp;ssl=1" />    </figure>
  </a>
  <header>
    <div class="category">
      <i class="icon-lock"></i> <a href="https://altreconomia.it/area-tematica/ambiente/">Ambiente</a> / <a href="https://altreconomia.it/categoria/opinioni/">Opinioni</a>    </div>
    <a href="https://altreconomia.it/la-lezione-dei-parchi-gioco-nel-dopoguerra-di-amsterdam/" title="La lezione dei parchi gioco nel dopoguerra di Amsterdam">
      <h2 class="post-title">
        La lezione dei parchi gioco nel dopoguerra di Amsterdam      </h2>
    </a>
    <div class="meta">
      <time>
        1 Dicembre 2020      </time>
    </div>
  </header>
</article>
        </div><!--col-->
          </div><!--row-->
  </div><!--related-sidebar-->
      <div class="related-bottom">
      <h5>Libri consigliati</h5>
      <div class="row">
                  <div class="col-sm-3">
            <article class="product-teaser product-teaser-standard clearfix post-123709 product type-product status-publish has-post-thumbnail product_cat-saggi pa_collana-saggi pa_formato-digitale member-discount discount-restricted first instock shipping-taxable purchasable product-type-simple">

  <a href="https://altreconomia.it/prodotto/ombre-verdi-2/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><span class="gtm4wp_productdata" style="display:none; visibility:hidden;" data-gtm4wp_product_id="123709" data-gtm4wp_product_name="Ombre verdi" data-gtm4wp_product_price="14" data-gtm4wp_product_cat="Saggi" data-gtm4wp_product_url="https://altreconomia.it/prodotto/ombre-verdi-2/" data-gtm4wp_product_listposition="4" data-gtm4wp_productlist_name="General Product List" data-gtm4wp_product_stocklevel="" data-gtm4wp_product_brand=""></span><figure><img width="300" height="461" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20461'%3E%3C/svg%3E" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" data-lazy-srcset="https://i0.wp.com/altreconomia.it/app/uploads/2020/08/Cop_OMBREVERDI_SITO.jpg?w=666&amp;ssl=1 666w, https://i0.wp.com/altreconomia.it/app/uploads/2020/08/Cop_OMBREVERDI_SITO.jpg?resize=195%2C300&amp;ssl=1 195w, https://i0.wp.com/altreconomia.it/app/uploads/2020/08/Cop_OMBREVERDI_SITO.jpg?resize=300%2C461&amp;ssl=1 300w, https://i0.wp.com/altreconomia.it/app/uploads/2020/08/Cop_OMBREVERDI_SITO.jpg?resize=600%2C923&amp;ssl=1 600w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/altreconomia.it/app/uploads/2020/08/Cop_OMBREVERDI_SITO.jpg?fit=300%2C461&amp;ssl=1" /><noscript><img width="300" height="461" src="https://i0.wp.com/altreconomia.it/app/uploads/2020/08/Cop_OMBREVERDI_SITO.jpg?fit=300%2C461&amp;ssl=1" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" srcset="https://i0.wp.com/altreconomia.it/app/uploads/2020/08/Cop_OMBREVERDI_SITO.jpg?w=666&amp;ssl=1 666w, https://i0.wp.com/altreconomia.it/app/uploads/2020/08/Cop_OMBREVERDI_SITO.jpg?resize=195%2C300&amp;ssl=1 195w, https://i0.wp.com/altreconomia.it/app/uploads/2020/08/Cop_OMBREVERDI_SITO.jpg?resize=300%2C461&amp;ssl=1 300w, https://i0.wp.com/altreconomia.it/app/uploads/2020/08/Cop_OMBREVERDI_SITO.jpg?resize=600%2C923&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></figure><header data-mh="product-height"><div class="category">Saggi</div><h3>Ombre verdi</h3><span class="author">di Paolo Cacciari</span></header><footer>
<div class="pricebox">
			<span class="price">Prezzo: <span class="woocommerce-Price-amount amount"><bdi>14,00<span class="woocommerce-Price-currencySymbol">&euro;</span></bdi></span></span>
	</div><!--pricebox-->
</footer></a><a rel="nofollow" href="?add-to-cart=123709" data-quantity="1" data-product_id="123709" data-product_sku="9788865163788" class="button product_type_simple add_to_cart_button ajax_add_to_cart btn"><i class="icon-cart"></i></a></article>
          </div><!--col-->
                  <div class="col-sm-3">
            <article class="product-teaser product-teaser-standard clearfix post-118084 product type-product status-publish has-post-thumbnail product_cat-dossier pa_collana-saggi pa_formato-digitale  instock downloadable virtual purchasable product-type-simple">

  <a href="https://altreconomia.it/prodotto/ombre-verdi/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><span class="gtm4wp_productdata" style="display:none; visibility:hidden;" data-gtm4wp_product_id="118084" data-gtm4wp_product_name="Ombre verdi" data-gtm4wp_product_price="10.99" data-gtm4wp_product_cat="Dossier" data-gtm4wp_product_url="https://altreconomia.it/prodotto/ombre-verdi/" data-gtm4wp_product_listposition="5" data-gtm4wp_productlist_name="General Product List" data-gtm4wp_product_stocklevel="" data-gtm4wp_product_brand=""></span><figure><img width="300" height="461" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20461'%3E%3C/svg%3E" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" data-lazy-srcset="https://i2.wp.com/altreconomia.it/app/uploads/2020/04/unnamed-1.jpg?w=666&amp;ssl=1 666w, https://i2.wp.com/altreconomia.it/app/uploads/2020/04/unnamed-1.jpg?resize=195%2C300&amp;ssl=1 195w, https://i2.wp.com/altreconomia.it/app/uploads/2020/04/unnamed-1.jpg?resize=600%2C923&amp;ssl=1 600w, https://i2.wp.com/altreconomia.it/app/uploads/2020/04/unnamed-1.jpg?resize=300%2C461&amp;ssl=1 300w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i2.wp.com/altreconomia.it/app/uploads/2020/04/unnamed-1.jpg?fit=300%2C461&amp;ssl=1" /><noscript><img width="300" height="461" src="https://i2.wp.com/altreconomia.it/app/uploads/2020/04/unnamed-1.jpg?fit=300%2C461&amp;ssl=1" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" srcset="https://i2.wp.com/altreconomia.it/app/uploads/2020/04/unnamed-1.jpg?w=666&amp;ssl=1 666w, https://i2.wp.com/altreconomia.it/app/uploads/2020/04/unnamed-1.jpg?resize=195%2C300&amp;ssl=1 195w, https://i2.wp.com/altreconomia.it/app/uploads/2020/04/unnamed-1.jpg?resize=600%2C923&amp;ssl=1 600w, https://i2.wp.com/altreconomia.it/app/uploads/2020/04/unnamed-1.jpg?resize=300%2C461&amp;ssl=1 300w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></figure><header data-mh="product-height"><div class="category">Dossier</div><h3>Ombre verdi</h3><span class="author">di Paolo Cacciari</span></header><footer>
<div class="pricebox">
			<span class="price">Prezzo: <span class="woocommerce-Price-amount amount"><bdi>10,99<span class="woocommerce-Price-currencySymbol">&euro;</span></bdi></span></span>
	</div><!--pricebox-->
</footer></a><a rel="nofollow" href="?add-to-cart=118084" data-quantity="1" data-product_id="118084" data-product_sku="9788865163795" class="button product_type_simple add_to_cart_button ajax_add_to_cart btn"><i class="icon-cart"></i></a></article>
          </div><!--col-->
                  <div class="col-sm-3">
            <article class="product-teaser product-teaser-standard clearfix post-117044 product type-product status-publish has-post-thumbnail product_cat-dossier pa_formato-digitale last instock downloadable virtual purchasable product-type-simple">

  <a href="https://altreconomia.it/prodotto/le-dieci-lezioni-del-coronavirus/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><span class="gtm4wp_productdata" style="display:none; visibility:hidden;" data-gtm4wp_product_id="117044" data-gtm4wp_product_name="Le dieci lezioni del Coronavirus" data-gtm4wp_product_price="2.69" data-gtm4wp_product_cat="Dossier" data-gtm4wp_product_url="https://altreconomia.it/prodotto/le-dieci-lezioni-del-coronavirus/" data-gtm4wp_product_listposition="6" data-gtm4wp_productlist_name="General Product List" data-gtm4wp_product_stocklevel="" data-gtm4wp_product_brand=""></span><figure><img width="300" height="397" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20397'%3E%3C/svg%3E" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" data-lazy-srcset="https://i2.wp.com/altreconomia.it/app/uploads/2020/04/cover10LEZIONI.jpg?w=773&amp;ssl=1 773w, https://i2.wp.com/altreconomia.it/app/uploads/2020/04/cover10LEZIONI.jpg?resize=226%2C300&amp;ssl=1 226w, https://i2.wp.com/altreconomia.it/app/uploads/2020/04/cover10LEZIONI.jpg?resize=768%2C1017&amp;ssl=1 768w, https://i2.wp.com/altreconomia.it/app/uploads/2020/04/cover10LEZIONI.jpg?resize=600%2C795&amp;ssl=1 600w, https://i2.wp.com/altreconomia.it/app/uploads/2020/04/cover10LEZIONI.jpg?resize=300%2C397&amp;ssl=1 300w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i2.wp.com/altreconomia.it/app/uploads/2020/04/cover10LEZIONI.jpg?fit=300%2C397&amp;ssl=1" /><noscript><img width="300" height="397" src="https://i2.wp.com/altreconomia.it/app/uploads/2020/04/cover10LEZIONI.jpg?fit=300%2C397&amp;ssl=1" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" srcset="https://i2.wp.com/altreconomia.it/app/uploads/2020/04/cover10LEZIONI.jpg?w=773&amp;ssl=1 773w, https://i2.wp.com/altreconomia.it/app/uploads/2020/04/cover10LEZIONI.jpg?resize=226%2C300&amp;ssl=1 226w, https://i2.wp.com/altreconomia.it/app/uploads/2020/04/cover10LEZIONI.jpg?resize=768%2C1017&amp;ssl=1 768w, https://i2.wp.com/altreconomia.it/app/uploads/2020/04/cover10LEZIONI.jpg?resize=600%2C795&amp;ssl=1 600w, https://i2.wp.com/altreconomia.it/app/uploads/2020/04/cover10LEZIONI.jpg?resize=300%2C397&amp;ssl=1 300w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></figure><header data-mh="product-height"><div class="category">Dossier</div><h3>Le dieci lezioni del Coronavirus</h3></header><footer>
<div class="pricebox">
			<span class="price">Prezzo: <span class="woocommerce-Price-amount amount"><bdi>2,69<span class="woocommerce-Price-currencySymbol">&euro;</span></bdi></span></span>
	</div><!--pricebox-->
</footer></a><a rel="nofollow" href="?add-to-cart=117044" data-quantity="1" data-product_id="117044" data-product_sku="9788865163764" class="button product_type_simple add_to_cart_button ajax_add_to_cart btn"><i class="icon-cart"></i></a></article>
          </div><!--col-->
                  <div class="col-sm-3">
            <article class="product-teaser product-teaser-standard clearfix post-83595 product type-product status-publish has-post-thumbnail product_cat-saggi pa_formato-cartaceo pa_formato-digitale member-discount discount-restricted first instock shipping-taxable purchasable product-type-variable">

  <a href="https://altreconomia.it/prodotto/come-si-fa-una-comunita-energetica/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><span class="gtm4wp_productdata" style="display:none; visibility:hidden;" data-gtm4wp_product_id="83595" data-gtm4wp_product_name="Come si fa una comunità energetica" data-gtm4wp_product_price="7.99" data-gtm4wp_product_cat="Saggi" data-gtm4wp_product_url="https://altreconomia.it/prodotto/come-si-fa-una-comunita-energetica/" data-gtm4wp_product_listposition="7" data-gtm4wp_productlist_name="General Product List" data-gtm4wp_product_stocklevel="" data-gtm4wp_product_brand=""></span><figure><img width="300" height="461" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20461'%3E%3C/svg%3E" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" data-lazy-srcset="https://i1.wp.com/altreconomia.it/app/uploads/2020/02/Cover_COM_ENERG.jpg?w=666&amp;ssl=1 666w, https://i1.wp.com/altreconomia.it/app/uploads/2020/02/Cover_COM_ENERG.jpg?resize=300%2C461&amp;ssl=1 300w, https://i1.wp.com/altreconomia.it/app/uploads/2020/02/Cover_COM_ENERG.jpg?resize=600%2C923&amp;ssl=1 600w, https://i1.wp.com/altreconomia.it/app/uploads/2020/02/Cover_COM_ENERG.jpg?resize=195%2C300&amp;ssl=1 195w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i1.wp.com/altreconomia.it/app/uploads/2020/02/Cover_COM_ENERG.jpg?fit=300%2C461&amp;ssl=1" /><noscript><img width="300" height="461" src="https://i1.wp.com/altreconomia.it/app/uploads/2020/02/Cover_COM_ENERG.jpg?fit=300%2C461&amp;ssl=1" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" srcset="https://i1.wp.com/altreconomia.it/app/uploads/2020/02/Cover_COM_ENERG.jpg?w=666&amp;ssl=1 666w, https://i1.wp.com/altreconomia.it/app/uploads/2020/02/Cover_COM_ENERG.jpg?resize=300%2C461&amp;ssl=1 300w, https://i1.wp.com/altreconomia.it/app/uploads/2020/02/Cover_COM_ENERG.jpg?resize=600%2C923&amp;ssl=1 600w, https://i1.wp.com/altreconomia.it/app/uploads/2020/02/Cover_COM_ENERG.jpg?resize=195%2C300&amp;ssl=1 195w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></figure><header data-mh="product-height"><div class="category">Saggi</div><h3>Come si fa una comunità energetica</h3></header><footer>
<div class="pricebox">
			<span class="price">Prezzo: <span class="woocommerce-Price-amount amount"><bdi>7,99<span class="woocommerce-Price-currencySymbol">&euro;</span></bdi></span> &ndash; <span class="woocommerce-Price-amount amount"><bdi>12,00<span class="woocommerce-Price-currencySymbol">&euro;</span></bdi></span></span>
	</div><!--pricebox-->
</footer></a><a rel="nofollow" href="https://altreconomia.it/prodotto/come-si-fa-una-comunita-energetica/" data-quantity="1" data-product_id="83595" data-product_sku="9788865163511" class="button product_type_variable add_to_cart_button btn"><i class="icon-cart"></i></a></article>
          </div><!--col-->
              </div><!--row-->
    </div><!--related-sidebar-->
  </div>
<!--container page-content-->

  <div class="adv adv-mobile" id="adv-mobile-footer">
    <ins data-revive-zoneid="60" data-revive-id="05b0dd84d90bc65008242bb9f34d24cc"></ins>
<script async src="https://revive.altreconomia.it/www/delivery/asyncjs.php"></script>  </div><!--bg-gray-lighter-->


<div class="container">
  <div id="newsletter-form">
    <h3 class="section-title">Newsletter</h3>
    <div class="row">
      <div class="col-sm-12">
        <div class="widget widget_wpmailup_widget"><style type="text/css">

	fieldset.subscribeDataTable label {
		display:block;
		margin-bottom:3px;
	}

	﻿.subscribeForm {

}
.subscribeForm fieldset{

}
.subscribeForm textarea{

}
.subscribeForm input[type=text]{

}
.subscribeForm input[type=submit]{

}
.subscribeForm input[type=submit]:hover{

}
.subscribeForm{

}
.subscribeForm p,  .subscribeForm h1, .subscribeForm h2, .subscribeForm h3,  .subscribeForm h4,  .subscribeForm h5{

}
</style>
<form action="" method="get" name="subscribeForm" class="subscribeForm" onsubmit="return false;">
	<input type="hidden" name="wpmailup-subscribe" class="wpmailup-subscribe" value="subscribe" />
	<fieldset class="subscribeDataTable">
				<p class="muDescription">Ogni settimana l'informazione indipendente di Altreconomia</p>

					<p class="muField">
									<label>
						Email:
													<span style="color:#FF0000;">*</span>
											</label>
					<input type="text" name="sub-email" class="sub-email" />
							</p>
		
		
					<p class="muField">
									<label>
						Nome:
													<span style="color:#FF0000;">*</span>
											</label>
					<input type="text" name="sub-ext1" class="sub-ext1" maxlength="80" />
							</p>
		
					<p class="muField">
									<label>
						Cognome:
													<span style="color:#FF0000;">*</span>
											</label>
					<input type="text" name="sub-ext2" class="sub-ext2" maxlength="80" />
							</p>
		
		
		
		
		

						
		<img class="loading-img" style="display:none;vertical-align:middle;background:none;padding: 5px 3px;" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" border="0" data-lazy-src="https://altreconomia.it/app/plugins/wp-mailup/images/indicator.white.gif" /><noscript><img class="loading-img" style="display:none;vertical-align:middle;background:none;padding: 5px 3px;" src="https://altreconomia.it/app/plugins/wp-mailup/images/indicator.white.gif" border="0" /></noscript><span class="show-response"><noscript>Please enable javascript to work with this subscription form.</noscript></span><p class="muSubmit"><input type="submit" name="submit" value="ISCRIVITI" /></p>
	</fieldset>
</form>

</div>        </div>
      </div><!--col-sm-6-->
    </div><!--newsletter-form-->
  </div><!--row-->
</div><!--container-->
<div class="container">
  <div class="socialbar socialbar-foot">
    <a href="http://www.facebook.com/altreconomia" target="_blank" title="Facebook" class="facebook"><span class="icon-facebook"></span></a><a href="http://www.twitter.com/altreconomia" target="_blank" title="Twitter" class="twitter"><span class="icon-twitter"></span></a><a href="https://www.youtube.com/user/Altreconomia" target="_blank" title="YouTube" class="youtube"><span class="icon-youtube"></span></a><a href="https://www.instagram.com/altreconomia/" target="_blank" title="Instagram" class="instagram"><span class="icon-instagram"></span></a>  </div><!--socialbar-->
</div><!--socialbar-container-->

<div class="progressbar"></div>
<!--progressbar-->

<div class="container">
  <div id="over-foot" class="bordered-section">
    <div class="row">
      <div class="col-md-3 col-xs-12 matchHeight">
        <div class="menu-footer-1-container"><ul id="footer-1" class="menu"><li class="menu-item"><a href="https://altreconomia.it/prodotto/232/">Ultimo numero</a><li><li id="menu-item-17420" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17420"><a href="/tipologia/abbonamenti/">Abbonamenti</a></li>
<li id="menu-item-17418" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17418"><a href="/tipologia/rivista/">Archivio delle riviste</a></li>
</ul></div>      </div>
      <!--col-md-3 col-sm-6 matchHeight-->
      <div class="col-md-3 col-xs-12 matchHeight">
        <div class="menu-footer-2-container"><ul id="footer-2" class="menu"><li id="menu-item-8073" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8073"><a href="https://altreconomia.it/tipologia/libri/saggi/">Saggi</a></li>
<li id="menu-item-8072" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8072"><a href="https://altreconomia.it/tipologia/libri/guide/">Guide</a></li>
<li id="menu-item-8070" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8070"><a href="https://altreconomia.it/tipologia/libri/fuoricollana/">Fuori collana</a></li>
<li id="menu-item-8071" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8071"><a href="https://altreconomia.it/tipologia/libri/io-lo-so-fare/">Io lo so fare</a></li>
</ul></div>      </div>
      <!--col-md-3 col-sm-6 matchHeight-->
      <div class="col-md-3 col-xs-12 matchHeight">
        <div class="menu-footer-3-container"><ul id="footer-3" class="menu"><li id="menu-item-8074" class="menu-item menu-item-type-taxonomy menu-item-object-servizi-cat menu-item-8074"><a href="https://altreconomia.it/servizi-cat/servizi-comunicazione/">Servizi di comunicazione</a></li>
<li id="menu-item-8075" class="menu-item menu-item-type-taxonomy menu-item-object-servizi-cat menu-item-8075"><a href="https://altreconomia.it/servizi-cat/eventi-e-formazione/">Eventi e formazione</a></li>
<li id="menu-item-8077" class="menu-item menu-item-type-taxonomy menu-item-object-servizi-cat menu-item-8077"><a href="https://altreconomia.it/servizi-cat/ufficio-stampa/">Responsabilità sociale</a></li>
<li id="menu-item-8076" class="menu-item menu-item-type-taxonomy menu-item-object-servizi-cat menu-item-8076"><a href="https://altreconomia.it/servizi-cat/servizi-per-leditoria/">Servizi per l&#8217;editoria</a></li>
</ul></div>      </div>
      <!--col-md-3 col-sm-6 matchHeight-->
      <div class="col-md-3 col-xs-12 matchHeight">
        <div class="menu-footer-4-container"><ul id="footer-4" class="menu"><li id="menu-item-8078" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8078"><a href="https://altreconomia.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-8079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8079"><a href="https://altreconomia.it/eventi/">Eventi</a></li>
<li id="menu-item-8080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8080"><a href="https://altreconomia.it/shop/">Shop</a></li>
<li id="menu-item-8081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8081"><a href="https://altreconomia.it/contattaci/">Contattaci</a></li>
</ul></div>      </div>
      <!--col-md-3 col-sm-6 matchHeight-->
    </div>
    <!--over-foot-->
  </div>
  <!--row-->
</div>
<footer class="site-foot">
  <div class="container">
    <div class="row">
      <div class="col-md-3 col-sm-4 col-xs-12 matchHeight footer-text">
        <p><span class="s1"><b>Sede legale<br />
</b></span>via Adriatico 2<br />
20162 Milano (MI)<br />
Partita Iva 12973030153<br />
Cod. fatt. elettronica J6URRTW<br />
Iscrizione Albo Cooperative A187272</p>
<p class="p1">
      </div>
      <!--col-->
      <div class="col-md-3 col-sm-4 col-xs-12 matchHeight footer-text">
        <p><span class="s1"><b>Sede operativa<br />
</b></span>via Adriatico 2<br />
20162 Milano (MI)<br />
Tel. 02/89919890<br />
Fax  02/5397404<br />
<a href="mailto:redazione@altreconomia.it" target="_blank" rel="noopener">redazione@altreconomia.it<br />
</a><a href="mailto:segreteria@altreconomia.it" target="_blank" rel="noopener">segreteria@altreconomia.it</a></p>
      </div>
      <!--col-->
      <div class="col-md-3 col-sm-4 col-xs-12 matchHeight footer-text">
              </div>
      <!--col-->
      <div class="col-md-3 text-right matchHeight footer-text hidden-xs">
        <a class="footer-brand" href="https://altreconomia.it/">
          <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://altreconomia.it/app/themes/altreconomia/img/logo-ae-footer.png" /><noscript><img src="https://altreconomia.it/app/themes/altreconomia/img/logo-ae-footer.png" alt="" /></noscript>
        </a>
      </div>
      <!--col-->
    </div><!-- row -->
  </div>
  <!--container-->
  <div class="container">
    <hr />
  </div>
  <!--container-->
  <div class="container">
    <div class="row">
      <div class="col-sm-12">
        <span class="credits">
          Sito realizzato da
          <a href="https://www.dueper.net" target="_blank">Dueper</a> /
          <a href="https://www.emberware.it/" target="_blank">Emberware</a> /
          <a href="https://www.perora.it/" target="_blank">Perora</a> /
          <a href="https://www.tomotomo.it/" target="_blank">Tomo Tomo </a>
        </span>
      </div>
      <!--col-6-->
    </div>
    <!--row-->
  </div>
  <!--container-->
</footer>
</div>
<!--#main-container-->
<div id="mobile-menu-backdrop"></div>
</div>
<!--#site-container-->

<div id="mobile-side-menu">
  <div class="menu-content">
    <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="brand img-responsive" alt="Altreconomia" data-lazy-src="https://altreconomia.it/app/themes/altreconomia/img/logo-altreconomia.png" /><noscript><img src="https://altreconomia.it/app/themes/altreconomia/img/logo-altreconomia.png" class="brand img-responsive" alt="Altreconomia" /></noscript>

    <form role="search" method="get" class="search-form form-inline" action="https://altreconomia.it/">
	<div class="form-group">
		<input type="search" autocomplete="off" id="searchinput" class="search-field form-control" placeholder="Cerca" value="" name="s" title="Cerca">
	</div>
	<input type="submit" class="search-submit btn btn-primary" value="Cerca">
</form>

    <aside id="nav_menu-12" class="widget widget_nav_menu"><h4 class="widget-title">Chi siamo</h4><div class="menu-menu-mobile-chi-siamo-container"><ul id="menu-menu-mobile-chi-siamo" class="menu"><li id="menu-item-8372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8372"><a href="https://altreconomia.it/in-redazione/">In redazione</a></li>
<li id="menu-item-8374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8374"><a href="https://altreconomia.it/condividi/">Altreconomia sono anch’io!</a></li>
</ul></div></aside><aside id="nav_menu-13" class="widget widget_nav_menu"><h4 class="widget-title">Che cosa facciamo</h4><div class="menu-menu-mobile-che-cosa-facciamo-container"><ul id="menu-menu-mobile-che-cosa-facciamo" class="menu"><li id="menu-item-8368" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8368"><a href="https://altreconomia.it/tipologia/rivista/">Rivista</a></li>
<li id="menu-item-8369" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8369"><a href="https://altreconomia.it/tipologia/libri/">Libri</a></li>
<li id="menu-item-16948" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16948"><a href="https://altreconomia.it/shop/">Shop</a></li>
<li id="menu-item-8371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8371"><a href="https://altreconomia.it/i-nostri-servizi/">Servizi</a></li>
<li id="menu-item-16968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16968"><a href="https://altreconomia.it/eventi/">Eventi</a></li>
<li id="menu-item-17556" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17556"><a href="https://altreconomia.it/dove-trovarci/">I punti vendita di Ae</a></li>
<li id="menu-item-8370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8370"><a href="https://altreconomia.it/pubblicita/">Pubblicità</a></li>
</ul></div></aside>
    <div class="widget">
      <a href="#newsletter-form" class="big-link newsletter-link">
        Newsletter        <i class="icon icon-mail"></i>
      </a>
    </div>

    <div class="widget">
      <a href="https://altreconomia.it/carrello/" class="big-link">
        Carrello        <i class="icon icon-cart"></i>
      </a>
    </div>
    <div class="widget">
      <a href="https://altreconomia.it/profilo/" class="big-link">
        Accedi        <i class="icon icon-profile"></i>
      </a>
    </div>
    
    <div class="widget">
      <a href="https://altreconomia.it/tipologia/abbonamenti/" class="btn">
        Abbònati      </a>
    </div>

    <div class="socialbar socialbar-text">
  <a href="http://www.facebook.com/altreconomia" target="_blank" title="Facebook" class="facebook">Facebook</a><span class="sep"> / </span><a href="http://www.twitter.com/altreconomia" target="_blank" title="Twitter" class="twitter">Twitter</a><span class="sep"> / </span><a href="https://www.youtube.com/user/Altreconomia" target="_blank" title="YouTube" class="youtube">YouTube</a><span class="sep"> / </span><a href="https://www.instagram.com/altreconomia/" target="_blank" title="Instagram" class="instagram">Instagram</a><span class="sep"> / </span></div><!--socialbar-->
  </div><!--menu-content-->
</div><!--mobile-side-menu-->
<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>Il nostro sito fa uso di cookies al fine di fornire una migliore esperienza di navigazione all'utente. Potrebbero essere presenti, inoltre, cookies di terze parti. Continuando a navigare nel sito, accetti l'utilizzo dei cookie da parte nostra.<a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accetta</a> <a href='?page_id=8355' id="CONSTANT_OPEN_URL"  class="cli-plugin-main-link"  style="display:inline-block;" >Informazione estesa</a></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Chiudi</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                <h4>Privacy Overview</h4>                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>            </div>
        </div>
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
              
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
                                Necessario                            </a>
                            <div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessario</label>
                    </div>
                    <span class="cli-necessary-caption">Sempre attivato</span>                         </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="necessary">
                                <p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
                            </div>
                        </div>
                    </div>
                              
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
                                Non necessario                            </a>
                            <div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Attivato" data-cli-disable="Disattivato"><span class="wt-cli-sr-only">Non necessario</span></label>
                    </div>                        </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                                <p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
                            </div>
                        </div>
                    </div>
                            
        </div>
    </div>
</div>
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all-->
<!--BEGIN: TRACKING CODE MANAGER BY INTELLYWP.COM IN BODY//-->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NRC4F2B"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!--END: https://wordpress.org/plugins/tracking-code-manager IN BODY//-->	
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/altreconomia.it\/portiamo-in-tribunale-i-governi-che-non-lottano-contro-il-cambiamento-climatico\/":128147};
	</script>
				



<script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"128147 https:\/\/altreconomia.it\/?p=128147","disqusShortname":"altreconomia","disqusTitle":"\u201cPortiamo in tribunale i governi che non lottano contro il cambiamento climatico\u201d","disqusUrl":"https:\/\/altreconomia.it\/portiamo-in-tribunale-i-governi-che-non-lottano-contro-il-cambiamento-climatico\/","postId":"128147"};
/* ]]> */
</script>



<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>

<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_8b7c63ce7a40f5182c6f75ca2c308212","fragment_name":"wc_fragments_8b7c63ce7a40f5182c6f75ca2c308212","request_timeout":"5000"};
/* ]]> */
</script>














<script type='text/javascript' src='https://stats.wp.com/e-202049.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.1',blog:'176289010',post:'128147',tz:'1',srv:'altreconomia.it'} ]);
	_stq.push([ 'clickTrackerInit', '176289010', '128147' ]);
</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://altreconomia.it/app/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
<script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><script src="https://altreconomia.it/app/cache/min/1/63d8c76af3c8cdec25b4fa40f6b4da48.js" data-minify="1" defer></script><script>window._wca = window._wca || [];</script><noscript><link rel="stylesheet" href="https://altreconomia.it/app/cache/min/1/6b005ad6f5d1c4f0b077769a49f02f40.css" media="all" data-minify="1" /><link rel='stylesheet' id='print-css'  href='https://altreconomia.it/app/themes/altreconomia/css/print.css?ver=1.0' type='text/css' media='print' /><link rel='stylesheet' id='googlefont-css'  href='https://fonts.googleapis.com/css?family=PT+Serif%3A400%2C400italic%2C700%2C700italic&#038;ver=5.5.3&#038;display=swap' type='text/css' media='all' /></noscript></body>

</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1607255560 -->