<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1">

  <title>Alessandro Tasinato. Chi ha tradito i fiumi - Altreconomia</title>
  <link rel="profile" href="http://gmpg.org/xfn/11">
  <link rel="pingback" href="https://altreconomia.it/wp/xmlrpc.php">

  
  <title>Alessandro Tasinato. Chi ha tradito i fiumi - Altreconomia</title>

<!-- This site is optimized with the Yoast SEO plugin v7.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Un romanzo racconta la “scomparsa” della Rabiosa, in Veneto. Un corso d’acqua sfruttato dal vicino distretto conciario, fino alla sua rovina. Una storia italiana"/>
<link rel="canonical" href="https://altreconomia.it/alessandro-tasinato-fiumi/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Alessandro Tasinato. Chi ha tradito i fiumi - Altreconomia" />
<meta property="og:description" content="Un romanzo racconta la “scomparsa” della Rabiosa, in Veneto. Un corso d’acqua sfruttato dal vicino distretto conciario, fino alla sua rovina. Una storia italiana" />
<meta property="og:url" content="https://altreconomia.it/alessandro-tasinato-fiumi/" />
<meta property="og:site_name" content="Altreconomia" />
<meta property="article:publisher" content="https://www.facebook.com/altreconomia" />
<meta property="article:tag" content="ambiente" />
<meta property="article:tag" content="fiumi" />
<meta property="article:tag" content="inquinamento" />
<meta property="article:tag" content="veneto" />
<meta property="article:section" content="Intervista" />
<meta property="article:published_time" content="2018-11-01T00:06:56+01:00" />
<meta property="article:modified_time" content="2018-11-01T10:34:37+01:00" />
<meta property="og:updated_time" content="2018-11-01T10:34:37+01:00" />
<meta property="og:image" content="https://altreconomia.it/app/uploads/2018/10/Tasinato.jpg" />
<meta property="og:image:secure_url" content="https://altreconomia.it/app/uploads/2018/10/Tasinato.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="716" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Un romanzo racconta la “scomparsa” della Rabiosa, in Veneto. Un corso d’acqua sfruttato dal vicino distretto conciario, fino alla sua rovina. Una storia italiana" />
<meta name="twitter:title" content="Alessandro Tasinato. Chi ha tradito i fiumi - Altreconomia" />
<meta name="twitter:site" content="@altreconomia" />
<meta name="twitter:image" content="https://altreconomia.it/app/uploads/2018/10/Tasinato.jpg" />
<meta name="twitter:creator" content="@altreconomia" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Altreconomia &raquo; Feed" href="https://altreconomia.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Altreconomia &raquo; Feed dei commenti" href="https://altreconomia.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/altreconomia.it\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='https://altreconomia.it/app/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.9' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://altreconomia.it/app/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://altreconomia.it/app/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='https://altreconomia.it/app/plugins/events-manager/includes/css/events_manager.css?ver=5.95' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://altreconomia.it/app/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='https://altreconomia.it/app/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.10.5' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://altreconomia.it/app/themes/altreconomia_theme-main/css/normalize.css?ver=4.1.1' type='text/css' media='screen' />
<link rel='stylesheet' id='bootstrap_sass-css'  href='https://altreconomia.it/app/themes/altreconomia_theme-main/css/styles.css?ver=4.9.8' type='text/css' media='screen' />
<link rel='stylesheet' id='style-css'  href='https://altreconomia.it/app/themes/altreconomia_theme-main/style.css?ver=4.9.8' type='text/css' media='screen' />
<link rel='stylesheet' id='print-css'  href='https://altreconomia.it/app/themes/altreconomia_theme-main/css/print.css?ver=1.0' type='text/css' media='print' />
<link rel='stylesheet' id='dueper-font-css'  href='https://altreconomia.it/app/themes/altreconomia_theme-main/fonts/dueper-font/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='calibrefont-css'  href='https://altreconomia.it/app/themes/altreconomia_theme-main/fonts/calibre-font/calibre.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='googlefont-css'  href='https://fonts.googleapis.com/css?family=PT+Serif%3A400%2C400italic%2C700%2C700italic&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='slick-carousel-css'  href='https://altreconomia.it/app/themes/altreconomia_theme-main/js/slick-carousel/slick/slick.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='slick-carousel-theme-css'  href='https://altreconomia.it/app/themes/altreconomia_theme-main/js/slick-carousel/slick/slick-theme.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='fresco-css'  href='https://altreconomia.it/app/themes/altreconomia_theme-main/js/fresco/fresco.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='https://altreconomia.it/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://altreconomia.it/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/altreconomia.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://altreconomia.it/app/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.6.8'></script>
<script type='text/javascript' src='https://altreconomia.it/wp/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://altreconomia.it/wp/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://altreconomia.it/wp/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://altreconomia.it/wp/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://altreconomia.it/wp/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://altreconomia.it/wp/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Successivo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["dom","lun","mar","mer","gio","ven","sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://altreconomia.it/wp/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://altreconomia.it/wp/wp-includes/js/wp-a11y.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Nessun risultato trovato.","oneResult":"Trovato 1 risultato. Usa i tasti freccia su e gi\u00f9 per esplorarlo.","manyResults":"Trovati %d risultati. Usa i tasti freccia su e gi\u00f9 per esplorarli. ","itemSelected":"Elemento selezionato."};
/* ]]> */
</script>
<script type='text/javascript' src='https://altreconomia.it/wp/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://altreconomia.it/wp/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://altreconomia.it/wp/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://altreconomia.it/wp/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://altreconomia.it/wp/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/altreconomia.it\/wp\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/altreconomia.it\/wp\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"it","dateFormat":"dd\/mm\/yy","ui_css":"https:\/\/altreconomia.it\/app\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"1","txt_search":"Ricerca","txt_searching":"Ricerca in corso...","txt_loading":"Caricamento in corso ..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://altreconomia.it/app/plugins/events-manager/includes/js/events-manager.js?ver=5.95'></script>
<script type='text/javascript' src='https://altreconomia.it/app/plugins/apermo-adminbar/js/keycodes.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://altreconomia.it/app/themes/altreconomia_theme-main/js/slick-carousel/slick/slick.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://altreconomia.it/app/themes/altreconomia_theme-main/js/jquery-match-height//dist/jquery.matchHeight-min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://altreconomia.it/app/themes/altreconomia_theme-main/js/lazyload/jquery.lazyload.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://altreconomia.it/app/themes/altreconomia_theme-main/js/modernizr/modernizr.custom.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://altreconomia.it/app/themes/altreconomia_theme-main/js/fresco/fresco.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://altreconomia.it/app/themes/altreconomia_theme-main/js/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='https://altreconomia.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://altreconomia.it/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://altreconomia.it/wp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<meta name="generator" content="WooCommerce 3.4.6" />
<link rel='shortlink' href='https://altreconomia.it/?p=48300' />
<link rel="alternate" type="application/json+oembed" href="https://altreconomia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faltreconomia.it%2Falessandro-tasinato-fiumi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://altreconomia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faltreconomia.it%2Falessandro-tasinato-fiumi%2F&#038;format=xml" />
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
			<script type="text/javascript">
			var cli_flush_cache=1;
		</script>
		<link rel="icon" href="https://altreconomia.it/app/uploads/2016/09/cropped-ae-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://altreconomia.it/app/uploads/2016/09/cropped-ae-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://altreconomia.it/app/uploads/2016/09/cropped-ae-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://altreconomia.it/app/uploads/2016/09/cropped-ae-favicon-270x270.png" />

  <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
  <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
  <!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
    <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
  <![endif]-->

  <script>   (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){   (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),   m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)   })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');    ga('create', 'UA-1954739-3', 'auto');   ga('send', 'pageview'); gtag('config', 'AW-878042949'); </script>
  <script type="text/javascript">
    var templateUrl = 'https://altreconomia.it/app/themes/altreconomia_theme-main';
  </script>

  <!-- HIDDEN DATES in homepage teasers -->
  </head>

<body class="post-template-default single single-post postid-48300 single-format-standard woocommerce-no-js membership-content access-restricted">

<div id="site-container">
  <div id="main-header">

  <div class="container position-relative">

    <a href="#" class="hamburger hamburger--emphatic" id="mobile-menu-toggle">
      <span class="hamburger-box">
        <span class="hamburger-inner"></span>
      </span>
    </a>

    <div class="row">
      <div class="col-sm-6">
        <div class="brand-container">

          <!--Hamburger per header stiky-->
          <a href="#" class="hamburger hamburger--emphatic collapsed hamburger-header-fixed megamenu-toggle">
            <span class="hamburger-box">
              <span class="hamburger-inner"></span>
            </span>
          <a>

          <a class="brand" href="https://altreconomia.it/">
            <img src="https://altreconomia.it/app/themes/altreconomia_theme-main/img/logo-altreconomia.png" class="img-responsive" alt="Altreconomia" />
          </a>
        </div><!--brand-container-->
      </div><!--col-->
      <div class="col-sm-6">
        

<div class="navbar navbar-collapse navbar-right top-menu-container">
  <ul id="top-menu" class="nav navbar-nav">
          <li class="menu-item menu-item-profile">
        <a href="https://altreconomia.it/profilo/" title="My Account">
          Accedi  <i class="icon-profile"></i>
        </a>
      </li>
        <li class="menu-item menu-item-cart">
      <a href="https://altreconomia.it/carrello/">
        <i class="icon-cart"></i>
                  <span id="cart-badge" class="hidden"></span>
              </a>
    </li>
    <li class="search-item">
      <a href="#" id="open-search-panel">
        <i class="icon-search"></i>
      </a>
    </li>
    <li></li>
  </ul>
</div>
      </div><!--col-->
    </div><!--row-->
  </div><!-- container -->
  <div class="container bottom-container">
    <div class="row">
      <div class="navbar navbar-collapse collapse"><ul id="main-menu" class="nav navbar-nav"><li class="hamburger-item"><a href="#" class="hamburger hamburger--emphatic collapsed megamenu-toggle"><span class="hamburger-box"><span class="hamburger-inner"></span></span><a></li><li id="menu-item-17232" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-17232"><a title="Rivista" href="https://altreconomia.it/tipologia/rivista/">Rivista</a></li>
<li id="menu-item-861" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-861"><a title="Libri" href="https://altreconomia.it/la-nostra-casa-editrice/">Libri</a></li>
<li id="menu-item-233" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233"><a title="Servizi" href="https://altreconomia.it/i-nostri-servizi/">Servizi</a></li>
<li id="menu-item-16967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16967"><a title="Eventi" href="https://altreconomia.it/eventi/">Eventi</a></li>
<li id="menu-item-159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159"><a title="Shop" href="https://altreconomia.it/shop/">Shop</a></li>
<li class="right-item"><a href="https://altreconomia.it/tipologia/abbonamenti/">Abbònati!</a><li></ul></div>    </div><!--row-->
  </div><!-- container_class -->


  <div id="search-panel">
    <div class="container position-relative">
      <form role="search" method="get" class="search-form form-inline" action="https://altreconomia.it/">
	<div class="form-group">
		<input type="search" autocomplete="off" id="searchinput" class="search-field form-control" placeholder="Cerca" value="" name="s" title="Cerca">
	</div>
	<input type="submit" class="search-submit btn btn-primary" value="Cerca">
</form>
      <a id="close-search-panel" href="#"><i class="icon-close"></i></a>
    </div><!--container-->
  </div><!--search-panel-->

  <div id="sub-header">
    <div class="container">
      <div class="row">
        <div class="col-sm-3 matchHeight bordered">
          <div class="subheader-panel">
            <aside id="nav_menu-5" class="widget widget_nav_menu"><h4 class="widget-title">Chi siamo</h4><div class="menu-megamenu-1-container"><ul id="menu-megamenu-1" class="menu"><li id="menu-item-16977" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16977"><a href="https://altreconomia.it/chi-siamo/">La nostra storia</a></li>
<li id="menu-item-8050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8050"><a href="https://altreconomia.it/in-redazione/">In redazione</a></li>
<li id="menu-item-138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138"><a><hr></a></li>
<li id="menu-item-8029" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8029"><a href="https://altreconomia.it/i-nostri-soci/">I nostri soci</a></li>
<li id="menu-item-8336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8336"><a href="https://altreconomia.it/diventa-socio/">Diventa socio</a></li>
<li id="menu-item-142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142"><a><hr></a></li>
<li id="menu-item-8030" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8030"><a href="https://altreconomia.it/contattaci/">Contattaci</a></li>
<li id="menu-item-8051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8051"><a href="https://altreconomia.it/newsletter/">Newsletter</a></li>
</ul></div></aside>            <div class="socialbar socialbar-text">
  <a href="http://www.facebook.com/altreconomia" target="_blank" title="Facebook" class="facebook">Facebook</a><span class="sep"> / </span><a href="http://www.twitter.com/altreconomia" target="_blank" title="Twitter" class="twitter">Twitter</a><span class="sep"> / </span><a href="https://www.youtube.com/user/Altreconomia" target="_blank" title="YouTube" class="youtube">YouTube</a><span class="sep"> / </span></div><!--socialbar-->
          </div><!--subheader-panel-->
        </div><!--col-md-3 matchHeight-->
        <div class="col-sm-3 matchHeight bordered">
          <div class="subheader-panel">
            <aside id="nav_menu-6" class="widget widget_nav_menu"><h4 class="widget-title">Che cosa facciamo</h4><div class="menu-megamenu-2-container"><ul id="menu-megamenu-2" class="menu"><li id="menu-item-8031" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8031"><a href="https://altreconomia.it/tipologia/rivista/">Rivista</a></li>
<li id="menu-item-17482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17482"><a href="https://altreconomia.it/la-nostra-casa-editrice/">Libri</a></li>
<li id="menu-item-8033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8033"><a href="https://altreconomia.it/i-nostri-servizi/">Servizi editoriali</a></li>
<li id="menu-item-8056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8056"><a href="https://altreconomia.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-174" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-174"><a><hr></a></li>
<li id="menu-item-8057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8057"><a href="https://altreconomia.it/shop/">Shop</a></li>
<li id="menu-item-8058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8058"><a href="https://altreconomia.it/dove-trovarci/">Punti vendita</a></li>
<li id="menu-item-8034" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8034"><a href="https://altreconomia.it/diventa-distributore/">Diventa rivenditore</a></li>
<li id="menu-item-42261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42261"><a href="https://altreconomia.it/carta-del-docente/">Carta del docente</a></li>
<li id="menu-item-18701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18701"><a href="https://altreconomia.it/altreconomia-per-i-gas/">Altreconomia per i GAS</a></li>
<li id="menu-item-8036" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8036"><a><hr></a></li>
<li id="menu-item-8035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8035"><a href="https://altreconomia.it/eventi/">Eventi</a></li>
<li id="menu-item-8059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8059"><a href="#"><hr></a></li>
<li id="menu-item-8748" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8748"><a href="https://altreconomia.it/?page_id=8745">Scarica la nostra App</a></li>
</ul></div></aside>          </div><!--subheader-panel-->
        </div><!--col-md-3 matchHeight-->
        <div class="col-sm-3 matchHeight bordered">
          <div class="subheader-panel">
            <aside id="nav_menu-7" class="widget widget_nav_menu"><h4 class="widget-title">Aree tematiche</h4><div class="menu-megamenu-3-container"><ul id="menu-megamenu-3" class="menu"><li id="menu-item-8266" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8266"><a href="https://altreconomia.it/area-tematica/altre-economie/">Altre Economie</a></li>
<li id="menu-item-8267" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area current-post-ancestor current-menu-parent current-post-parent menu-item-8267"><a href="https://altreconomia.it/area-tematica/ambiente/">Ambiente</a></li>
<li id="menu-item-8268" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8268"><a href="https://altreconomia.it/area-tematica/cultura-e-tempo-libero/">Cultura e scienza</a></li>
<li id="menu-item-8269" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8269"><a href="https://altreconomia.it/area-tematica/diritti/">Diritti</a></li>
<li id="menu-item-8270" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8270"><a href="https://altreconomia.it/area-tematica/economia/">Economia</a></li>
<li id="menu-item-8272" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8272"><a href="https://altreconomia.it/area-tematica/esteri/">Esteri</a></li>
<li id="menu-item-8273" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8273"><a href="https://altreconomia.it/area-tematica/finanza/">Finanza</a></li>
<li id="menu-item-8274" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8274"><a href="https://altreconomia.it/area-tematica/interni/">Interni</a></li>
<li id="menu-item-8275" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8275"><a href="https://altreconomia.it/area-tematica/obiettivo/">Obiettivo</a></li>
<li id="menu-item-8276" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8276"><a href="https://altreconomia.it/area-tematica/terra-e-cibo/">Terra e cibo</a></li>
</ul></div></aside>          </div><!--subheader-panel-->
        </div><!--col-md-3 matchHeight-->
        <div class="col-sm-3 matchHeight bordered">
          <div class="subheader-panel">
              <article class="subheader-magazine post-48362 product type-product status-publish has-post-thumbnail magazine-number-5376 product_cat-rivista product_tag-accoglienza product_tag-altra-economia product_tag-altreconomia product_tag-ambiente product_tag-business product_tag-cajani product_tag-calzedonia product_tag-cattolici product_tag-censura product_tag-cina product_tag-compost product_tag-copyright product_tag-debito product_tag-direttiva-copyright product_tag-ecologia product_tag-economia product_tag-etiopia product_tag-facebook product_tag-fieg product_tag-finanza product_tag-foreste product_tag-futuro product_tag-google product_tag-greco product_tag-hm product_tag-humus product_tag-immigrazione product_tag-informazione-indipendente product_tag-inquinamento product_tag-irlanda product_tag-legname product_tag-legno product_tag-link-tax product_tag-marchesan product_tag-migranti product_tag-mimmo-lucano product_tag-miniere-urbane product_tag-pescatori product_tag-rabiosa product_tag-raee product_tag-reportage product_tag-riace product_tag-ristorazione-ospedaliera product_tag-rivista product_tag-roadhouse product_tag-rock product_tag-romania product_tag-scienza product_tag-splendore product_tag-spopolamento product_tag-spreco-alimentare product_tag-steakhouse product_tag-tasinato product_tag-tessile product_tag-ue product_tag-unione-europea first instock downloadable virtual sold-individually purchasable product-type-simple">
    <span class="magazine-number">209</span>    <a href="https://altreconomia.it/prodotto/209/" title="209 &#8211; Attenti al copyright">
      <h3>Attenti al copyright</h3>
    </a>
    <span class="magazine-month">Novembre 2018</span>
    <span class="price">
      
<div class="pricebox">
			<span class="price">Prezzo: <span class="woocommerce-Price-amount amount">2,69<span class="woocommerce-Price-currencySymbol">&euro;</span></span></span>
	</div><!--pricebox-->
    </span>
    <a rel="nofollow" href="/alessandro-tasinato-fiumi/?add-to-cart=48362" data-quantity="1" data-product_id="48362" data-product_sku="" class="button product_type_simple add_to_cart_button ajax_add_to_cart btn"><i class="icon-cart"></i></a>
    <a href="https://altreconomia.it/prodotto/209/" title="209 &#8211; Attenti al copyright">
      <figure>
        <img width="600" height="795" src="https://altreconomia.it/app/uploads/2018/11/Cop_209_SITO-600x795.jpg" class="img-responsive wp-post-image" alt="" srcset="https://altreconomia.it/app/uploads/2018/11/Cop_209_SITO-600x795.jpg 600w, https://altreconomia.it/app/uploads/2018/11/Cop_209_SITO-226x300.jpg 226w, https://altreconomia.it/app/uploads/2018/11/Cop_209_SITO-768x1017.jpg 768w, https://altreconomia.it/app/uploads/2018/11/Cop_209_SITO.jpg 773w, https://altreconomia.it/app/uploads/2018/11/Cop_209_SITO-300x397.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" />      </figure>
    </a>
  </article>
          </div><!--subheader-panel-->
        </div><!--col-md-3-->
      </div><!--row-->
    </div><!--container-->
  </div>
</div><!--main-header-->

  <div class="adv leaderboard-container" id="leaderboard-top">
    <ins data-revive-zoneid="56" data-revive-id="dea9edb62f6e39824bf81353a80a4abd"></ins>
<script async src="https://altreconomia.it/partners/www/delivery/asyncjs.php"></script>  </div><!--bg-gray-lighter-->

  <div class="container">
      </div><!--container-->

  <div id="main-container">

  <div class="container page-content">

  <div class="row">
    <div class="col-md-8 col-md-push-4">
      <div class="single-standard">
        <h5 class="categories"><i class="icon-lock"></i> <a href="https://altreconomia.it/area-tematica/ambiente/">Ambiente</a> / <a href="https://altreconomia.it/categoria/intervista/">Intervista</a></h5>
        <h1 class="post-title">Alessandro Tasinato. Chi ha tradito i fiumi</h1>
        <div class="post-infos">
          di <a href="https://altreconomia.it/author/chiara-spadaro/" title="Posts by Chiara Spadaro" class="author url fn" rel="author">Chiara Spadaro</a> — <time>1 novembre 2018</time>
        </div><!--post-infos-->
        <div class="the-excerpt">
          <p>Un romanzo racconta la “scomparsa” della Rabiosa, in Veneto. Un corso d’acqua sfruttato dal vicino distretto conciario, fino alla sua rovina. Una storia italiana</p>
        </div>
        <a href=https://altreconomia.it/prodotto/209/ class="number">Tratto da  Altreconomia 209 — Novembre 2018</a>                  <figure>
            <img width="770" height="500" src="" class="attachment-single-thumb size-single-thumb lazy  wp-post-image" alt="" data-original="https://altreconomia.it/app/uploads/2018/10/Tasinato-770x500.jpg" />            <figcaption>
                          </figcaption>
          </figure>
              </div><!--single-standard-->
    </div><!--col-sm-8-->

    <div class="col-md-4 col-md-pull-8">
      <ul class="social-share"><li><a href="#" class="csbuttons facebook" data-type="facebook" data-url="https://altreconomia.it/alessandro-tasinato-fiumi/" data-count="true" data-count-position="right"><i class="icon-facebook"></i></a></li><li><a href="#" class="csbuttons twitter" data-type="twitter" data-url="https://altreconomia.it/alessandro-tasinato-fiumi/" data-via="altreconomia" data-count-position="right"><i class="icon-twitter"></i></a></li><li><a href="mailto:?subject=Articolo su Altreconomia: Alessandro Tasinato. Chi ha tradito i fiumi&body=Ciao! Ho trovato un articolo interessante su Altreconomia: https://altreconomia.it/alessandro-tasinato-fiumi/" class="email"><i class="icon-mail2"></i></a></li></ul>    </div><!--col-md-4-->
  </div><!--row-->

  <div class="row">
    <div class="col-md-8 col-md-push-4">
      <div class="single-standard">
        
<div class="content-restricted-box">
  <h4 class="box-title">Per accedere a questo contenuto abbonati o acquista la rivista in digitale</h4>
  <div class="buttons">
    <a href=https://altreconomia.it/prodotto/209/ class="btn">Compra il numero</a>    <a href="https://altreconomia.it/tipologia/abbonamenti/" class="btn">Abbònati</a>
  </div><!--buttons-->

      <hr />
    <div class="row">
      <div class="col-sm-6">
        <p>
          Hai già acquistato la rivista o sei abbonato? Accedi per usufruire dei contenuti.        </p>
        
		<form name="loginform" id="loginform" action="https://altreconomia.it/wp/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Nome utente o indirizzo email</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Password</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Ricordami</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Login" />
				<input type="hidden" name="redirect_to" value="https://altreconomia.it/alessandro-tasinato-fiumi/" />
			</p>
			
		</form>      </div><!--col-->
    </div><!--row-->
  </div>

        
      </div><!--single-standard-->

    </div><!--col-md-8-->
    <div class="col-md-3 col-md-pull-8 stiky-sidebar-wrapper">
          </div><!--col-md-4-->
  </div>
  <!--row-->
    <div class="related-bottom">
    <h5>Leggi anche</h5>
    <div class="row">
              <div class="col-sm-3">
          <article class="post-teaser teaser-small post-48288 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-accordo-di-parigi tag-cambiamento-climatico tag-clima tag-co2 tag-ipcc tag-livello-dei-mari tag-temperatura magazine-number-5376 pa_thematic-area-ambiente pa_thematic-area-riservato membership-content access-restricted">
  <a href="https://altreconomia.it/cambiamento-climatico-spalle-al-muro/" title="Cambiamento climatico: siamo con le spalle al muro">
    <figure>
      <img width="450" height="300" src="" class="hidden-xs lazy  wp-post-image" alt="" data-original="https://altreconomia.it/app/uploads/2018/10/caserini-450x300.jpg" />      <img width="150" height="150" src="" class="visible-xs-block lazy  wp-post-image" alt="" srcset="https://altreconomia.it/app/uploads/2018/10/caserini-150x150.jpg 150w, https://altreconomia.it/app/uploads/2018/10/caserini-100x100.jpg 100w, https://altreconomia.it/app/uploads/2018/10/caserini-60x60.jpg 60w" sizes="(max-width: 150px) 100vw, 150px" data-original="https://altreconomia.it/app/uploads/2018/10/caserini-150x150.jpg" />    </figure>
  </a>
  <header>
    <div class="category">
      <i class="icon-lock"></i> <a href="https://altreconomia.it/area-tematica/ambiente/">Ambiente</a> / <a href="https://altreconomia.it/categoria/attualita/">Attualità</a>    </div>
    <a href="https://altreconomia.it/cambiamento-climatico-spalle-al-muro/" title="Cambiamento climatico: siamo con le spalle al muro">
      <h2 class="post-title">
        Cambiamento climatico: siamo con le spalle al muro      </h2>
    </a>
    <div class="meta">
      <time>
        1 novembre 2018      </time>
    </div>
  </header>
</article>
        </div><!--col-->
              <div class="col-sm-3">
          <article class="post-teaser teaser-small post-48294 post type-post status-publish format-standard has-post-thumbnail hentry category-opinioni tag-ambiente tag-clima tag-ipcc tag-manifestazione tag-parigi magazine-number-5376 pa_thematic-area-ambiente pa_thematic-area-riservato membership-content access-restricted">
  <a href="https://altreconomia.it/in-marcia-contro-i-padroni-delleffetto-serra/" title="In marcia contro i padroni dell’effetto serra">
    <figure>
      <img width="450" height="300" src="" class="hidden-xs lazy  wp-post-image" alt="" srcset="https://altreconomia.it/app/uploads/2018/10/parigilow-450x300.jpg 450w, https://altreconomia.it/app/uploads/2018/10/parigilow-300x200.jpg 300w, https://altreconomia.it/app/uploads/2018/10/parigilow-768x512.jpg 768w, https://altreconomia.it/app/uploads/2018/10/parigilow-1024x683.jpg 1024w, https://altreconomia.it/app/uploads/2018/10/parigilow-600x400.jpg 600w, https://altreconomia.it/app/uploads/2018/10/parigilow.jpg 1500w" sizes="(max-width: 450px) 100vw, 450px" data-original="https://altreconomia.it/app/uploads/2018/10/parigilow-450x300.jpg" />      <img width="150" height="150" src="" class="visible-xs-block lazy  wp-post-image" alt="" srcset="https://altreconomia.it/app/uploads/2018/10/parigilow-150x150.jpg 150w, https://altreconomia.it/app/uploads/2018/10/parigilow-100x100.jpg 100w, https://altreconomia.it/app/uploads/2018/10/parigilow-60x60.jpg 60w" sizes="(max-width: 150px) 100vw, 150px" data-original="https://altreconomia.it/app/uploads/2018/10/parigilow-150x150.jpg" />    </figure>
  </a>
  <header>
    <div class="category">
      <i class="icon-lock"></i> <a href="https://altreconomia.it/area-tematica/ambiente/">Ambiente</a> / <a href="https://altreconomia.it/categoria/opinioni/">Opinioni</a>    </div>
    <a href="https://altreconomia.it/in-marcia-contro-i-padroni-delleffetto-serra/" title="In marcia contro i padroni dell’effetto serra">
      <h2 class="post-title">
        In marcia contro i padroni dell’effetto serra      </h2>
    </a>
    <div class="meta">
      <time>
        1 novembre 2018      </time>
    </div>
  </header>
</article>
        </div><!--col-->
              <div class="col-sm-3">
          <article class="post-teaser teaser-small post-48297 post type-post status-publish format-standard has-post-thumbnail hentry category-opinioni tag-consumo-di-suolo tag-lombardia tag-milano tag-olimpiadi tag-torino magazine-number-5376 pa_thematic-area-ambiente pa_thematic-area-riservato membership-content access-restricted">
  <a href="https://altreconomia.it/olimpiadi-storia-gia-vista/" title="Olimpiadi a tutti i costi: una storia già vista">
    <figure>
      <img width="450" height="300" src="" class="hidden-xs lazy  wp-post-image" alt="" srcset="https://altreconomia.it/app/uploads/2018/10/sala-low-450x300.jpg 450w, https://altreconomia.it/app/uploads/2018/10/sala-low-300x200.jpg 300w, https://altreconomia.it/app/uploads/2018/10/sala-low-768x511.jpg 768w, https://altreconomia.it/app/uploads/2018/10/sala-low-1024x681.jpg 1024w, https://altreconomia.it/app/uploads/2018/10/sala-low-600x399.jpg 600w, https://altreconomia.it/app/uploads/2018/10/sala-low.jpg 1500w" sizes="(max-width: 450px) 100vw, 450px" data-original="https://altreconomia.it/app/uploads/2018/10/sala-low-450x300.jpg" />      <img width="150" height="150" src="" class="visible-xs-block lazy  wp-post-image" alt="" srcset="https://altreconomia.it/app/uploads/2018/10/sala-low-150x150.jpg 150w, https://altreconomia.it/app/uploads/2018/10/sala-low-100x100.jpg 100w, https://altreconomia.it/app/uploads/2018/10/sala-low-60x60.jpg 60w" sizes="(max-width: 150px) 100vw, 150px" data-original="https://altreconomia.it/app/uploads/2018/10/sala-low-150x150.jpg" />    </figure>
  </a>
  <header>
    <div class="category">
      <i class="icon-lock"></i> <a href="https://altreconomia.it/area-tematica/ambiente/">Ambiente</a> / <a href="https://altreconomia.it/categoria/opinioni/">Opinioni</a>    </div>
    <a href="https://altreconomia.it/olimpiadi-storia-gia-vista/" title="Olimpiadi a tutti i costi: una storia già vista">
      <h2 class="post-title">
        Olimpiadi a tutti i costi: una storia già vista      </h2>
    </a>
    <div class="meta">
      <time>
        1 novembre 2018      </time>
    </div>
  </header>
</article>
        </div><!--col-->
              <div class="col-sm-3">
          <article class="post-teaser teaser-small post-48314 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-allevamento tag-cemento tag-compost tag-cuneo tag-economia-circolare magazine-number-5376 pa_thematic-area-ambiente pa_thematic-area-riservato membership-content access-restricted">
  <a href="https://altreconomia.it/ecostalla-compost/" title="Prove di futuro nella stalla ecologica dove il cemento fa spazio al compost">
    <figure>
      <img width="450" height="300" src="" class="hidden-xs lazy  wp-post-image" alt="" data-original="https://altreconomia.it/app/uploads/2018/10/EcoStallaEsterno-1-450x300.jpg" />      <img width="150" height="150" src="" class="visible-xs-block lazy  wp-post-image" alt="" srcset="https://altreconomia.it/app/uploads/2018/10/EcoStallaEsterno-1-150x150.jpg 150w, https://altreconomia.it/app/uploads/2018/10/EcoStallaEsterno-1-100x100.jpg 100w, https://altreconomia.it/app/uploads/2018/10/EcoStallaEsterno-1-60x60.jpg 60w" sizes="(max-width: 150px) 100vw, 150px" data-original="https://altreconomia.it/app/uploads/2018/10/EcoStallaEsterno-1-150x150.jpg" />    </figure>
  </a>
  <header>
    <div class="category">
      <i class="icon-lock"></i> <a href="https://altreconomia.it/area-tematica/ambiente/">Ambiente</a> / <a href="https://altreconomia.it/categoria/attualita/">Attualità</a>    </div>
    <a href="https://altreconomia.it/ecostalla-compost/" title="Prove di futuro nella stalla ecologica dove il cemento fa spazio al compost">
      <h2 class="post-title">
        Prove di futuro nella stalla ecologica dove il cemento fa spazio al compost      </h2>
    </a>
    <div class="meta">
      <time>
        1 novembre 2018      </time>
    </div>
  </header>
</article>
        </div><!--col-->
          </div><!--row-->
  </div><!--related-sidebar-->
      <div class="related-bottom">
      <h5>Libri consigliati</h5>
      <div class="row">
                  <div class="col-sm-3">
            <article class="product-teaser product-teaser-standard clearfix post-40061 product type-product status-publish has-post-thumbnail product_cat-io-lo-so-fare product_tag-colori-naturali product_tag-libro-tintura product_tag-libro-tinture product_tag-manuale-tintura product_tag-manuale-tinture product_tag-piante-tintorie product_tag-tingere-tessuti product_tag-tintura product_tag-tintura-naturale product_tag-tintura-piante product_tag-tintura-tessuti product_tag-tinture-naturali  instock shipping-taxable purchasable product-type-simple">

  <a href="https://altreconomia.it/prodotto/colori-secondo-natura/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><figure><img width="300" height="275" src="https://altreconomia.it/app/uploads/2018/05/CopCOLORINATURA-300x275.jpg" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" srcset="https://altreconomia.it/app/uploads/2018/05/CopCOLORINATURA-300x275.jpg 300w, https://altreconomia.it/app/uploads/2018/05/CopCOLORINATURA-768x703.jpg 768w, https://altreconomia.it/app/uploads/2018/05/CopCOLORINATURA.jpg 1024w, https://altreconomia.it/app/uploads/2018/05/CopCOLORINATURA-600x549.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></figure><header data-mh="product-height"><div class="category">Io lo so fare</div><h3>Colori secondo natura</h3><span class="author">di Paola Della Pergola</span></header><footer>
<div class="pricebox">
			<span class="price">Prezzo: <span class="woocommerce-Price-amount amount">15,90<span class="woocommerce-Price-currencySymbol">&euro;</span></span></span>
	</div><!--pricebox-->
</footer></a><a rel="nofollow" href="/alessandro-tasinato-fiumi/?add-to-cart=40061" data-quantity="1" data-product_id="40061" data-product_sku="9788865162866" class="button product_type_simple add_to_cart_button ajax_add_to_cart btn"><i class="icon-cart"></i></a></article>
          </div><!--col-->
                  <div class="col-sm-3">
            <article class="product-teaser product-teaser-standard clearfix post-37947 product type-product status-publish has-post-thumbnail product_cat-saggi product_tag-abbonamento-con-carta-docente product_tag-bio-edilizia product_tag-canapa product_tag-canapa-tessuto product_tag-cannabis product_tag-cannabis-sativa product_tag-cannabis-sativa-l product_tag-coltivazione-canapa product_tag-liberalizzazione product_tag-tessuti-naturali product_tag-thc product_tag-uso-terapeutico product_tag-utilizzo-canapa member-discount discount-restricted  instock shipping-taxable purchasable product-type-simple">

  <a href="https://altreconomia.it/prodotto/canapa-revolution/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><figure><img width="300" height="492" src="https://altreconomia.it/app/uploads/2018/03/copCANAPA-300x492.jpg" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" srcset="https://altreconomia.it/app/uploads/2018/03/copCANAPA-300x492.jpg 300w, https://altreconomia.it/app/uploads/2018/03/copCANAPA-183x300.jpg 183w, https://altreconomia.it/app/uploads/2018/03/copCANAPA.jpg 625w, https://altreconomia.it/app/uploads/2018/03/copCANAPA-600x983.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></figure><header data-mh="product-height"><div class="category">Saggi</div><h3>Canapa revolution</h3><span class="author">di Chiara Spadaro</span></header><footer>
<div class="pricebox">
			<span class="price">Prezzo: <span class="woocommerce-Price-amount amount">13,00<span class="woocommerce-Price-currencySymbol">&euro;</span></span></span>
	</div><!--pricebox-->
</footer></a><a rel="nofollow" href="/alessandro-tasinato-fiumi/?add-to-cart=37947" data-quantity="1" data-product_id="37947" data-product_sku="9788865162828" class="button product_type_simple add_to_cart_button ajax_add_to_cart btn"><i class="icon-cart"></i></a></article>
          </div><!--col-->
                  <div class="col-sm-3">
            <article class="product-teaser product-teaser-standard clearfix post-29347 product type-product status-publish has-post-thumbnail product_cat-guide product_tag-a-piedi product_tag-aspromonte product_tag-camminare product_tag-camminare-natura product_tag-cammini product_tag-cammini-natura product_tag-cammino product_tag-cammino-natura product_tag-canyoning product_tag-cava-dispica product_tag-cicerana product_tag-come-fare-zaino product_tag-ecoturismo product_tag-elisa-nicoli product_tag-erbe-selvatiche product_tag-escursionismo product_tag-escursionismo-guide product_tag-escursionismo-libri product_tag-fosso-del-capanno product_tag-franco-michieli product_tag-guida product_tag-guida-aspromonte product_tag-guida-cava-dispica product_tag-guida-cicerana product_tag-guida-ecoturismo product_tag-guida-fosso-del-capanno product_tag-guida-lagorai product_tag-guida-monti-della-meta-mainarde product_tag-guida-orsomarso product_tag-guida-supramonte product_tag-guida-tirustica-trekking product_tag-guida-trekking product_tag-guida-turismo-natura product_tag-guida-turismo-responsabile product_tag-guida-turistica-italia product_tag-guida-turistica-trekking product_tag-guida-val-codera product_tag-guida-val-di-vesta product_tag-guida-val-grande product_tag-guida-valle-cervo product_tag-guida-valle-dello-scesta product_tag-guida-valtramontina product_tag-guida-viaggi product_tag-guida-wilderness product_tag-guide product_tag-guide-escursionismo product_tag-guide-itinerari product_tag-guide-trek product_tag-guide-turismo product_tag-guide-viaggi product_tag-hiking product_tag-italia product_tag-italia-selvaggia product_tag-itinerar product_tag-itinerari-a-pieni product_tag-itinerari-natura product_tag-itinerari-trekking product_tag-lagorai product_tag-libri product_tag-libri-escursionismo product_tag-libri-trekking product_tag-libro product_tag-libro-ecoturismo product_tag-libro-escursionismo product_tag-libro-itinerari-a-piedi product_tag-libro-trekking product_tag-libro-wilderness product_tag-luoghi-selvaggi product_tag-miglior-guida-trekking product_tag-monti-della-meta-mainarde product_tag-natura product_tag-orsomarso product_tag-percorsi-a-piedi product_tag-piedi product_tag-preparare-cammino product_tag-preparazione-cammino product_tag-scarpe-cammino product_tag-scarpe-per-camminare product_tag-scarpe-trekking product_tag-supramonte product_tag-trek product_tag-trek-italia product_tag-trekking product_tag-trekking-italia product_tag-trekking-libri product_tag-trekkingitalia product_tag-turismo product_tag-turismo-a-piedi product_tag-turismo-responsabile product_tag-val-codera product_tag-val-di-vesta product_tag-val-grande product_tag-valle-cervo product_tag-valle-dello-scesta product_tag-valtramontina product_tag-viaggi product_tag-viaggi-solidali product_tag-viaggiemiraggi product_tag-wild-swimming product_tag-wilderness product_tag-zaino-trekking member-discount discount-restricted last outofstock shipping-taxable purchasable product-type-simple">

  <a href="https://altreconomia.it/prodotto/italia-selvaggia/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><figure><img width="300" height="501" src="https://altreconomia.it/app/uploads/2017/06/copITALIASELVAGGIA-300x501.jpg" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" srcset="https://altreconomia.it/app/uploads/2017/06/copITALIASELVAGGIA-300x501.jpg 300w, https://altreconomia.it/app/uploads/2017/06/copITALIASELVAGGIA-180x300.jpg 180w, https://altreconomia.it/app/uploads/2017/06/copITALIASELVAGGIA.jpg 613w, https://altreconomia.it/app/uploads/2017/06/copITALIASELVAGGIA-600x1002.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></figure><header data-mh="product-height"><div class="category">Guide</div><h3>L&#8217;Italia selvaggia</h3><span class="author">di Elisa Nicoli</span></header><footer>
<div class="pricebox">
			<span class="price">Prezzo: <span class="woocommerce-Price-amount amount">15,00<span class="woocommerce-Price-currencySymbol">&euro;</span></span></span>
	</div><!--pricebox-->
</footer></a><a rel="nofollow" href="https://altreconomia.it/prodotto/italia-selvaggia/" data-quantity="1" data-product_id="29347" data-product_sku="9788865162460" class="button product_type_simple ajax_add_to_cart btn"><i class="icon-cart"></i></a></article>
          </div><!--col-->
                  <div class="col-sm-3">
            <article class="product-teaser product-teaser-standard clearfix post-26430 product type-product status-publish has-post-thumbnail product_cat-saggi product_tag-abuso-edilizio product_tag-ambientalismo product_tag-ambiente product_tag-antropizzazione product_tag-cementificazione product_tag-consumo-suolo product_tag-cultura-ambientale product_tag-difesa-suolo product_tag-difesa-terreno product_tag-ecologia product_tag-erosione-suolo product_tag-libri product_tag-libro product_tag-libro-casa product_tag-libro-difesa-suolo product_tag-libro-matilde-casa product_tag-libro-paolo-pileri product_tag-libro-pileri product_tag-libro-suolo product_tag-luca-mercalli product_tag-matilde-casa product_tag-paolo-pileri product_tag-protezione-suolo product_tag-suolo product_tag-terra member-discount discount-restricted first instock shipping-taxable purchasable product-type-simple">

  <a href="https://altreconomia.it/prodotto/il-suolo-sopra-tutto/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><figure><img width="300" height="461" src="https://altreconomia.it/app/uploads/2017/04/copSUOLO_2018-300x461.jpg" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" srcset="https://altreconomia.it/app/uploads/2017/04/copSUOLO_2018-300x461.jpg 300w, https://altreconomia.it/app/uploads/2017/04/copSUOLO_2018-195x300.jpg 195w, https://altreconomia.it/app/uploads/2017/04/copSUOLO_2018.jpg 667w, https://altreconomia.it/app/uploads/2017/04/copSUOLO_2018-600x921.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></figure><header data-mh="product-height"><div class="category">Saggi</div><h3>Il suolo sopra tutto</h3><span class="author">di Matilde Casa e Paolo Pileri</span></header><footer>
<div class="pricebox">
			<span class="price">Prezzo: <span class="woocommerce-Price-amount amount">12,00<span class="woocommerce-Price-currencySymbol">&euro;</span></span></span>
	</div><!--pricebox-->
</footer></a><a rel="nofollow" href="/alessandro-tasinato-fiumi/?add-to-cart=26430" data-quantity="1" data-product_id="26430" data-product_sku="9788865162361" class="button product_type_simple add_to_cart_button ajax_add_to_cart btn"><i class="icon-cart"></i></a></article>
          </div><!--col-->
              </div><!--row-->
    </div><!--related-sidebar-->
  </div><!--container page-content-->

    <div class="adv adv-mobile" id="adv-mobile-footer">
    <ins data-revive-zoneid="60" data-revive-id="dea9edb62f6e39824bf81353a80a4abd"></ins>
<script async src="https://altreconomia.it/partners/www/delivery/asyncjs.php"></script>  </div><!--bg-gray-lighter-->
  

    <div class="container">
  <div id="newsletter-form">
    <h3 class="section-title">Newsletter</h3>
    <div class="row">
      <div class="col-sm-12">
        <div class="widget_wysija_cont php_wysija"><div id="msg-form-wysija-php5bdade5c3bace-1" class="wysija-msg ajax"></div><form id="form-wysija-php5bdade5c3bace-1" method="post" action="#wysija" class="widget_wysija php_wysija">
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="INDIRIZZO EMAIL" placeholder="INDIRIZZO EMAIL" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>

<input class="wysija-submit wysija-submit-field" type="submit" value="Iscriviti" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="1" />
    
 </form></div>        <div class="nl-description">
          Iscriviti e ricevi la newsletter settimanale di Altreconomia        </div>
      </div><!--col-sm-6-->
    </div><!--newsletter-form-->
  </div><!--row-->
</div><!--container-->
    <div class="container">
  <div class="socialbar socialbar-foot">
    <a href="http://www.facebook.com/altreconomia" target="_blank" title="Facebook" class="facebook"><span class="icon-facebook"></span></a><a href="http://www.twitter.com/altreconomia" target="_blank" title="Twitter" class="twitter"><span class="icon-twitter"></span></a><a href="https://www.youtube.com/user/Altreconomia" target="_blank" title="YouTube" class="youtube"><span class="icon-youtube"></span></a>  </div><!--socialbar-->
</div><!--socialbar-container-->

    <div class="progressbar"></div><!--progressbar-->

    <div class="container">
      <div id="over-foot" class="bordered-section">
        <div class="row">
          <div class="col-md-3 col-xs-12 matchHeight">
            <div class="menu-footer-1-container"><ul id="footer-1" class="menu"><li class="menu-item"><a href="https://altreconomia.it/prodotto/209/">Ultimo numero</a><li><li id="menu-item-17420" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17420"><a href="/tipologia/abbonamenti/">Abbonamenti</a></li>
<li id="menu-item-17418" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17418"><a href="/tipologia/rivista/">Archivio delle riviste</a></li>
<li id="menu-item-17417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17417"><a href="https://altreconomia.it/?page_id=17233">Progetto &#8220;Cambiamo Registro!&#8221;</a></li>
</ul></div>          </div><!--col-md-3 col-sm-6 matchHeight-->
          <div class="col-md-3 col-xs-12 matchHeight">
            <div class="menu-footer-2-container"><ul id="footer-2" class="menu"><li id="menu-item-8073" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8073"><a href="https://altreconomia.it/tipologia/libri/saggi/">Saggi</a></li>
<li id="menu-item-8072" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8072"><a href="https://altreconomia.it/tipologia/libri/guide/">Guide</a></li>
<li id="menu-item-8070" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8070"><a href="https://altreconomia.it/tipologia/libri/fuoricollana/">Fuori collana</a></li>
<li id="menu-item-8071" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8071"><a href="https://altreconomia.it/tipologia/libri/io-lo-so-fare/">Io lo so fare</a></li>
</ul></div>          </div><!--col-md-3 col-sm-6 matchHeight-->
          <div class="col-md-3 col-xs-12 matchHeight">
            <div class="menu-footer-4-container"><ul id="footer-3" class="menu"><li id="menu-item-8078" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8078"><a href="https://altreconomia.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-8079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8079"><a href="https://altreconomia.it/eventi/">Eventi</a></li>
<li id="menu-item-8080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8080"><a href="https://altreconomia.it/shop/">Shop</a></li>
<li id="menu-item-8081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8081"><a href="https://altreconomia.it/contattaci/">Contattaci</a></li>
</ul></div>          </div><!--col-md-3 col-sm-6 matchHeight-->
          <div class="col-md-3 col-xs-12 matchHeight">
            <div class="menu-footer-5-container"><ul id="footer-4" class="menu"><li id="menu-item-8360" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8360"><a href="https://altreconomia.it/condizioni-di-vendita/">Condizioni di vendita</a></li>
<li id="menu-item-8359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8359"><a href="https://altreconomia.it/condizioni-duso/">Condizioni d&#8217;uso</a></li>
<li id="menu-item-8358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8358"><a href="https://altreconomia.it/politica-di-privacy/">Privacy</a></li>
<li id="menu-item-8357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8357"><a href="https://altreconomia.it/cookies/">Cookies</a></li>
</ul></div>          </div><!--col-md-3 col-sm-6 matchHeight-->
        </div><!--over-foot-->
      </div><!--row-->
    </div>
    <footer class="site-foot">
      <div class="container">
        <div class="row">
          <div class="col-md-3 col-sm-4 col-xs-12 matchHeight footer-text">
            <p class="p1"><span class="s1"><b>Sede legale<br />
</b></span>Via Cesare Cattaneo 6<br />
22063 Cantù (CO)<br />
Partita Iva 12973030153<br />
Iscrizione Albo Cooperative A187272</p>
<p class="p1">
          </div><!--col-->
          <div class="col-md-3 col-sm-4 col-xs-12 matchHeight footer-text">
            <p><span class="s1"><b>Sede operativa<br />
</b></span>via Vallarsa 2<br />
20139 Milano (MI)<br />
Tel. 02/89919890<br />
Fax  02/5397404<br />
<a href="mailto:redazione@altreconomia.it" target="_blank" rel="noopener">redazione@altreconomia.it<br />
</a><a href="mailto:segreteria@altreconomia.it" target="_blank" rel="noopener">segreteria@altreconomia.it</a></p>
          </div><!--col-->
          <div class="col-md-3 col-sm-4 col-xs-12 matchHeight footer-text">
                      </div><!--col-->
          <div class="col-md-3 text-right matchHeight footer-text hidden-xs">
            <a class="footer-brand" href="https://altreconomia.it/">
              <img src="https://altreconomia.it/app/themes/altreconomia_theme-main/img/logo-ae-footer.png" alt="" />
            </a>
          </div><!--col-->
        </div><!-- row -->
      </div><!--container-->
      <div class="container">
        <hr />
      </div><!--container-->
      <div class="container">
        <div class="row">
          <div class="col-sm-12">
            <span class="credits">
              Sito realizzato da
              <a href="http://www.dueper.net" target="_blank">Dueper</a> /
              <a href="http://www.emberware.it/" target="_blank">Emberware</a> /
              <a href="http://www.tomotomo.it/" target="_blank">Tomo Tomo </a>
            </span>
          </div><!--col-6-->
        </div><!--row-->
      </div><!--container-->
    </footer>
  </div><!--#main-container-->
  <div id="mobile-menu-backdrop"></div>
</div><!--#site-container-->

<div id="mobile-side-menu">
  <div class="menu-content">
    <img src="https://altreconomia.it/app/themes/altreconomia_theme-main/img/logo-altreconomia.png" class="brand img-responsive" alt="Altreconomia" />

    <form role="search" method="get" class="search-form form-inline" action="https://altreconomia.it/">
	<div class="form-group">
		<input type="search" autocomplete="off" id="searchinput" class="search-field form-control" placeholder="Cerca" value="" name="s" title="Cerca">
	</div>
	<input type="submit" class="search-submit btn btn-primary" value="Cerca">
</form>

    <aside id="nav_menu-12" class="widget widget_nav_menu"><h4 class="widget-title">Chi siamo</h4><div class="menu-menu-mobile-chi-siamo-container"><ul id="menu-menu-mobile-chi-siamo" class="menu"><li id="menu-item-8372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8372"><a href="https://altreconomia.it/in-redazione/">In redazione</a></li>
<li id="menu-item-8374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8374"><a href="https://altreconomia.it/diventa-socio/">Diventa socio</a></li>
</ul></div></aside><aside id="nav_menu-13" class="widget widget_nav_menu"><h4 class="widget-title">Che cosa facciamo</h4><div class="menu-menu-mobile-che-cosa-facciamo-container"><ul id="menu-menu-mobile-che-cosa-facciamo" class="menu"><li id="menu-item-8368" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8368"><a href="https://altreconomia.it/tipologia/rivista/">Rivista</a></li>
<li id="menu-item-8369" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8369"><a href="https://altreconomia.it/tipologia/libri/">Libri</a></li>
<li id="menu-item-16948" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16948"><a href="https://altreconomia.it/shop/">Shop</a></li>
<li id="menu-item-8371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8371"><a href="https://altreconomia.it/i-nostri-servizi/">Servizi</a></li>
<li id="menu-item-16968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16968"><a href="https://altreconomia.it/eventi/">Eventi</a></li>
<li id="menu-item-17556" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17556"><a href="https://altreconomia.it/dove-trovarci/">I punti vendita di Ae</a></li>
<li id="menu-item-8370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8370"><a href="https://altreconomia.it/pubblicita/">Pubblicità</a></li>
</ul></div></aside>
    <div class="widget">
      <a href="https://altreconomia.it/carrello/" class="big-link">
        Carrello        <i class="icon icon-cart"></i>
      </a>
    </div>
    <div class="widget">
      <a href="https://altreconomia.it/profilo/" class="big-link">
        Accedi        <i class="icon icon-profile"></i>
      </a>
    </div>
    
    <div class="widget">
      <a href="https://altreconomia.it/tipologia/abbonamenti/" class="btn">
        Abbònati      </a>
    </div>

    <div class="socialbar socialbar-text">
  <a href="http://www.facebook.com/altreconomia" target="_blank" title="Facebook" class="facebook">Facebook</a><span class="sep"> / </span><a href="http://www.twitter.com/altreconomia" target="_blank" title="Twitter" class="twitter">Twitter</a><span class="sep"> / </span><a href="https://www.youtube.com/user/Altreconomia" target="_blank" title="YouTube" class="youtube">YouTube</a><span class="sep"> / </span></div><!--socialbar-->
  </div><!--menu-content-->
</div><!--mobile-side-menu-->
<div id="cookie-law-info-bar"><span>Il nostro sito fa uso di cookies al fine di fornire una migliore esperienza di navigazione all'utente. Potrebbero essere presenti, inoltre, cookies di terze parti. Continuando a navigare nel sito, accetti l'utilizzo dei cookie da parte nostra.<a href="#" data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" >Accetta</a> <a href="?page_id=8355" id="CONSTANT_OPEN_URL"  class="cli-plugin-main-link"  >Informazione estesa</a></span></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  //<![CDATA[
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#333333","border":"#333333","border_on":false,"button_1_button_colour":"#333333","button_1_button_hover":"#292929","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#ffffff","button_2_as_button":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":true,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":""}';
  //]]>
</script>	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"altreconomia"};
/* ]]> */
</script>
<script type='text/javascript' src='https://altreconomia.it/app/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"48300 https:\/\/altreconomia.it\/?p=48300","disqusShortname":"altreconomia","disqusTitle":"Alessandro Tasinato. Chi ha tradito i fiumi","disqusUrl":"https:\/\/altreconomia.it\/alessandro-tasinato-fiumi\/","postId":"48300"};
/* ]]> */
</script>
<script type='text/javascript' src='https://altreconomia.it/app/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.16'></script>
<script type='text/javascript' src='https://altreconomia.it/app/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='https://altreconomia.it/app/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://altreconomia.it/app/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.4.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_84af8695984bb6a89a52d84c9e4ab769","fragment_name":"wc_fragments_84af8695984bb6a89a52d84c9e4ab769"};
/* ]]> */
</script>
<script type='text/javascript' src='https://altreconomia.it/app/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.4.6'></script>
<script type='text/javascript' src='https://altreconomia.it/app/themes/altreconomia_theme-main/js/bootstrap/3.3.6/js/bootstrap.min.js?ver=3.3.6'></script>
<script type='text/javascript' src='https://altreconomia.it/app/themes/altreconomia_theme-main/js/bootstrap-hover-dropdown/bootstrap-hover-dropdown.min.js?ver=0.90'></script>
<script type='text/javascript' src='https://altreconomia.it/wp/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://altreconomia.it/app/themes/altreconomia_theme-main/js/csbuttons/jquery.csbuttons.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://altreconomia.it/app/themes/altreconomia_theme-main/js/csbuttons/csbuttons.custom.js?ver=1.0'></script>
<script type='text/javascript' src='https://altreconomia.it/app/themes/altreconomia_theme-main/js/custom.js?ver=1.0'></script>
<script type='text/javascript' src='https://altreconomia.it/wp/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://altreconomia.it/app/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-it.js?ver=2.9'></script>
<script type='text/javascript' src='https://altreconomia.it/app/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https:\/\/altreconomia.it\/wp\/wp-admin\/admin-ajax.php","loadingTrans":"Caricamento...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://altreconomia.it/app/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.9'></script>

<!--
yy+//////////////////////////+++++++++++++//////////////////////////////////////////////////////////
::
//                     ````````````    `````````
//                 `````````                  ````            `````````
//               ````````                       ``````  `````````    ````           ````````
//             ````````                           ``````````````     ``````  ```````````  ````
//           ````````                               ``````````         ````````````````      ```
//         ````````                                   ``````             ````````````         ```
//         ``````                                      `````             ``````````             ``
//       ```````                 ``````               ````                 ````````             ``
//       ```````                  `````                `````                 ````               ````
//       ```````                  `````                `````                                    ````
//       ```````                  `````               ````````                                ````
//       `````````               ````                  `````````                              ``
//        `````````            ````                   ```````````                           ```
//         ``````````        ``                     ```````````````                       ```
//           ``````````````                         ````````````````                     ```
//           ``````````                           ```````````````````                   ```
//         ``````````                           ````````````````````                      ``
//       ``````````                         ``````````````````````                         ```
//      `````````                       ``````    ``````````````                            ````
//    `````````                     `````````       ```````````                               ```
//   `````````                            `         ``````````                                 ```
//   ```````               ``                       ````````                                    ````
//`  ```````                                      ````````                   ````                 ``
++`  ```````                                      ````````                 ````````             ``
++`  `````                                        ``````````               ``````````         ````
++`  `````                                      ``````````````           ````````````         ``
++`  `````                                    ````````````````         ````````````````     ```
++`  `````                                    ````    ``````````     ````      ``````````   `
++`  `````         ``                       ````          ````````   ```               ````
//`  `````       ````````````            `````                 ```````
//   ```````` ``````     ``````````````````
::
++````````.....`````````````````````````````````````````````````````````````````````````````````````
-->

</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/


Served from: altreconomia.it @ 2018-11-01 12:07:08 by W3 Total Cache
-->