<!DOCTYPE html><html lang="it-IT"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><title>Iscrizione anagrafica dei richiedenti asilo: se i Comuni ignorano la Corte costituzionale - Altreconomia</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://altreconomia.it/app/cache/min/1/831f75c51511a082e8a6ee46f079758d.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="https://altreconomia.it/wp/xmlrpc.php">  <script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">/* <![CDATA[ */ //<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
	var gtm4wp_use_sku_instead        = 0;
	var gtm4wp_id_prefix              = '';
	var gtm4wp_remarketing            = false;
	var gtm4wp_eec                    = 1;
	var gtm4wp_classicec              = false;
	var gtm4wp_currency               = 'EUR';
	var gtm4wp_product_per_impression = 0;
	var gtm4wp_needs_shipping_address = 1;
//]]> /* ]]> */</script>  <title>Iscrizione anagrafica dei richiedenti asilo: se i Comuni ignorano la Corte costituzionale - Altreconomia</title><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://altreconomia.it/iscrizione-anagrafica-dei-richiedenti-asilo-se-i-comuni-ignorano-la-corte-costituzionale/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Iscrizione anagrafica dei richiedenti asilo: se i Comuni ignorano la Corte costituzionale - Altreconomia" /><meta property="og:description" content="A luglio la Consulta ha smontato la norma del &quot;Decreto Salvini&quot; che voleva escludere gli asilanti dall&#039;anagrafe ma diversi enti locali continuano a rifiutare le richieste, equivocando sui tempi della domanda. Il richiamo dell&#039;Asgi" /><meta property="og:url" content="https://altreconomia.it/iscrizione-anagrafica-dei-richiedenti-asilo-se-i-comuni-ignorano-la-corte-costituzionale/" /><meta property="og:site_name" content="Altreconomia" /><meta property="article:publisher" content="https://www.facebook.com/altreconomia" /><meta property="article:published_time" content="2020-08-26T12:31:42+00:00" /><meta property="article:modified_time" content="2020-08-26T12:34:44+00:00" /><meta property="og:image" content="https://i2.wp.com/altreconomia.it/app/uploads/2020/08/Anagrafe-1024x576-1.jpg?fit=1024%2C576&#038;ssl=1" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="576" /><meta name="twitter:card" content="summary" /><meta name="twitter:creator" content="@altreconomia" /><meta name="twitter:site" content="@altreconomia" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://altreconomia.it/#website","url":"https://altreconomia.it/","name":"Altreconomia","description":"Rivista indipendente di economia","potentialAction":[{"@type":"SearchAction","target":"https://altreconomia.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://altreconomia.it/iscrizione-anagrafica-dei-richiedenti-asilo-se-i-comuni-ignorano-la-corte-costituzionale/#primaryimage","inLanguage":"it-IT","url":"https://i2.wp.com/altreconomia.it/app/uploads/2020/08/Anagrafe-1024x576-1.jpg?fit=1024%2C576&ssl=1","width":1024,"height":576},{"@type":"WebPage","@id":"https://altreconomia.it/iscrizione-anagrafica-dei-richiedenti-asilo-se-i-comuni-ignorano-la-corte-costituzionale/#webpage","url":"https://altreconomia.it/iscrizione-anagrafica-dei-richiedenti-asilo-se-i-comuni-ignorano-la-corte-costituzionale/","name":"Iscrizione anagrafica dei richiedenti asilo: se i Comuni ignorano la Corte costituzionale - Altreconomia","isPartOf":{"@id":"https://altreconomia.it/#website"},"primaryImageOfPage":{"@id":"https://altreconomia.it/iscrizione-anagrafica-dei-richiedenti-asilo-se-i-comuni-ignorano-la-corte-costituzionale/#primaryimage"},"datePublished":"2020-08-26T12:31:42+00:00","dateModified":"2020-08-26T12:34:44+00:00","author":{"@id":"https://altreconomia.it/#/schema/person/526734d0c85c261a32dbc74596c525cb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://altreconomia.it/iscrizione-anagrafica-dei-richiedenti-asilo-se-i-comuni-ignorano-la-corte-costituzionale/"]}]},{"@type":"Person","@id":"https://altreconomia.it/#/schema/person/526734d0c85c261a32dbc74596c525cb","name":"Marta Facchini","image":{"@type":"ImageObject","@id":"https://altreconomia.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/97e6a9ea3d93b7b76f7ed459ed897c85?s=96&d=mm&r=g","caption":"Marta Facchini"}}]}</script> <link rel='dns-prefetch' href='//stats.wp.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//c0.wp.com' /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//i1.wp.com' /><link rel='dns-prefetch' href='//i2.wp.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Altreconomia &raquo; Feed" href="https://altreconomia.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Altreconomia &raquo; Feed dei commenti" href="https://altreconomia.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Altreconomia &raquo; Iscrizione anagrafica dei richiedenti asilo: se i Comuni ignorano la Corte costituzionale Feed dei commenti" href="https://altreconomia.it/iscrizione-anagrafica-dei-richiedenti-asilo-se-i-comuni-ignorano-la-corte-costituzionale/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='preload'  href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/block-library/style.min.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify}</style><link rel='preload'  href='https://c0.wp.com/p/woocommerce/4.3.1/packages/woocommerce-blocks/build/vendors-style.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload'  href='https://c0.wp.com/p/woocommerce/4.3.1/packages/woocommerce-blocks/build/style.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><style id='woocommerce-inline-inline-css' type='text/css'>.woocommerce form .form-row .required{visibility:visible}</style><link rel='preload'  href='https://altreconomia.it/app/themes/altreconomia/css/print.css?ver=1.0' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='print' /><link rel='preload'  href='https://fonts.googleapis.com/css?family=PT+Serif%3A400%2C400italic%2C700%2C700italic&#038;ver=5.4.2&#038;display=swap' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://altreconomia.it/app/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}</style><link rel='preload'  href='https://c0.wp.com/p/jetpack/8.8.2/_inc/social-logos/social-logos.min.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload'  href='https://c0.wp.com/p/jetpack/8.8.2/css/jetpack.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /> <script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#333333","border":"#333333","border_on":"","button_1_button_colour":"#333333","button_1_button_hover":"#292929","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#ffffff","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"1","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/altreconomia.it\/wp\/wp-admin\/admin-ajax.php"}; /* ]]> */</script>                    <script type='text/javascript'>/* <![CDATA[ */ var EM = {"ajaxurl":"https:\/\/altreconomia.it\/wp\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/altreconomia.it\/wp\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"it","dateFormat":"dd\/mm\/yy","ui_css":"https:\/\/altreconomia.it\/app\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"1","txt_search":"Ricerca","txt_searching":"Ricerca in corso...","txt_loading":"Caricamento in corso ..."}; /* ]]> */</script>    <script async defer type='text/javascript' src='https://stats.wp.com/s-202035.js'></script>       <link rel='https://api.w.org/' href='https://altreconomia.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://altreconomia.it/wp/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://altreconomia.it/wp/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.2" /><meta name="generator" content="WooCommerce 4.3.1" /><link rel='shortlink' href='https://altreconomia.it/?p=124173' /><link rel="alternate" type="application/json+oembed" href="https://altreconomia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faltreconomia.it%2Fiscrizione-anagrafica-dei-richiedenti-asilo-se-i-comuni-ignorano-la-corte-costituzionale%2F" /><link rel="alternate" type="text/xml+oembed" href="https://altreconomia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faltreconomia.it%2Fiscrizione-anagrafica-dei-richiedenti-asilo-se-i-comuni-ignorano-la-corte-costituzionale%2F&#038;format=xml" />  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NRC4F2B');</script>   <script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">/* <![CDATA[ */ //<![CDATA[
var google_tag_params = {"pageTitle":"Iscrizione anagrafica dei richiedenti asilo: se i Comuni ignorano la Corte costituzionale - Altreconomia","pagePostType":"post","pagePostType2":"single-post","pageCategory":["approfondimento"],"pageAttributes":["anagrafe","asgi","iscrizione-anagrafica","richiedenti-asilo"],"pagePostAuthor":"Marta Facchini","pagePostDate":"26 Agosto 2020","pagePostDateYear":"2020","pagePostDateMonth":"08","pagePostDateDay":"26","browserName":"","browserVersion":"","browserEngineName":"","browserEngineVersion":"","osName":"","osVersion":"","deviceType":"","deviceManufacturer":"","deviceModel":"","postCountOnPage":1,"postCountTotal":1,"postID":124173};
	var dataLayer_content = {"pageTitle":"Iscrizione anagrafica dei richiedenti asilo: se i Comuni ignorano la Corte costituzionale - Altreconomia","pagePostType":"post","pagePostType2":"single-post","pageCategory":["approfondimento"],"pageAttributes":["anagrafe","asgi","iscrizione-anagrafica","richiedenti-asilo"],"pagePostAuthor":"Marta Facchini","pagePostDate":"26 Agosto 2020","pagePostDateYear":"2020","pagePostDateMonth":"08","pagePostDateDay":"26","browserName":"","browserVersion":"","browserEngineName":"","browserEngineVersion":"","osName":"","osVersion":"","deviceType":"","deviceManufacturer":"","deviceModel":"","postCountOnPage":1,"postCountTotal":1,"postID":124173,"google_tag_params":window.google_tag_params};
	dataLayer.push( dataLayer_content );//]]> /* ]]> */</script> <script data-cfasync="false">/* <![CDATA[ */ //<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NRC4F2B');//]]> /* ]]> */</script> <link rel="preload" as="font" href="https://altreconomia.it/app/themes/altreconomia/fonts/calibre-font/hinted-Calibre-Bold.woff" crossorigin><link rel="preload" as="font" href="https://altreconomia.it/app/themes/altreconomia/fonts/calibre-font/hinted-Calibre-Medium.woff" crossorigin><link rel="preload" as="font" href="https://altreconomia.it/app/themes/altreconomia/fonts/calibre-font/hinted-Calibre-Regular.woff" crossorigin><link rel="preload" as="font" href="https://altreconomia.it/app/themes/altreconomia/fonts/calibre-font/hinted-Calibre-Semibold.woff" crossorigin><link rel="preload" as="font" href="https://altreconomia.it/app/themes/altreconomia/fonts/dueper-font/fonts/dueper-font.ttf?c9212a" crossorigin><style type='text/css'>img#wpstats{display:none}</style><noscript><style>.woocommerce-product-gallery{opacity:1!important}</style></noscript><link rel="icon" href="https://i2.wp.com/altreconomia.it/app/uploads/2020/05/cropped-Progetto-senza-titolo.png?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i2.wp.com/altreconomia.it/app/uploads/2020/05/cropped-Progetto-senza-titolo.png?fit=192%2C192&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon" href="https://i2.wp.com/altreconomia.it/app/uploads/2020/05/cropped-Progetto-senza-titolo.png?fit=180%2C180&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i2.wp.com/altreconomia.it/app/uploads/2020/05/cropped-Progetto-senza-titolo.png?fit=270%2C270&#038;ssl=1" /> <noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>  <!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
    <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
  <![endif]-->  </head><body class="post-template-default single single-post postid-124173 single-format-standard theme-altreconomia woocommerce-no-js "> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NRC4F2B" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <br style="display:none;"><div id="site-container"><div id="main-header"><div class="container position-relative"> <a href="#" class="hamburger hamburger--emphatic" id="mobile-menu-toggle"> <span class="hamburger-box"> <span class="hamburger-inner"></span> </span> </a><div class="row"><div class="col-sm-6"><div class="brand-container"> <a href="#" class="hamburger hamburger--emphatic collapsed hamburger-header-fixed megamenu-toggle"> <span class="hamburger-box"> <span class="hamburger-inner"></span> </span> <a> <a class="brand" href="https://altreconomia.it/"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="img-responsive" alt="Altreconomia" data-lazy-src="https://altreconomia.it/app/themes/altreconomia/img/logo-altreconomia.png" /><noscript><img src="https://altreconomia.it/app/themes/altreconomia/img/logo-altreconomia.png" class="img-responsive" alt="Altreconomia" /></noscript> </a></div></div><div class="col-sm-6"><div class="navbar navbar-collapse navbar-right top-menu-container"><ul id="top-menu" class="nav navbar-nav"><li class="menu-item menu-item-profile"> <a href="https://altreconomia.it/profilo/" title="My Account"> Accedi <i class="icon-profile"></i> </a></li><li class="menu-item menu-item-cart"> <a href="https://altreconomia.it/carrello/"> <i class="icon-cart"></i> <span id="cart-badge">1</span> </a></li><li class="search-item"> <a href="#" id="open-search-panel"> <i class="icon-search"></i> </a></li><li></li></ul></div></div></div></div><div class="container bottom-container"><div class="row"><div class="navbar navbar-collapse collapse"><ul id="main-menu" class="nav navbar-nav"><li class="hamburger-item"><a href="#" class="hamburger hamburger--emphatic collapsed megamenu-toggle"><span class="hamburger-box"><span class="hamburger-inner"></span></span><a></li><li id="menu-item-17232" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-17232"><a title="Rivista" href="https://altreconomia.it/tipologia/rivista/">Rivista</a></li><li id="menu-item-861" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-861"><a title="Libri" href="https://altreconomia.it/la-nostra-casa-editrice/">Libri</a></li><li id="menu-item-233" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233"><a title="Servizi" href="https://altreconomia.it/i-nostri-servizi/">Servizi</a></li><li id="menu-item-16967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16967"><a title="Eventi" href="https://altreconomia.it/eventi/">Eventi</a></li><li id="menu-item-159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159"><a title="Shop" href="https://altreconomia.it/shop/">Shop</a></li><li class="right-item"><a href="https://altreconomia.it/tipologia/abbonamenti/">Abbonamenti</a><li></ul></div></div></div><div id="search-panel"><div class="container position-relative"><form role="search" method="get" class="search-form form-inline" action="https://altreconomia.it/"><div class="form-group"> <input type="search" autocomplete="off" id="searchinput" class="search-field form-control" placeholder="Cerca" value="" name="s" title="Cerca"></div> <input type="submit" class="search-submit btn btn-primary" value="Cerca"></form> <a id="close-search-panel" href="#"><i class="icon-close"></i></a></div></div><div id="sub-header"><div class="container"><div class="row"><div class="col-sm-3 matchHeight bordered"><div class="subheader-panel"><aside id="nav_menu-5" class="widget widget_nav_menu"><h4 class="widget-title">Chi siamo</h4><div class="menu-megamenu-1-container"><ul id="menu-megamenu-1" class="menu"><li id="menu-item-16977" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16977"><a href="https://altreconomia.it/chi-siamo/">La nostra storia</a></li><li id="menu-item-8050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8050"><a href="https://altreconomia.it/in-redazione/">In redazione</a></li><li id="menu-item-138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138"><a><hr></a></li><li id="menu-item-8029" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8029"><a href="https://altreconomia.it/i-nostri-soci/">I soci della cooperativa Altra Economia</a></li><li id="menu-item-8336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8336"><a href="https://altreconomia.it/condividi/">Altreconomia sono anch’io!</a></li><li id="menu-item-142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142"><a><hr></a></li><li id="menu-item-8030" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8030"><a href="https://altreconomia.it/contattaci/">Contattaci</a></li><li id="menu-item-8051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8051"><a href="https://altreconomia.it/newsletter/">Iscriviti alla newsletter</a></li></ul></div></aside><div class="socialbar socialbar-text"> <a href="http://www.facebook.com/altreconomia" target="_blank" title="Facebook" class="facebook">Facebook</a><span class="sep"> / </span><a href="http://www.twitter.com/altreconomia" target="_blank" title="Twitter" class="twitter">Twitter</a><span class="sep"> / </span><a href="https://www.youtube.com/user/Altreconomia" target="_blank" title="YouTube" class="youtube">YouTube</a><span class="sep"> / </span><a href="https://www.instagram.com/altreconomia/" target="_blank" title="Instagram" class="instagram">Instagram</a><span class="sep"> / </span></div></div></div><div class="col-sm-3 matchHeight bordered"><div class="subheader-panel"><aside id="nav_menu-6" class="widget widget_nav_menu"><h4 class="widget-title">Che cosa facciamo</h4><div class="menu-megamenu-2-container"><ul id="menu-megamenu-2" class="menu"><li id="menu-item-8031" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8031"><a href="https://altreconomia.it/tipologia/rivista/">Rivista</a></li><li id="menu-item-17482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17482"><a href="https://altreconomia.it/la-nostra-casa-editrice/">Libri</a></li><li id="menu-item-8033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8033"><a href="https://altreconomia.it/i-nostri-servizi/">Servizi editoriali</a></li><li id="menu-item-8056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8056"><a href="https://altreconomia.it/pubblicita/">Pubblicità</a></li><li id="menu-item-174" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-174"><a><hr></a></li><li id="menu-item-8057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8057"><a href="https://altreconomia.it/shop/">Shop</a></li><li id="menu-item-8058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8058"><a href="https://altreconomia.it/dove-trovarci/">Punti vendita</a></li><li id="menu-item-8034" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8034"><a href="https://altreconomia.it/diventa-distributore/">Diventa rivenditore</a></li><li id="menu-item-42261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42261"><a href="https://altreconomia.it/carta-del-docente/">Carta del docente</a></li><li id="menu-item-18701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18701"><a href="https://altreconomia.it/altreconomia-per-i-gas/">Altreconomia per i GAS</a></li><li id="menu-item-8036" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8036"><a><hr></a></li><li id="menu-item-8035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8035"><a href="https://altreconomia.it/eventi/">Eventi</a></li></ul></div></aside></div></div><div class="col-sm-3 matchHeight bordered"><div class="subheader-panel"><aside id="nav_menu-7" class="widget widget_nav_menu"><h4 class="widget-title">Aree tematiche</h4><div class="menu-megamenu-3-container"><ul id="menu-megamenu-3" class="menu"><li id="menu-item-8266" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8266"><a href="https://altreconomia.it/area-tematica/altre-economie/">Altre Economie</a></li><li id="menu-item-8267" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8267"><a href="https://altreconomia.it/area-tematica/ambiente/">Ambiente</a></li><li id="menu-item-8268" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8268"><a href="https://altreconomia.it/area-tematica/cultura-e-tempo-libero/">Cultura e scienza</a></li><li id="menu-item-8269" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area current-post-ancestor current-menu-parent current-post-parent menu-item-8269"><a href="https://altreconomia.it/area-tematica/diritti/">Diritti</a></li><li id="menu-item-8270" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8270"><a href="https://altreconomia.it/area-tematica/economia/">Economia</a></li><li id="menu-item-8272" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8272"><a href="https://altreconomia.it/area-tematica/esteri/">Esteri</a></li><li id="menu-item-8273" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8273"><a href="https://altreconomia.it/area-tematica/finanza/">Finanza</a></li><li id="menu-item-8274" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8274"><a href="https://altreconomia.it/area-tematica/interni/">Interni</a></li><li id="menu-item-8275" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8275"><a href="https://altreconomia.it/area-tematica/obiettivo/">Obiettivo</a></li><li id="menu-item-8276" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8276"><a href="https://altreconomia.it/area-tematica/terra-e-cibo/">Terra e cibo</a></li></ul></div></aside></div></div><div class="col-sm-3 matchHeight bordered"><div class="subheader-panel"><article class="subheader-magazine post-122381 product type-product status-publish has-post-thumbnail magazine-number-5396 product_cat-rivista product_tag-acqua product_tag-agnoletto product_tag-altra-economia product_tag-altreconomia product_tag-altromercato product_tag-annessione product_tag-asgi product_tag-balcani product_tag-banche-dei-semi product_tag-biologia product_tag-biologico product_tag-bonus-bici product_tag-botteghe product_tag-cambiamenti-climatici product_tag-carbone product_tag-cibo-bio product_tag-cibo-biologico product_tag-ciclabilita product_tag-climate-change product_tag-colao product_tag-commercio-equo product_tag-comunanza product_tag-consumo-critico product_tag-coronavirus product_tag-covid product_tag-covid-19 product_tag-datteln product_tag-david-vine product_tag-domestic-workers product_tag-equo-e-solidale product_tag-etiopia product_tag-fatima product_tag-fatima-shbair product_tag-fisco product_tag-floyd product_tag-fossile product_tag-francia product_tag-g8 product_tag-gaza product_tag-gaza-city product_tag-genova-2001 product_tag-george-floyd product_tag-germania product_tag-gianni-rodari product_tag-gualdo-tadino product_tag-il-monito-della-ninfea product_tag-indro-montanelli product_tag-irpef product_tag-israele product_tag-iva product_tag-litorali product_tag-macron product_tag-migranti product_tag-montanelli product_tag-no-global product_tag-no-war product_tag-ostia product_tag-pace product_tag-palestina product_tag-peru product_tag-polizia product_tag-protezione-internazionale product_tag-quinoa product_tag-razzismo product_tag-reddito product_tag-redditor product_tag-redistribuzione product_tag-redistribuzione-di-reddito-dal-basso product_tag-regione-umbria product_tag-regolarizzazione product_tag-reportage product_tag-richiedenti-asilo product_tag-rifugiati product_tag-rinnovabili product_tag-rocchetta product_tag-rodari product_tag-sanatoria product_tag-schiavone product_tag-sementi product_tag-senza-respiro product_tag-sistema-fiscale product_tag-spiagge-libere product_tag-stati-uniti product_tag-telmo-pievani product_tag-transizione-ecologica product_tag-transizione-energetica product_tag-trump product_tag-usi-civici product_tag-vanessa-roghi product_tag-vento product_tag-vine product_tag-vino first instock downloadable virtual sold-individually purchasable product-type-simple"> <span class="magazine-number">228</span> <a href="https://altreconomia.it/prodotto/228/" title="228 &#8211; La resa dei conti"><h3>La resa dei conti</h3> </a> <span class="magazine-month">Luglio/Agosto 2020</span> <span class="price"><div class="pricebox"> <span class="price">Prezzo: <span class="woocommerce-Price-amount amount">3,99<span class="woocommerce-Price-currencySymbol">&euro;</span></span></span></div> </span> <a rel="nofollow" href="?add-to-cart=122381" data-quantity="1" data-product_id="122381" data-product_sku="" class="button product_type_simple add_to_cart_button ajax_add_to_cart btn"><i class="icon-cart"></i></a> <a href="https://altreconomia.it/prodotto/228/" title="228 &#8211; La resa dei conti"><figure> <img width="600" height="795" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20795'%3E%3C/svg%3E" class="img-responsive wp-post-image" alt="" data-lazy-srcset="https://i2.wp.com/altreconomia.it/app/uploads/2020/06/CopAE_228_Sito.jpg?w=773&amp;ssl=1 773w, https://i2.wp.com/altreconomia.it/app/uploads/2020/06/CopAE_228_Sito.jpg?resize=226%2C300&amp;ssl=1 226w, https://i2.wp.com/altreconomia.it/app/uploads/2020/06/CopAE_228_Sito.jpg?resize=768%2C1017&amp;ssl=1 768w, https://i2.wp.com/altreconomia.it/app/uploads/2020/06/CopAE_228_Sito.jpg?resize=600%2C795&amp;ssl=1 600w, https://i2.wp.com/altreconomia.it/app/uploads/2020/06/CopAE_228_Sito.jpg?resize=300%2C397&amp;ssl=1 300w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i2.wp.com/altreconomia.it/app/uploads/2020/06/CopAE_228_Sito.jpg?fit=600%2C795&amp;ssl=1" /><noscript><img width="600" height="795" src="https://i2.wp.com/altreconomia.it/app/uploads/2020/06/CopAE_228_Sito.jpg?fit=600%2C795&amp;ssl=1" class="img-responsive wp-post-image" alt="" srcset="https://i2.wp.com/altreconomia.it/app/uploads/2020/06/CopAE_228_Sito.jpg?w=773&amp;ssl=1 773w, https://i2.wp.com/altreconomia.it/app/uploads/2020/06/CopAE_228_Sito.jpg?resize=226%2C300&amp;ssl=1 226w, https://i2.wp.com/altreconomia.it/app/uploads/2020/06/CopAE_228_Sito.jpg?resize=768%2C1017&amp;ssl=1 768w, https://i2.wp.com/altreconomia.it/app/uploads/2020/06/CopAE_228_Sito.jpg?resize=600%2C795&amp;ssl=1 600w, https://i2.wp.com/altreconomia.it/app/uploads/2020/06/CopAE_228_Sito.jpg?resize=300%2C397&amp;ssl=1 300w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></figure> </a></article></div></div></div></div></div></div><div class="adv leaderboard-container" id="leaderboard-top"> <ins data-revive-zoneid="56" data-revive-id="05b0dd84d90bc65008242bb9f34d24cc"></ins> <script async src="https://revive.altreconomia.it/www/delivery/asyncjs.php"></script> </div><div class="container"></div><div id="main-container"><div class="container page-content"><div class="row"><div class="col-md-8 col-md-push-4"><div class="single-standard"><h5 class="categories"><a href="https://altreconomia.it/area-tematica/diritti/">Diritti</a> / <a href="https://altreconomia.it/categoria/approfondimento/">Approfondimento</a></h5><h1 class="post-title">Iscrizione anagrafica dei richiedenti asilo: se i Comuni ignorano la Corte costituzionale</h1><div class="post-infos"> di <a href="https://altreconomia.it/author/marta-facchini/" title="Posts by Marta Facchini" class="author url fn" rel="author">Marta Facchini</a> — <time>26 Agosto 2020</time></div><div class="the-excerpt"><p>A luglio la Consulta ha smontato la norma del &#8220;Decreto Salvini&#8221; che voleva escludere gli asilanti dall&#8217;anagrafe ma diversi enti locali continuano a rifiutare le richieste, equivocando sui tempi della domanda. Il richiamo dell&#8217;Asgi</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://altreconomia.it/iscrizione-anagrafica-dei-richiedenti-asilo-se-i-comuni-ignorano-la-corte-costituzionale/" data-text="Iscrizione anagrafica dei richiedenti asilo: se i Comuni ignorano la Corte costituzionale" >Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://altreconomia.it/iscrizione-anagrafica-dei-richiedenti-asilo-se-i-comuni-ignorano-la-corte-costituzionale/" data-layout="button_count"></div></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://altreconomia.it/iscrizione-anagrafica-dei-richiedenti-asilo-se-i-comuni-ignorano-la-corte-costituzionale/?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp"><span>WhatsApp</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://altreconomia.it/iscrizione-anagrafica-dei-richiedenti-asilo-se-i-comuni-ignorano-la-corte-costituzionale/#print" target="_blank" title="Fai clic qui per stampare"><span>Stampa</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Altro</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-skype"><div class="skype-share" data-href="https://altreconomia.it/iscrizione-anagrafica-dei-richiedenti-asilo-se-i-comuni-ignorano-la-corte-costituzionale/" data-lang="en-US" data-style="small" data-source="jetpack" ></div></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://altreconomia.it/iscrizione-anagrafica-dei-richiedenti-asilo-se-i-comuni-ignorano-la-corte-costituzionale/" data-counter="right"></script></div></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div></div><figure> <img width="770" height="500" src="" class="attachment-single-thumb size-single-thumb lazy wp-post-image" alt="" data-original="https://i2.wp.com/altreconomia.it/app/uploads/2020/08/Anagrafe-1024x576-1.jpg?resize=770%2C500&amp;ssl=1" /><figcaption></figcaption></figure></div></div><div class="col-md-4 col-md-pull-8"></div></div><div class="row"><div class="col-md-8 col-md-push-4"><div class="single-standard"><div class="text-content"><p>I Comuni non iscrivono i richiedenti asilo nei registri dell’anagrafe, nonostante la sentenza della Corte costituzionale. A luglio la Consulta aveva dichiarato illegittimo l’articolo 13 del primo “Decreto Sicurezza” (Dl n.133/2018) che avrebbe voluto escludere i richiedenti asilo dall’iscrizione anagrafica, violando così il principio di uguaglianza sancito dall’articolo 3 della Costituzione. Eppure non tutti i Comuni si stanno adeguando, denuncia l’<a href="https://www.asgi.it/" target="_blank" rel="noopener noreferrer">Associazione per gli Studi Giuridici sull’Immigrazione</a> che sottolinea le irregolarità nel processo chiedendo agli enti comunali di dare una immediata e corretta applicazione della sentenza.</p><p>Il punto della questione è la data di presentazione della domanda di iscrizione. Secondo Asgi, infatti, alcuni Comuni si sono mostrati orientati a iscrivere i richiedenti asilo all’anagrafe solo nel caso in cui la domanda sia stata presentata, o ripresentata, dopo il 5 agosto quando la sentenza della Consulta è stata pubblicata nella Gazzetta ufficiale. “Una simile applicazione sarebbe del tutto errata ed ingiusta”, scrive Asgi, perché hanno diritto all’iscrizione anagrafica anche i richiedenti asilo che hanno presentato la domanda prima della pubblicazione della sentenza.</p><p>A ribadirlo è anche <a href="https://www.asgi.it/wp-content/uploads/2020/08/CIRCOLARE-INTERNO-RESIDENZA-10_14-08-2020.pdf" target="_blank" rel="noopener noreferrer">una circolare</a> del 14 agosto 2020 del ministero dell’Interno. Le sentenze di incostituzionalità pronunciate dalla Corte devono essere applicate a tutte le situazioni “non esaurite”. Chi ha ricevuto un diniego, perché ha presentato la domanda prima della sentenza di incostituzionalità della Consulta, non può considerare la sua situazione definitiva: infatti, può proporre un ricorso contro il diniego e vedersi così riconosciuto il diritto con una decorrenza che parte dalla data di presentazione della domanda originaria. In caso contrario si prolungherebbero “gli effetti negativi della violazione della Costituzione” aprendo “la strada a una inutile moltiplicazione del contenzioso”, precisa Asgi che ha invitato i Comuni a revocare in autotutela tutti i provvedimenti di diniego adottati prima della sentenza della Corte Costituzionale.</p><aside class="adv adv-inside-text clearfix"><ins data-revive-zoneid="58" data-revive-id="05b0dd84d90bc65008242bb9f34d24cc"></ins> <script async src="https://revive.altreconomia.it/www/delivery/asyncjs.php"></script></aside><p>Gli effetti problematici dell’articolo 13 del “Decreto Sicurezza” erano stati esplicitamente evidenziati nella sentenza della Consulta. La Corte costituzionale aveva sottolineato che la negazione all’anagrafe per chi vive abitualmente in Italia ha significato “trattare in modo differenziato e indubbiamente peggiorativo, senza una ragionevole giustificazione, una particolare categoria di stranieri”. Secondo la Consulta la violazione del principio di uguaglianza ha leso la “pari dignità sociale” del richiedente asilo, comportando anche uno stigma sociale pratico e simbolico, di cui era espressione l&#8217;impossibilitò di ottenere la carta d&#8217;indentità.</p><p><em>© riproduzione riservata</em></p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://altreconomia.it/iscrizione-anagrafica-dei-richiedenti-asilo-se-i-comuni-ignorano-la-corte-costituzionale/" data-text="Iscrizione anagrafica dei richiedenti asilo: se i Comuni ignorano la Corte costituzionale" >Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://altreconomia.it/iscrizione-anagrafica-dei-richiedenti-asilo-se-i-comuni-ignorano-la-corte-costituzionale/" data-layout="button_count"></div></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://altreconomia.it/iscrizione-anagrafica-dei-richiedenti-asilo-se-i-comuni-ignorano-la-corte-costituzionale/?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp"><span>WhatsApp</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://altreconomia.it/iscrizione-anagrafica-dei-richiedenti-asilo-se-i-comuni-ignorano-la-corte-costituzionale/#print" target="_blank" title="Fai clic qui per stampare"><span>Stampa</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Altro</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-skype"><div class="skype-share" data-href="https://altreconomia.it/iscrizione-anagrafica-dei-richiedenti-asilo-se-i-comuni-ignorano-la-corte-costituzionale/" data-lang="en-US" data-style="small" data-source="jetpack" ></div></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://altreconomia.it/iscrizione-anagrafica-dei-richiedenti-asilo-se-i-comuni-ignorano-la-corte-costituzionale/" data-counter="right"></script></div></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div></div><div id="comments-section"> <a href="#disqus_thread" id="comments-toggle">Commenta</a><div id="comments-wrapper"><div id="disqus_thread"></div></div></div>   </div></div><div class="col-md-3 col-md-pull-8 stiky-sidebar-wrapper"><div class="related-sidebar"><div class="row"><div class="col-md-12 col-sm-4 col-xs-12"><article class="product-teaser product-teaser-standard clearfix post-122381 product type-product status-publish has-post-thumbnail magazine-number-5396 product_cat-rivista product_tag-acqua product_tag-agnoletto product_tag-altra-economia product_tag-altreconomia product_tag-altromercato product_tag-annessione product_tag-asgi product_tag-balcani product_tag-banche-dei-semi product_tag-biologia product_tag-biologico product_tag-bonus-bici product_tag-botteghe product_tag-cambiamenti-climatici product_tag-carbone product_tag-cibo-bio product_tag-cibo-biologico product_tag-ciclabilita product_tag-climate-change product_tag-colao product_tag-commercio-equo product_tag-comunanza product_tag-consumo-critico product_tag-coronavirus product_tag-covid product_tag-covid-19 product_tag-datteln product_tag-david-vine product_tag-domestic-workers product_tag-equo-e-solidale product_tag-etiopia product_tag-fatima product_tag-fatima-shbair product_tag-fisco product_tag-floyd product_tag-fossile product_tag-francia product_tag-g8 product_tag-gaza product_tag-gaza-city product_tag-genova-2001 product_tag-george-floyd product_tag-germania product_tag-gianni-rodari product_tag-gualdo-tadino product_tag-il-monito-della-ninfea product_tag-indro-montanelli product_tag-irpef product_tag-israele product_tag-iva product_tag-litorali product_tag-macron product_tag-migranti product_tag-montanelli product_tag-no-global product_tag-no-war product_tag-ostia product_tag-pace product_tag-palestina product_tag-peru product_tag-polizia product_tag-protezione-internazionale product_tag-quinoa product_tag-razzismo product_tag-reddito product_tag-redditor product_tag-redistribuzione product_tag-redistribuzione-di-reddito-dal-basso product_tag-regione-umbria product_tag-regolarizzazione product_tag-reportage product_tag-richiedenti-asilo product_tag-rifugiati product_tag-rinnovabili product_tag-rocchetta product_tag-rodari product_tag-sanatoria product_tag-schiavone product_tag-sementi product_tag-senza-respiro product_tag-sistema-fiscale product_tag-spiagge-libere product_tag-stati-uniti product_tag-telmo-pievani product_tag-transizione-ecologica product_tag-transizione-energetica product_tag-trump product_tag-usi-civici product_tag-vanessa-roghi product_tag-vento product_tag-vine product_tag-vino instock downloadable virtual sold-individually purchasable product-type-simple"> <a href="https://altreconomia.it/prodotto/228/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><span class="gtm4wp_productdata" style="display:none; visibility:hidden;" data-gtm4wp_product_id="122381" data-gtm4wp_product_name="228 - La resa dei conti" data-gtm4wp_product_price="3.99" data-gtm4wp_product_cat="Rivista" data-gtm4wp_product_url="https://altreconomia.it/prodotto/228/" data-gtm4wp_product_listposition="2" data-gtm4wp_productlist_name="General Product List" data-gtm4wp_product_stocklevel="" data-gtm4wp_product_brand=""></span><figure><img width="300" height="397" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20397'%3E%3C/svg%3E" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" data-lazy-srcset="https://i2.wp.com/altreconomia.it/app/uploads/2020/06/CopAE_228_Sito.jpg?w=773&amp;ssl=1 773w, https://i2.wp.com/altreconomia.it/app/uploads/2020/06/CopAE_228_Sito.jpg?resize=226%2C300&amp;ssl=1 226w, https://i2.wp.com/altreconomia.it/app/uploads/2020/06/CopAE_228_Sito.jpg?resize=768%2C1017&amp;ssl=1 768w, https://i2.wp.com/altreconomia.it/app/uploads/2020/06/CopAE_228_Sito.jpg?resize=600%2C795&amp;ssl=1 600w, https://i2.wp.com/altreconomia.it/app/uploads/2020/06/CopAE_228_Sito.jpg?resize=300%2C397&amp;ssl=1 300w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i2.wp.com/altreconomia.it/app/uploads/2020/06/CopAE_228_Sito.jpg?fit=300%2C397&amp;ssl=1" /><noscript><img width="300" height="397" src="https://i2.wp.com/altreconomia.it/app/uploads/2020/06/CopAE_228_Sito.jpg?fit=300%2C397&amp;ssl=1" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" srcset="https://i2.wp.com/altreconomia.it/app/uploads/2020/06/CopAE_228_Sito.jpg?w=773&amp;ssl=1 773w, https://i2.wp.com/altreconomia.it/app/uploads/2020/06/CopAE_228_Sito.jpg?resize=226%2C300&amp;ssl=1 226w, https://i2.wp.com/altreconomia.it/app/uploads/2020/06/CopAE_228_Sito.jpg?resize=768%2C1017&amp;ssl=1 768w, https://i2.wp.com/altreconomia.it/app/uploads/2020/06/CopAE_228_Sito.jpg?resize=600%2C795&amp;ssl=1 600w, https://i2.wp.com/altreconomia.it/app/uploads/2020/06/CopAE_228_Sito.jpg?resize=300%2C397&amp;ssl=1 300w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></figure><header data-mh="product-height"><div class="category">228</div><h3>La resa dei conti</h3><span class="magazine-date">Luglio/Agosto 2020</span></header><footer><div class="pricebox"> <span class="price">Prezzo: <span class="woocommerce-Price-amount amount">3,99<span class="woocommerce-Price-currencySymbol">&euro;</span></span></span></div></footer></a><a rel="nofollow" href="?add-to-cart=122381" data-quantity="1" data-product_id="122381" data-product_sku="" class="button product_type_simple add_to_cart_button ajax_add_to_cart btn"><i class="icon-cart"></i></a></article></div><div class="col-md-12 col-sm-4 col-xs-12"><article class="product-teaser product-teaser-standard clearfix post-122 product type-product status-publish has-post-thumbnail product_cat-abbonamenti product_tag-abbonamenti product_tag-abbonamento product_tag-abbonamento-con-carta-docente product_tag-abbonarsi product_tag-abbonati product_tag-altra-economia product_tag-altraeconomia product_tag-altreconomia product_tag-carta-del-docente product_tag-carta-docente product_tag-economia product_tag-rivista instock virtual sold-individually purchasable product-type-simple"> <a href="https://altreconomia.it/prodotto/abbonamento-annuale-carta-digitale/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><span class="gtm4wp_productdata" style="display:none; visibility:hidden;" data-gtm4wp_product_id="122" data-gtm4wp_product_name="Abbonamento annuale carta + digitale" data-gtm4wp_product_price="39" data-gtm4wp_product_cat="Abbonamenti" data-gtm4wp_product_url="https://altreconomia.it/prodotto/abbonamento-annuale-carta-digitale/" data-gtm4wp_product_listposition="3" data-gtm4wp_productlist_name="General Product List" data-gtm4wp_product_stocklevel="" data-gtm4wp_product_brand=""></span><figure><img width="300" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20400'%3E%3C/svg%3E" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" data-lazy-srcset="https://i0.wp.com/altreconomia.it/app/uploads/2016/08/abb_Annual2020.jpg?w=900&amp;ssl=1 900w, https://i0.wp.com/altreconomia.it/app/uploads/2016/08/abb_Annual2020.jpg?resize=300%2C400&amp;ssl=1 300w, https://i0.wp.com/altreconomia.it/app/uploads/2016/08/abb_Annual2020.jpg?resize=600%2C800&amp;ssl=1 600w, https://i0.wp.com/altreconomia.it/app/uploads/2016/08/abb_Annual2020.jpg?resize=225%2C300&amp;ssl=1 225w, https://i0.wp.com/altreconomia.it/app/uploads/2016/08/abb_Annual2020.jpg?resize=768%2C1024&amp;ssl=1 768w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/altreconomia.it/app/uploads/2016/08/abb_Annual2020.jpg?fit=300%2C400&amp;ssl=1" /><noscript><img width="300" height="400" src="https://i0.wp.com/altreconomia.it/app/uploads/2016/08/abb_Annual2020.jpg?fit=300%2C400&amp;ssl=1" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" srcset="https://i0.wp.com/altreconomia.it/app/uploads/2016/08/abb_Annual2020.jpg?w=900&amp;ssl=1 900w, https://i0.wp.com/altreconomia.it/app/uploads/2016/08/abb_Annual2020.jpg?resize=300%2C400&amp;ssl=1 300w, https://i0.wp.com/altreconomia.it/app/uploads/2016/08/abb_Annual2020.jpg?resize=600%2C800&amp;ssl=1 600w, https://i0.wp.com/altreconomia.it/app/uploads/2016/08/abb_Annual2020.jpg?resize=225%2C300&amp;ssl=1 225w, https://i0.wp.com/altreconomia.it/app/uploads/2016/08/abb_Annual2020.jpg?resize=768%2C1024&amp;ssl=1 768w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></figure><header data-mh="product-height"><div class="category">Abbonamenti</div><h3>Abbonamento annuale carta + digitale</h3></header><footer><div class="pricebox"> <span class="price">Prezzo: <span class="woocommerce-Price-amount amount">39,00<span class="woocommerce-Price-currencySymbol">&euro;</span></span></span></div></footer></a><a rel="nofollow" href="https://altreconomia.it/prodotto/abbonamento-annuale-carta-digitale/" data-quantity="1" data-product_id="122" data-product_sku="" class="button product_type_simple add_to_cart_button btn"><i class="icon-cart"></i></a></article></div><div class="col-md-12 col-sm-4 col-xs-12"><article class="post-teaser teaser-small post-83882 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-abi tag-asilo tag-banca-unicredit tag-codici tag-richiedenti-asilo tag-unicredit pa_thematic-area-diritti"> <a href="https://altreconomia.it/richiedenti-asilo-conto-unicredit/" title="Richiedenti asilo: gli ostacoli delle banche per l&#8217;apertura del conto. Il caso Unicredit"><figure> <img width="450" height="300" src="" class="hidden-xs lazy wp-post-image" alt="" data-original="https://i1.wp.com/altreconomia.it/app/uploads/2020/02/Unicredit2019_Thumb_HighlightCenter210007.jpg?resize=450%2C300&amp;ssl=1" /> <img width="150" height="150" src="" class="visible-xs-block lazy wp-post-image" alt="" srcset="https://i1.wp.com/altreconomia.it/app/uploads/2020/02/Unicredit2019_Thumb_HighlightCenter210007.jpg?resize=100%2C100&amp;ssl=1 100w, https://i1.wp.com/altreconomia.it/app/uploads/2020/02/Unicredit2019_Thumb_HighlightCenter210007.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/altreconomia.it/app/uploads/2020/02/Unicredit2019_Thumb_HighlightCenter210007.jpg?resize=60%2C60&amp;ssl=1 60w, https://i1.wp.com/altreconomia.it/app/uploads/2020/02/Unicredit2019_Thumb_HighlightCenter210007.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i1.wp.com/altreconomia.it/app/uploads/2020/02/Unicredit2019_Thumb_HighlightCenter210007.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" data-original="https://i1.wp.com/altreconomia.it/app/uploads/2020/02/Unicredit2019_Thumb_HighlightCenter210007.jpg?resize=150%2C150&amp;ssl=1" /></figure> </a><header><div class="category"> <a href="https://altreconomia.it/area-tematica/diritti/">Diritti</a> / <a href="https://altreconomia.it/categoria/attualita/">Attualità</a></div> <a href="https://altreconomia.it/richiedenti-asilo-conto-unicredit/" title="Richiedenti asilo: gli ostacoli delle banche per l&#8217;apertura del conto. Il caso Unicredit"><h2 class="post-title"> Richiedenti asilo: gli ostacoli delle banche per l&#8217;apertura del conto. Il caso Unicredit</h2> </a><div class="meta"> <time> 27 Febbraio 2020 </time></div></header></article></div><div class="col-md-12 col-sm-4 col-xs-12"><article class="post-teaser teaser-small post-63472 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-anagrafe tag-asgi tag-carta-identita tag-consoli tag-firenze tag-iscrizione-anagrafica tag-morandi tag-richiedenti-asilo tag-scandicci pa_thematic-area-diritti pa_thematic-area-interni"> <a href="https://altreconomia.it/iscrizione-anagrafica-richiedenti-asilo-decreto-salvini/" title="Iscrizione anagrafica dei richiedenti asilo: il &#8220;decreto Salvini&#8221; ha sconfitto se stesso"><figure> <img width="450" height="300" src="" class="hidden-xs lazy wp-post-image" alt="" data-original="https://i0.wp.com/altreconomia.it/app/uploads/2019/03/anagrafe-9404.660x368.jpg?resize=450%2C300&amp;ssl=1" /> <img width="150" height="150" src="" class="visible-xs-block lazy wp-post-image" alt="" srcset="https://i0.wp.com/altreconomia.it/app/uploads/2019/03/anagrafe-9404.660x368.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/altreconomia.it/app/uploads/2019/03/anagrafe-9404.660x368.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/altreconomia.it/app/uploads/2019/03/anagrafe-9404.660x368.jpg?resize=60%2C60&amp;ssl=1 60w, https://i0.wp.com/altreconomia.it/app/uploads/2019/03/anagrafe-9404.660x368.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i0.wp.com/altreconomia.it/app/uploads/2019/03/anagrafe-9404.660x368.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" data-original="https://i0.wp.com/altreconomia.it/app/uploads/2019/03/anagrafe-9404.660x368.jpg?resize=150%2C150&amp;ssl=1" /></figure> </a><header><div class="category"> <a href="https://altreconomia.it/area-tematica/diritti/">Diritti</a> / <a href="https://altreconomia.it/categoria/attualita/">Attualità</a></div> <a href="https://altreconomia.it/iscrizione-anagrafica-richiedenti-asilo-decreto-salvini/" title="Iscrizione anagrafica dei richiedenti asilo: il &#8220;decreto Salvini&#8221; ha sconfitto se stesso"><h2 class="post-title"> Iscrizione anagrafica dei richiedenti asilo: il &#8220;decreto Salvini&#8221; ha sconfitto se stesso</h2> </a><div class="meta"> <time> 22 Marzo 2019 </time></div></header></article></div></div></div>  </div></div><div class="related-bottom"><h5>Leggi anche</h5><div class="row"><div class="col-sm-3"><article class="post-teaser teaser-small post-123845 post type-post status-publish format-standard has-post-thumbnail hentry category-reportage tag-appennino tag-appennino-centrale tag-arquata tag-giovanni-legnini tag-il-cammino-delle-terre-mutate tag-macerata tag-ricostruzione tag-sisma tag-terremoto pa_thematic-area-diritti"> <a href="https://altreconomia.it/ritorno-nel-cratere-del-terremoto-del-centro-italia-dove-la-ricostruzione-e-ancora-lontana/" title="Ritorno nel cratere del terremoto del Centro Italia, dove la ricostruzione è ancora lontana"><figure> <img width="450" height="300" src="" class="hidden-xs lazy wp-post-image" alt="terremoto centro italia" srcset="https://i0.wp.com/altreconomia.it/app/uploads/2020/08/pretare-scaled.jpg?resize=450%2C300&amp;ssl=1 450w, https://i0.wp.com/altreconomia.it/app/uploads/2020/08/pretare-scaled.jpg?zoom=2&amp;resize=450%2C300&amp;ssl=1 900w, https://i0.wp.com/altreconomia.it/app/uploads/2020/08/pretare-scaled.jpg?zoom=3&amp;resize=450%2C300&amp;ssl=1 1350w" sizes="(max-width: 450px) 100vw, 450px" data-original="https://i0.wp.com/altreconomia.it/app/uploads/2020/08/pretare-scaled.jpg?resize=450%2C300&amp;ssl=1" /> <img width="150" height="150" src="" class="visible-xs-block lazy wp-post-image" alt="terremoto centro italia" srcset="https://i0.wp.com/altreconomia.it/app/uploads/2020/08/pretare-scaled.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/altreconomia.it/app/uploads/2020/08/pretare-scaled.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/altreconomia.it/app/uploads/2020/08/pretare-scaled.jpg?resize=60%2C60&amp;ssl=1 60w, https://i0.wp.com/altreconomia.it/app/uploads/2020/08/pretare-scaled.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i0.wp.com/altreconomia.it/app/uploads/2020/08/pretare-scaled.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" data-original="https://i0.wp.com/altreconomia.it/app/uploads/2020/08/pretare-scaled.jpg?resize=150%2C150&amp;ssl=1" /></figure> </a><header><div class="category"> <a href="https://altreconomia.it/area-tematica/diritti/">Diritti</a> / <a href="https://altreconomia.it/categoria/reportage/">Reportage</a></div> <a href="https://altreconomia.it/ritorno-nel-cratere-del-terremoto-del-centro-italia-dove-la-ricostruzione-e-ancora-lontana/" title="Ritorno nel cratere del terremoto del Centro Italia, dove la ricostruzione è ancora lontana"><h2 class="post-title"> Ritorno nel cratere del terremoto del Centro Italia, dove la ricostruzione è ancora lontana</h2> </a><div class="meta"> <time> 21 Agosto 2020 </time></div></header></article></div><div class="col-sm-3"><article class="post-teaser teaser-small post-123725 post type-post status-publish format-standard has-post-thumbnail hentry category-approfondimento tag-asgi tag-frontiere tag-migranti-minori-non-accompagnati tag-regolamento-di-dublino tag-respingimenti tag-riammissioni tag-ventimiglia pa_thematic-area-diritti"> <a href="https://altreconomia.it/respingimenti-migranti-ventimiglia/" title="I respingimenti dei migranti a Ventimiglia e le violazioni dei diritti lungo la frontiera francese"><figure> <img width="450" height="300" src="" class="hidden-xs lazy wp-post-image" alt="" srcset="https://i0.wp.com/altreconomia.it/app/uploads/2020/08/20k.jpg?resize=450%2C300&amp;ssl=1 450w, https://i0.wp.com/altreconomia.it/app/uploads/2020/08/20k.jpg?zoom=2&amp;resize=450%2C300&amp;ssl=1 900w" sizes="(max-width: 450px) 100vw, 450px" data-original="https://i0.wp.com/altreconomia.it/app/uploads/2020/08/20k.jpg?resize=450%2C300&amp;ssl=1" /> <img width="150" height="150" src="" class="visible-xs-block lazy wp-post-image" alt="" srcset="https://i0.wp.com/altreconomia.it/app/uploads/2020/08/20k.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/altreconomia.it/app/uploads/2020/08/20k.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/altreconomia.it/app/uploads/2020/08/20k.jpg?resize=60%2C60&amp;ssl=1 60w, https://i0.wp.com/altreconomia.it/app/uploads/2020/08/20k.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i0.wp.com/altreconomia.it/app/uploads/2020/08/20k.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" data-original="https://i0.wp.com/altreconomia.it/app/uploads/2020/08/20k.jpg?resize=150%2C150&amp;ssl=1" /></figure> </a><header><div class="category"> <a href="https://altreconomia.it/area-tematica/diritti/">Diritti</a> / <a href="https://altreconomia.it/categoria/approfondimento/">Approfondimento</a></div> <a href="https://altreconomia.it/respingimenti-migranti-ventimiglia/" title="I respingimenti dei migranti a Ventimiglia e le violazioni dei diritti lungo la frontiera francese"><h2 class="post-title"> I respingimenti dei migranti a Ventimiglia e le violazioni dei diritti lungo la frontiera francese</h2> </a><div class="meta"> <time> 20 Agosto 2020 </time></div></header></article></div><div class="col-sm-3"><article class="post-teaser teaser-small post-123720 post type-post status-publish format-standard has-post-thumbnail hentry category-opinioni tag-bolzaneto tag-carabinieri tag-cc-piacenza tag-cucchi tag-diaz tag-forze-dellordine tag-g8 tag-genova tag-genova-2001 tag-nistri tag-piacenza tag-polizia tag-polizie pa_thematic-area-diritti"> <a href="https://altreconomia.it/una-casa-di-vetro-contro-il-veleno-presente-nel-corpo-delle-forze-dellordine/" title="Una &#8220;casa di vetro&#8221; contro il veleno presente nel corpo delle forze dell&#8217;ordine"><figure> <img width="450" height="300" src="" class="hidden-xs lazy wp-post-image" alt="" data-original="https://i2.wp.com/altreconomia.it/app/uploads/2020/08/10583617carabinieripaletta-653x367-1.jpg?resize=450%2C300&amp;ssl=1" /> <img width="150" height="150" src="" class="visible-xs-block lazy wp-post-image" alt="" srcset="https://i2.wp.com/altreconomia.it/app/uploads/2020/08/10583617carabinieripaletta-653x367-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/altreconomia.it/app/uploads/2020/08/10583617carabinieripaletta-653x367-1.jpg?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/altreconomia.it/app/uploads/2020/08/10583617carabinieripaletta-653x367-1.jpg?resize=60%2C60&amp;ssl=1 60w, https://i2.wp.com/altreconomia.it/app/uploads/2020/08/10583617carabinieripaletta-653x367-1.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i2.wp.com/altreconomia.it/app/uploads/2020/08/10583617carabinieripaletta-653x367-1.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" data-original="https://i2.wp.com/altreconomia.it/app/uploads/2020/08/10583617carabinieripaletta-653x367-1.jpg?resize=150%2C150&amp;ssl=1" /></figure> </a><header><div class="category"> <a href="https://altreconomia.it/area-tematica/diritti/">Diritti</a> / <a href="https://altreconomia.it/categoria/opinioni/">Opinioni</a></div> <a href="https://altreconomia.it/una-casa-di-vetro-contro-il-veleno-presente-nel-corpo-delle-forze-dellordine/" title="Una &#8220;casa di vetro&#8221; contro il veleno presente nel corpo delle forze dell&#8217;ordine"><h2 class="post-title"> Una &#8220;casa di vetro&#8221; contro il veleno presente nel corpo delle forze dell&#8217;ordine</h2> </a><div class="meta"> <time> 19 Agosto 2020 </time></div></header></article></div><div class="col-sm-3"><article class="post-teaser teaser-small post-123601 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-arresti tag-attivisti tag-covid tag-covid-19 tag-diritti tag-diritti-umani tag-dissenso tag-hrw tag-human-rights-watch tag-india tag-modi tag-opposizione pa_thematic-area-diritti"> <a href="https://altreconomia.it/india-cosi-il-governo-sta-approfittando-della-pandemia-per-schiacciare-il-dissenso/" title="India: così il governo sta approfittando della pandemia per schiacciare il dissenso"><figure> <img width="450" height="300" src="" class="hidden-xs lazy wp-post-image" alt="" srcset="https://i2.wp.com/altreconomia.it/app/uploads/2020/08/IMG_1055a-scaled.jpg?w=2560&amp;ssl=1 2560w, https://i2.wp.com/altreconomia.it/app/uploads/2020/08/IMG_1055a-scaled.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/altreconomia.it/app/uploads/2020/08/IMG_1055a-scaled.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i2.wp.com/altreconomia.it/app/uploads/2020/08/IMG_1055a-scaled.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/altreconomia.it/app/uploads/2020/08/IMG_1055a-scaled.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i2.wp.com/altreconomia.it/app/uploads/2020/08/IMG_1055a-scaled.jpg?resize=2048%2C1365&amp;ssl=1 2048w, https://i2.wp.com/altreconomia.it/app/uploads/2020/08/IMG_1055a-scaled.jpg?resize=600%2C400&amp;ssl=1 600w, https://i2.wp.com/altreconomia.it/app/uploads/2020/08/IMG_1055a-scaled.jpg?resize=450%2C300&amp;ssl=1 450w, https://i2.wp.com/altreconomia.it/app/uploads/2020/08/IMG_1055a-scaled.jpg?w=2310&amp;ssl=1 2310w" sizes="(max-width: 450px) 100vw, 450px" data-original="https://i2.wp.com/altreconomia.it/app/uploads/2020/08/IMG_1055a-scaled.jpg?resize=450%2C300&amp;ssl=1" /> <img width="150" height="150" src="" class="visible-xs-block lazy wp-post-image" alt="" srcset="https://i2.wp.com/altreconomia.it/app/uploads/2020/08/IMG_1055a-scaled.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/altreconomia.it/app/uploads/2020/08/IMG_1055a-scaled.jpg?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/altreconomia.it/app/uploads/2020/08/IMG_1055a-scaled.jpg?resize=60%2C60&amp;ssl=1 60w, https://i2.wp.com/altreconomia.it/app/uploads/2020/08/IMG_1055a-scaled.jpg?zoom=2&amp;resize=150%2C150&amp;ssl=1 300w, https://i2.wp.com/altreconomia.it/app/uploads/2020/08/IMG_1055a-scaled.jpg?zoom=3&amp;resize=150%2C150&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" data-original="https://i2.wp.com/altreconomia.it/app/uploads/2020/08/IMG_1055a-scaled.jpg?resize=150%2C150&amp;ssl=1" /></figure> </a><header><div class="category"> <a href="https://altreconomia.it/area-tematica/diritti/">Diritti</a> / <a href="https://altreconomia.it/categoria/attualita/">Attualità</a></div> <a href="https://altreconomia.it/india-cosi-il-governo-sta-approfittando-della-pandemia-per-schiacciare-il-dissenso/" title="India: così il governo sta approfittando della pandemia per schiacciare il dissenso"><h2 class="post-title"> India: così il governo sta approfittando della pandemia per schiacciare il dissenso</h2> </a><div class="meta"> <time> 4 Agosto 2020 </time></div></header></article></div></div></div><div class="related-bottom"><h5>Libri consigliati</h5><div class="row"><div class="col-sm-3"><article class="product-teaser product-teaser-standard clearfix post-118196 product type-product status-publish has-post-thumbnail product_cat-saggi pa_formato-digitale member-discount discount-restricted last instock downloadable virtual purchasable product-type-simple"> <a href="https://altreconomia.it/prodotto/la-rivoluzione-costituzionale-dimenticata-la-prevalenza-della-proprieta-pubblica-del-popolo/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><span class="gtm4wp_productdata" style="display:none; visibility:hidden;" data-gtm4wp_product_id="118196" data-gtm4wp_product_name="La rivoluzione costituzionale dimenticata - epub" data-gtm4wp_product_price="7.99" data-gtm4wp_product_cat="Saggi" data-gtm4wp_product_url="https://altreconomia.it/prodotto/la-rivoluzione-costituzionale-dimenticata-la-prevalenza-della-proprieta-pubblica-del-popolo/" data-gtm4wp_product_listposition="4" data-gtm4wp_productlist_name="General Product List" data-gtm4wp_product_stocklevel="" data-gtm4wp_product_brand=""></span><figure><img width="300" height="462" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20462'%3E%3C/svg%3E" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" data-lazy-srcset="https://i1.wp.com/altreconomia.it/app/uploads/2020/04/CoverLARIVOLUZIONE_PMADD_SITOAE.jpg?w=665&amp;ssl=1 665w, https://i1.wp.com/altreconomia.it/app/uploads/2020/04/CoverLARIVOLUZIONE_PMADD_SITOAE.jpg?resize=195%2C300&amp;ssl=1 195w, https://i1.wp.com/altreconomia.it/app/uploads/2020/04/CoverLARIVOLUZIONE_PMADD_SITOAE.jpg?resize=600%2C924&amp;ssl=1 600w, https://i1.wp.com/altreconomia.it/app/uploads/2020/04/CoverLARIVOLUZIONE_PMADD_SITOAE.jpg?resize=300%2C462&amp;ssl=1 300w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i1.wp.com/altreconomia.it/app/uploads/2020/04/CoverLARIVOLUZIONE_PMADD_SITOAE.jpg?fit=300%2C462&amp;ssl=1" /><noscript><img width="300" height="462" src="https://i1.wp.com/altreconomia.it/app/uploads/2020/04/CoverLARIVOLUZIONE_PMADD_SITOAE.jpg?fit=300%2C462&amp;ssl=1" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" srcset="https://i1.wp.com/altreconomia.it/app/uploads/2020/04/CoverLARIVOLUZIONE_PMADD_SITOAE.jpg?w=665&amp;ssl=1 665w, https://i1.wp.com/altreconomia.it/app/uploads/2020/04/CoverLARIVOLUZIONE_PMADD_SITOAE.jpg?resize=195%2C300&amp;ssl=1 195w, https://i1.wp.com/altreconomia.it/app/uploads/2020/04/CoverLARIVOLUZIONE_PMADD_SITOAE.jpg?resize=600%2C924&amp;ssl=1 600w, https://i1.wp.com/altreconomia.it/app/uploads/2020/04/CoverLARIVOLUZIONE_PMADD_SITOAE.jpg?resize=300%2C462&amp;ssl=1 300w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></figure><header data-mh="product-height"><div class="category">Saggi</div><h3>La rivoluzione costituzionale dimenticata &#8211; epub</h3><span class="author">di Paolo Maddalena</span></header><footer><div class="pricebox"> <span class="price">Prezzo: <span class="woocommerce-Price-amount amount">7,99<span class="woocommerce-Price-currencySymbol">&euro;</span></span></span></div></footer></a><a rel="nofollow" href="?add-to-cart=118196" data-quantity="1" data-product_id="118196" data-product_sku="9788865163771" class="button product_type_simple add_to_cart_button ajax_add_to_cart btn"><i class="icon-cart"></i></a></article></div><div class="col-sm-3"><article class="product-teaser product-teaser-standard clearfix post-117044 product type-product status-publish has-post-thumbnail product_cat-dossier pa_formato-digitale first instock downloadable virtual purchasable product-type-simple"> <a href="https://altreconomia.it/prodotto/le-dieci-lezioni-del-coronavirus/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><span class="gtm4wp_productdata" style="display:none; visibility:hidden;" data-gtm4wp_product_id="117044" data-gtm4wp_product_name="Le dieci lezioni del Coronavirus" data-gtm4wp_product_price="2.69" data-gtm4wp_product_cat="Dossier" data-gtm4wp_product_url="https://altreconomia.it/prodotto/le-dieci-lezioni-del-coronavirus/" data-gtm4wp_product_listposition="5" data-gtm4wp_productlist_name="General Product List" data-gtm4wp_product_stocklevel="" data-gtm4wp_product_brand=""></span><figure><img width="300" height="397" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20397'%3E%3C/svg%3E" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" data-lazy-srcset="https://i2.wp.com/altreconomia.it/app/uploads/2020/04/cover10LEZIONI.jpg?w=773&amp;ssl=1 773w, https://i2.wp.com/altreconomia.it/app/uploads/2020/04/cover10LEZIONI.jpg?resize=226%2C300&amp;ssl=1 226w, https://i2.wp.com/altreconomia.it/app/uploads/2020/04/cover10LEZIONI.jpg?resize=768%2C1017&amp;ssl=1 768w, https://i2.wp.com/altreconomia.it/app/uploads/2020/04/cover10LEZIONI.jpg?resize=600%2C795&amp;ssl=1 600w, https://i2.wp.com/altreconomia.it/app/uploads/2020/04/cover10LEZIONI.jpg?resize=300%2C397&amp;ssl=1 300w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i2.wp.com/altreconomia.it/app/uploads/2020/04/cover10LEZIONI.jpg?fit=300%2C397&amp;ssl=1" /><noscript><img width="300" height="397" src="https://i2.wp.com/altreconomia.it/app/uploads/2020/04/cover10LEZIONI.jpg?fit=300%2C397&amp;ssl=1" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" srcset="https://i2.wp.com/altreconomia.it/app/uploads/2020/04/cover10LEZIONI.jpg?w=773&amp;ssl=1 773w, https://i2.wp.com/altreconomia.it/app/uploads/2020/04/cover10LEZIONI.jpg?resize=226%2C300&amp;ssl=1 226w, https://i2.wp.com/altreconomia.it/app/uploads/2020/04/cover10LEZIONI.jpg?resize=768%2C1017&amp;ssl=1 768w, https://i2.wp.com/altreconomia.it/app/uploads/2020/04/cover10LEZIONI.jpg?resize=600%2C795&amp;ssl=1 600w, https://i2.wp.com/altreconomia.it/app/uploads/2020/04/cover10LEZIONI.jpg?resize=300%2C397&amp;ssl=1 300w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></figure><header data-mh="product-height"><div class="category">Dossier</div><h3>Le dieci lezioni del Coronavirus</h3></header><footer><div class="pricebox"> <span class="price">Prezzo: <span class="woocommerce-Price-amount amount">2,69<span class="woocommerce-Price-currencySymbol">&euro;</span></span></span></div></footer></a><a rel="nofollow" href="?add-to-cart=117044" data-quantity="1" data-product_id="117044" data-product_sku="9788865163764" class="button product_type_simple add_to_cart_button ajax_add_to_cart btn"><i class="icon-cart"></i></a></article></div><div class="col-sm-3"><article class="product-teaser product-teaser-standard clearfix post-66089 product type-product status-publish has-post-thumbnail product_cat-saggi product_tag-accesso-agli-atti product_tag-amministratori-pubblici product_tag-amministrazione-trasparente product_tag-beni-comuni product_tag-cittadinanza product_tag-cittadini product_tag-cittadini-responsabili product_tag-conoscenza product_tag-corruzione product_tag-costituzione product_tag-diritti product_tag-fonti-affidabili product_tag-informazione product_tag-leggi product_tag-mafie product_tag-poteri-pubblici product_tag-pubblica-amministrazione pa_collana-saggi pa_formato-digitale member-discount discount-restricted instock downloadable virtual purchasable product-type-simple"> <a href="https://altreconomia.it/prodotto/la-trasparenza-impossibile/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><span class="gtm4wp_productdata" style="display:none; visibility:hidden;" data-gtm4wp_product_id="66089" data-gtm4wp_product_name="La trasparenza (im)possibile - epub" data-gtm4wp_product_price="4.99" data-gtm4wp_product_cat="Saggi" data-gtm4wp_product_url="https://altreconomia.it/prodotto/la-trasparenza-impossibile/" data-gtm4wp_product_listposition="6" data-gtm4wp_productlist_name="General Product List" data-gtm4wp_product_stocklevel="" data-gtm4wp_product_brand=""></span><figure><img width="300" height="462" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20462'%3E%3C/svg%3E" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" data-lazy-srcset="https://i0.wp.com/altreconomia.it/app/uploads/2019/05/CopTRASPARENZA.jpg?w=665&amp;ssl=1 665w, https://i0.wp.com/altreconomia.it/app/uploads/2019/05/CopTRASPARENZA.jpg?resize=300%2C462&amp;ssl=1 300w, https://i0.wp.com/altreconomia.it/app/uploads/2019/05/CopTRASPARENZA.jpg?resize=600%2C924&amp;ssl=1 600w, https://i0.wp.com/altreconomia.it/app/uploads/2019/05/CopTRASPARENZA.jpg?resize=195%2C300&amp;ssl=1 195w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/altreconomia.it/app/uploads/2019/05/CopTRASPARENZA.jpg?fit=300%2C462&amp;ssl=1" /><noscript><img width="300" height="462" src="https://i0.wp.com/altreconomia.it/app/uploads/2019/05/CopTRASPARENZA.jpg?fit=300%2C462&amp;ssl=1" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" srcset="https://i0.wp.com/altreconomia.it/app/uploads/2019/05/CopTRASPARENZA.jpg?w=665&amp;ssl=1 665w, https://i0.wp.com/altreconomia.it/app/uploads/2019/05/CopTRASPARENZA.jpg?resize=300%2C462&amp;ssl=1 300w, https://i0.wp.com/altreconomia.it/app/uploads/2019/05/CopTRASPARENZA.jpg?resize=600%2C924&amp;ssl=1 600w, https://i0.wp.com/altreconomia.it/app/uploads/2019/05/CopTRASPARENZA.jpg?resize=195%2C300&amp;ssl=1 195w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></figure><header data-mh="product-height"><div class="category">Saggi</div><h3>La trasparenza (im)possibile &#8211; epub</h3><span class="author">di Avviso Pubblico</span></header><footer><div class="pricebox"> <span class="price">Prezzo: <span class="woocommerce-Price-amount amount">4,99<span class="woocommerce-Price-currencySymbol">&euro;</span></span></span></div></footer></a><a rel="nofollow" href="?add-to-cart=66089" data-quantity="1" data-product_id="66089" data-product_sku="9788865163313" class="button product_type_simple add_to_cart_button ajax_add_to_cart btn"><i class="icon-cart"></i></a></article></div><div class="col-sm-3"><article class="product-teaser product-teaser-standard clearfix post-30963 product type-product status-publish has-post-thumbnail product_cat-saggi product_tag-avviso-pubblico product_tag-azzardo product_tag-dipendenza product_tag-dipendenze product_tag-gioco-azzardo product_tag-gioco-patologico product_tag-lose-for-life product_tag-ludopatia pa_formato-cartaceo pa_formato-digitale member-discount discount-restricted instock shipping-taxable purchasable product-type-variable"> <a href="https://altreconomia.it/prodotto/lose-for-life/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><span class="gtm4wp_productdata" style="display:none; visibility:hidden;" data-gtm4wp_product_id="30963" data-gtm4wp_product_name="Lose for life" data-gtm4wp_product_price="12" data-gtm4wp_product_cat="Saggi" data-gtm4wp_product_url="https://altreconomia.it/prodotto/lose-for-life/" data-gtm4wp_product_listposition="7" data-gtm4wp_productlist_name="General Product List" data-gtm4wp_product_stocklevel="" data-gtm4wp_product_brand=""></span><figure><img width="300" height="487" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20487'%3E%3C/svg%3E" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="Lose for life" data-lazy-srcset="https://i2.wp.com/altreconomia.it/app/uploads/2017/08/CoverLOSEFORLIFE_SitoAE.jpg?w=631&amp;ssl=1 631w, https://i2.wp.com/altreconomia.it/app/uploads/2017/08/CoverLOSEFORLIFE_SitoAE.jpg?resize=300%2C487&amp;ssl=1 300w, https://i2.wp.com/altreconomia.it/app/uploads/2017/08/CoverLOSEFORLIFE_SitoAE.jpg?resize=600%2C974&amp;ssl=1 600w, https://i2.wp.com/altreconomia.it/app/uploads/2017/08/CoverLOSEFORLIFE_SitoAE.jpg?resize=185%2C300&amp;ssl=1 185w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i2.wp.com/altreconomia.it/app/uploads/2017/08/CoverLOSEFORLIFE_SitoAE.jpg?fit=300%2C487&amp;ssl=1" /><noscript><img width="300" height="487" src="https://i2.wp.com/altreconomia.it/app/uploads/2017/08/CoverLOSEFORLIFE_SitoAE.jpg?fit=300%2C487&amp;ssl=1" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="Lose for life" srcset="https://i2.wp.com/altreconomia.it/app/uploads/2017/08/CoverLOSEFORLIFE_SitoAE.jpg?w=631&amp;ssl=1 631w, https://i2.wp.com/altreconomia.it/app/uploads/2017/08/CoverLOSEFORLIFE_SitoAE.jpg?resize=300%2C487&amp;ssl=1 300w, https://i2.wp.com/altreconomia.it/app/uploads/2017/08/CoverLOSEFORLIFE_SitoAE.jpg?resize=600%2C974&amp;ssl=1 600w, https://i2.wp.com/altreconomia.it/app/uploads/2017/08/CoverLOSEFORLIFE_SitoAE.jpg?resize=185%2C300&amp;ssl=1 185w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></figure><header data-mh="product-height"><div class="category">Saggi</div><h3>Lose for life</h3><span class="author">A cura di Claudio Forleo e Giulia Migneco</span></header><footer><div class="pricebox"> <span class="price">Prezzo: <span class="woocommerce-Price-amount amount">7,99<span class="woocommerce-Price-currencySymbol">&euro;</span></span> &ndash; <span class="woocommerce-Price-amount amount">12,00<span class="woocommerce-Price-currencySymbol">&euro;</span></span></span></div></footer></a><a rel="nofollow" href="https://altreconomia.it/prodotto/lose-for-life/" data-quantity="1" data-product_id="30963" data-product_sku="9788865162569" class="button product_type_variable add_to_cart_button btn"><i class="icon-cart"></i></a></article></div></div></div></div><div class="adv adv-mobile" id="adv-mobile-footer"> <ins data-revive-zoneid="60" data-revive-id="05b0dd84d90bc65008242bb9f34d24cc"></ins> <script async src="https://revive.altreconomia.it/www/delivery/asyncjs.php"></script> </div><div class="container"><div id="newsletter-form"><h3 class="section-title">Newsletter</h3><div class="row"><div class="col-sm-12"><div class="widget widget_wpmailup_widget"><style type="text/css">fieldset.subscribeDataTable label{display:block;margin-bottom:3px}</style><form action="" method="get" name="subscribeForm" class="subscribeForm" onsubmit="return false;"> <input type="hidden" name="wpmailup-subscribe" class="wpmailup-subscribe" value="subscribe" /><fieldset class="subscribeDataTable"><p class="muDescription">Ogni settimana l'informazione indipendente di Altreconomia</p><p class="muField"> <label> Email: <span style="color:#FF0000;">*</span> </label> <input type="text" name="sub-email" class="sub-email" /></p><p class="muField"> <label> Nome: <span style="color:#FF0000;">*</span> </label> <input type="text" name="sub-ext1" class="sub-ext1" maxlength="80" /></p><p class="muField"> <label> Cognome: <span style="color:#FF0000;">*</span> </label> <input type="text" name="sub-ext2" class="sub-ext2" maxlength="80" /></p> <img class="loading-img" style="display:none;vertical-align:middle;background:none;padding: 5px 3px;" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" border="0" data-lazy-src="https://altreconomia.it/app/plugins/wp-mailup/images/indicator.white.gif" /><noscript><img class="loading-img" style="display:none;vertical-align:middle;background:none;padding: 5px 3px;" src="https://altreconomia.it/app/plugins/wp-mailup/images/indicator.white.gif" border="0" /></noscript><span class="show-response"><noscript>Please enable javascript to work with this subscription form.</noscript></span><p class="muSubmit"><input type="submit" name="submit" value="ISCRIVITI" /></p></fieldset></form>  </div></div></div></div></div></div><div class="container"><div class="socialbar socialbar-foot"> <a href="http://www.facebook.com/altreconomia" target="_blank" title="Facebook" class="facebook"><span class="icon-facebook"></span></a><a href="http://www.twitter.com/altreconomia" target="_blank" title="Twitter" class="twitter"><span class="icon-twitter"></span></a><a href="https://www.youtube.com/user/Altreconomia" target="_blank" title="YouTube" class="youtube"><span class="icon-youtube"></span></a><a href="https://www.instagram.com/altreconomia/" target="_blank" title="Instagram" class="instagram"><span class="icon-instagram"></span></a></div></div><div class="progressbar"></div><div class="container"><div id="over-foot" class="bordered-section"><div class="row"><div class="col-md-3 col-xs-12 matchHeight"><div class="menu-footer-1-container"><ul id="footer-1" class="menu"><li class="menu-item"><a href="https://altreconomia.it/prodotto/228/">Ultimo numero</a><li><li id="menu-item-17420" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17420"><a href="/tipologia/abbonamenti/">Abbonamenti</a></li><li id="menu-item-17418" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17418"><a href="/tipologia/rivista/">Archivio delle riviste</a></li></ul></div></div><div class="col-md-3 col-xs-12 matchHeight"><div class="menu-footer-2-container"><ul id="footer-2" class="menu"><li id="menu-item-8073" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8073"><a href="https://altreconomia.it/tipologia/libri/saggi/">Saggi</a></li><li id="menu-item-8072" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8072"><a href="https://altreconomia.it/tipologia/libri/guide/">Guide</a></li><li id="menu-item-8070" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8070"><a href="https://altreconomia.it/tipologia/libri/fuoricollana/">Fuori collana</a></li><li id="menu-item-8071" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8071"><a href="https://altreconomia.it/tipologia/libri/io-lo-so-fare/">Io lo so fare</a></li></ul></div></div><div class="col-md-3 col-xs-12 matchHeight"><div class="menu-footer-3-container"><ul id="footer-3" class="menu"><li id="menu-item-8074" class="menu-item menu-item-type-taxonomy menu-item-object-servizi-cat menu-item-8074"><a href="https://altreconomia.it/servizi-cat/servizi-comunicazione/">Servizi di comunicazione</a></li><li id="menu-item-8075" class="menu-item menu-item-type-taxonomy menu-item-object-servizi-cat menu-item-8075"><a href="https://altreconomia.it/servizi-cat/eventi-e-formazione/">Eventi e formazione</a></li><li id="menu-item-8077" class="menu-item menu-item-type-taxonomy menu-item-object-servizi-cat menu-item-8077"><a href="https://altreconomia.it/servizi-cat/ufficio-stampa/">Responsabilità sociale</a></li><li id="menu-item-8076" class="menu-item menu-item-type-taxonomy menu-item-object-servizi-cat menu-item-8076"><a href="https://altreconomia.it/servizi-cat/servizi-per-leditoria/">Servizi per l&#8217;editoria</a></li></ul></div></div><div class="col-md-3 col-xs-12 matchHeight"><div class="menu-footer-4-container"><ul id="footer-4" class="menu"><li id="menu-item-8078" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8078"><a href="https://altreconomia.it/pubblicita/">Pubblicità</a></li><li id="menu-item-8079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8079"><a href="https://altreconomia.it/eventi/">Eventi</a></li><li id="menu-item-8080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8080"><a href="https://altreconomia.it/shop/">Shop</a></li><li id="menu-item-8081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8081"><a href="https://altreconomia.it/contattaci/">Contattaci</a></li></ul></div></div></div></div></div><footer class="site-foot"><div class="container"><div class="row"><div class="col-md-3 col-sm-4 col-xs-12 matchHeight footer-text"><p><span class="s1"><b>Sede legale<br /> </b></span>via Adriatico 2<br /> 20162 Milano (MI)<br /> Partita Iva 12973030153<br /> Cod. fatt. elettronica J6URRTW<br /> Iscrizione Albo Cooperative A187272</p><p class="p1"></div><div class="col-md-3 col-sm-4 col-xs-12 matchHeight footer-text"><p><span class="s1"><b>Sede operativa<br /> </b></span>via Adriatico 2<br /> 20162 Milano (MI)<br /> Tel. 02/89919890<br /> Fax  02/5397404<br /> <a href="mailto:redazione@altreconomia.it" target="_blank" rel="noopener">redazione@altreconomia.it<br /> </a><a href="mailto:segreteria@altreconomia.it" target="_blank" rel="noopener">segreteria@altreconomia.it</a></p></div><div class="col-md-3 col-sm-4 col-xs-12 matchHeight footer-text"></div><div class="col-md-3 text-right matchHeight footer-text hidden-xs"> <a class="footer-brand" href="https://altreconomia.it/"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://altreconomia.it/app/themes/altreconomia/img/logo-ae-footer.png" /><noscript><img src="https://altreconomia.it/app/themes/altreconomia/img/logo-ae-footer.png" alt="" /></noscript> </a></div></div></div><div class="container"><hr /></div><div class="container"><div class="row"><div class="col-sm-12"> <span class="credits"> Sito realizzato da <a href="https://www.dueper.net" target="_blank">Dueper</a> / <a href="https://www.emberware.it/" target="_blank">Emberware</a> / <a href="https://www.perora.it/" target="_blank">Perora</a> / <a href="https://www.tomotomo.it/" target="_blank">Tomo Tomo </a> </span></div></div></div></footer></div><div id="mobile-menu-backdrop"></div></div><div id="mobile-side-menu"><div class="menu-content"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="brand img-responsive" alt="Altreconomia" data-lazy-src="https://altreconomia.it/app/themes/altreconomia/img/logo-altreconomia.png" /><noscript><img src="https://altreconomia.it/app/themes/altreconomia/img/logo-altreconomia.png" class="brand img-responsive" alt="Altreconomia" /></noscript><form role="search" method="get" class="search-form form-inline" action="https://altreconomia.it/"><div class="form-group"> <input type="search" autocomplete="off" id="searchinput" class="search-field form-control" placeholder="Cerca" value="" name="s" title="Cerca"></div> <input type="submit" class="search-submit btn btn-primary" value="Cerca"></form><aside id="nav_menu-12" class="widget widget_nav_menu"><h4 class="widget-title">Chi siamo</h4><div class="menu-menu-mobile-chi-siamo-container"><ul id="menu-menu-mobile-chi-siamo" class="menu"><li id="menu-item-8372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8372"><a href="https://altreconomia.it/in-redazione/">In redazione</a></li><li id="menu-item-8374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8374"><a href="https://altreconomia.it/condividi/">Altreconomia sono anch’io!</a></li></ul></div></aside><aside id="nav_menu-13" class="widget widget_nav_menu"><h4 class="widget-title">Che cosa facciamo</h4><div class="menu-menu-mobile-che-cosa-facciamo-container"><ul id="menu-menu-mobile-che-cosa-facciamo" class="menu"><li id="menu-item-8368" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8368"><a href="https://altreconomia.it/tipologia/rivista/">Rivista</a></li><li id="menu-item-8369" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8369"><a href="https://altreconomia.it/tipologia/libri/">Libri</a></li><li id="menu-item-16948" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16948"><a href="https://altreconomia.it/shop/">Shop</a></li><li id="menu-item-8371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8371"><a href="https://altreconomia.it/i-nostri-servizi/">Servizi</a></li><li id="menu-item-16968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16968"><a href="https://altreconomia.it/eventi/">Eventi</a></li><li id="menu-item-17556" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17556"><a href="https://altreconomia.it/dove-trovarci/">I punti vendita di Ae</a></li><li id="menu-item-8370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8370"><a href="https://altreconomia.it/pubblicita/">Pubblicità</a></li></ul></div></aside><div class="widget"> <a href="https://altreconomia.it/carrello/" class="big-link"> Carrello <i class="icon icon-cart"></i> </a></div><div class="widget"> <a href="https://altreconomia.it/profilo/" class="big-link"> Accedi <i class="icon icon-profile"></i> </a></div><div class="widget"> <a href="https://altreconomia.it/tipologia/abbonamenti/" class="btn"> Abbònati </a></div><div class="socialbar socialbar-text"> <a href="http://www.facebook.com/altreconomia" target="_blank" title="Facebook" class="facebook">Facebook</a><span class="sep"> / </span><a href="http://www.twitter.com/altreconomia" target="_blank" title="Twitter" class="twitter">Twitter</a><span class="sep"> / </span><a href="https://www.youtube.com/user/Altreconomia" target="_blank" title="YouTube" class="youtube">YouTube</a><span class="sep"> / </span><a href="https://www.instagram.com/altreconomia/" target="_blank" title="Instagram" class="instagram">Instagram</a><span class="sep"> / </span></div></div></div><div id="cookie-law-info-bar"><span>Il nostro sito fa uso di cookies al fine di fornire una migliore esperienza di navigazione all'utente. Potrebbero essere presenti, inoltre, cookies di terze parti. Continuando a navigare nel sito, accetti l'utilizzo dei cookie da parte nostra.<a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accetta</a> <a href='?page_id=8355' id="CONSTANT_OPEN_URL" class="cli-plugin-main-link" style="display:inline-block;" >Informazione estesa</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true"><div class="cli-modal-dialog" role="document"><div class="cli-modal-content cli-bar-popup"> <button type="button" class="cli-modal-close" id="cliModalClose"> <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg> <span class="wt-cli-sr-only">Chiudi</span> </button><div class="cli-modal-body"><div class="cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-privacy-overview"><div class="cli-privacy-content"><div class="cli-privacy-content-text"></div></div> <a class="cli-privacy-readmore" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a></div></div><div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab"> Necessario </a><div class="wt-cli-necessary-checkbox"> <input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked" /> <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessario</label></div> <span class="cli-necessary-caption">Sempre attivato</span></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="necessary"><p></p></div></div></div></div></div></div></div></div></div></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NRC4F2B" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>   <script type="text/javascript">window.WPCOM_sharing_counts = {"https:\/\/altreconomia.it\/iscrizione-anagrafica-dei-richiedenti-asilo-se-i-comuni-ignorano-la-corte-costituzionale\/":124173};</script>  <div id="fb-root"></div>    <link rel='preload'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.8.2/themes/smoothness/jquery-ui.css?ver=5.4.2' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />  <script type='text/javascript'>/* <![CDATA[ */ var countVars = {"disqusShortname":"altreconomia"}; /* ]]> */</script>  <script type='text/javascript'>/* <![CDATA[ */ var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"124173 https:\/\/altreconomia.it\/?p=124173","disqusShortname":"altreconomia","disqusTitle":"Iscrizione anagrafica dei richiedenti asilo: se i Comuni ignorano la Corte costituzionale","disqusUrl":"https:\/\/altreconomia.it\/iscrizione-anagrafica-dei-richiedenti-asilo-se-i-comuni-ignorano-la-corte-costituzionale\/","postId":"124173"}; /* ]]> */</script>    <script type='text/javascript'>/* <![CDATA[ */ var woocommerce_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"}; /* ]]> */</script>  <script type='text/javascript'>/* <![CDATA[ */ var wc_cart_fragments_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_8b7c63ce7a40f5182c6f75ca2c308212","fragment_name":"wc_fragments_8b7c63ce7a40f5182c6f75ca2c308212","request_timeout":"5000"}; /* ]]> */</script>            <script type='text/javascript'>/* <![CDATA[ */ var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"}; /* ]]> */</script>   <script type='text/javascript' src='https://stats.wp.com/e-202035.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.8.2',blog:'176289010',post:'124173',tz:'2',srv:'altreconomia.it'} ]);
	_stq.push([ 'clickTrackerInit', '176289010', '124173' ]);</script> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://altreconomia.it/app/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script> <script>const wprRemoveCPCSS = () => { if( document.querySelector("link[data-rocket-async='style'][rel='preload']") ){ setTimeout(wprRemoveCPCSS, 200); }else{ $elem = document.getElementById( "rocket-critical-css" );if ( $elem ) {$elem.remove();} } }; if ( window.addEventListener ) { window.addEventListener( "load", wprRemoveCPCSS ); } else if ( window.attachEvent ) { window.attachEvent( "onload", wprRemoveCPCSS ); }</script><script src="https://altreconomia.it/app/cache/min/1/7f9e914aaa9c8745b2a88fc9b9b4d109.js" data-minify="1" defer></script><script>window._wca = window._wca || [];</script><noscript><link rel="stylesheet" href="https://altreconomia.it/app/cache/min/1/831f75c51511a082e8a6ee46f079758d.css" data-minify="1" /><link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wc-block-vendors-style-css' href='https://c0.wp.com/p/woocommerce/4.3.1/packages/woocommerce-blocks/build/vendors-style.css' type='text/css' media='all' /><link rel='stylesheet' id='wc-block-style-css' href='https://c0.wp.com/p/woocommerce/4.3.1/packages/woocommerce-blocks/build/style.css' type='text/css' media='all' /><link rel='stylesheet' id='print-css' href='https://altreconomia.it/app/themes/altreconomia/css/print.css?ver=1.0' type='text/css' media='print' /><link rel='stylesheet' id='googlefont-css' href='https://fonts.googleapis.com/css?family=PT+Serif%3A400%2C400italic%2C700%2C700italic&#038;ver=5.4.2&#038;display=swap' type='text/css' media='all' /><link rel='stylesheet' id='social-logos-css' href='https://c0.wp.com/p/jetpack/8.8.2/_inc/social-logos/social-logos.min.css' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/8.8.2/css/jetpack.css' type='text/css' media='all' /><link rel='stylesheet' id='jquery-style-css' href='//ajax.googleapis.com/ajax/libs/jqueryui/1.8.2/themes/smoothness/jquery-ui.css?ver=5.4.2' type='text/css' media='all' /></noscript></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1598518601 -->