<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1">

  <title>Elezioni europee: i riflettori spenti su suolo e paesaggio. Il Forum dei movimenti interroga i candidati - Altreconomia</title>
  <link rel="profile" href="http://gmpg.org/xfn/11">
  <link rel="pingback" href="https://altreconomia.it/wp/xmlrpc.php">

  
  <title>Elezioni europee: i riflettori spenti su suolo e paesaggio. Il Forum dei movimenti interroga i candidati - Altreconomia</title>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
	var gtm4wp_use_sku_instead        = 0;
	var gtm4wp_id_prefix              = '';
	var gtm4wp_remarketing            = false;
	var gtm4wp_eec                    = 1;
	var gtm4wp_classicec              = false;
	var gtm4wp_currency               = 'EUR';
	var gtm4wp_product_per_impression = 0;
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<!-- This site is optimized with the Yoast SEO plugin v7.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://altreconomia.it/elezioni-europee-suolo/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Elezioni europee: i riflettori spenti su suolo e paesaggio. Il Forum dei movimenti interroga i candidati - Altreconomia" />
<meta property="og:description" content="Le elezioni per il nuovo Parlamento europeo si avvicinano ma i temi cari a &quot;Salviamo il paesaggio&quot; sono assenti dal dibattito, nonostante solo in Italia oltre 23.000 chilometri quadrati del territorio risultino ormai persi. Ecco perché, spiega Alessandro Mortarino del Forum , è venuto il momento di &quot;accendere i riflettori&quot;. Lo strumento è quello di tre quesiti da rivolgere ai potenziali rappresentanti. Numeri alla mano" />
<meta property="og:url" content="https://altreconomia.it/elezioni-europee-suolo/" />
<meta property="og:site_name" content="Altreconomia" />
<meta property="article:publisher" content="https://www.facebook.com/altreconomia" />
<meta property="article:tag" content="consumo suolo" />
<meta property="article:tag" content="elezioni europee" />
<meta property="article:tag" content="eu" />
<meta property="article:tag" content="forum salviamo il paesaggio" />
<meta property="article:tag" content="paesaggio" />
<meta property="article:tag" content="suolo" />
<meta property="article:tag" content="unione europea" />
<meta property="article:section" content="Attualità" />
<meta property="article:published_time" content="2019-05-04T12:58:16+02:00" />
<meta property="article:modified_time" content="2019-05-04T13:01:20+02:00" />
<meta property="og:updated_time" content="2019-05-04T13:01:20+02:00" />
<meta property="og:image" content="https://altreconomia.it/app/uploads/2019/05/evie-shaffer-556480-unsplash-1024x1024.jpg" />
<meta property="og:image:secure_url" content="https://altreconomia.it/app/uploads/2019/05/evie-shaffer-556480-unsplash-1024x1024.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="1024" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Le elezioni per il nuovo Parlamento europeo si avvicinano ma i temi cari a &quot;Salviamo il paesaggio&quot; sono assenti dal dibattito, nonostante solo in Italia oltre 23.000 chilometri quadrati del territorio risultino ormai persi. Ecco perché, spiega Alessandro Mortarino del Forum , è venuto il momento di &quot;accendere i riflettori&quot;. Lo strumento è quello di tre quesiti da rivolgere ai potenziali rappresentanti. Numeri alla mano" />
<meta name="twitter:title" content="Elezioni europee: i riflettori spenti su suolo e paesaggio. Il Forum dei movimenti interroga i candidati - Altreconomia" />
<meta name="twitter:site" content="@altreconomia" />
<meta name="twitter:image" content="https://altreconomia.it/app/uploads/2019/05/evie-shaffer-556480-unsplash.jpg" />
<meta name="twitter:creator" content="@altreconomia" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Altreconomia &raquo; Feed" href="https://altreconomia.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Altreconomia &raquo; Feed dei commenti" href="https://altreconomia.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Altreconomia &raquo; Elezioni europee: i riflettori spenti su suolo e paesaggio. Il Forum dei movimenti interroga i candidati Feed dei commenti" href="https://altreconomia.it/elezioni-europee-suolo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/altreconomia.it\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='https://altreconomia.it/app/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.11' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://altreconomia.it/app/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://altreconomia.it/app/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='https://altreconomia.it/app/plugins/events-manager/includes/css/events_manager.css?ver=5.95' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://altreconomia.it/app/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='https://altreconomia.it/app/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.10.5' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://altreconomia.it/app/themes/altreconomia_theme-main/css/normalize.css?ver=4.1.1' type='text/css' media='screen' />
<link rel='stylesheet' id='bootstrap_sass-css'  href='https://altreconomia.it/app/themes/altreconomia_theme-main/css/styles.css?ver=4.9.10' type='text/css' media='screen' />
<link rel='stylesheet' id='style-css'  href='https://altreconomia.it/app/themes/altreconomia_theme-main/style.css?ver=4.9.10' type='text/css' media='screen' />
<link rel='stylesheet' id='print-css'  href='https://altreconomia.it/app/themes/altreconomia_theme-main/css/print.css?ver=1.0' type='text/css' media='print' />
<link rel='stylesheet' id='dueper-font-css'  href='https://altreconomia.it/app/themes/altreconomia_theme-main/fonts/dueper-font/style.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='calibrefont-css'  href='https://altreconomia.it/app/themes/altreconomia_theme-main/fonts/calibre-font/calibre.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='googlefont-css'  href='https://fonts.googleapis.com/css?family=PT+Serif%3A400%2C400italic%2C700%2C700italic&#038;ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='slick-carousel-css'  href='https://altreconomia.it/app/themes/altreconomia_theme-main/js/slick-carousel/slick/slick.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='slick-carousel-theme-css'  href='https://altreconomia.it/app/themes/altreconomia_theme-main/js/slick-carousel/slick/slick-theme.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='fresco-css'  href='https://altreconomia.it/app/themes/altreconomia_theme-main/js/fresco/fresco.css?ver=4.9.10' type='text/css' media='all' />
<script type='text/javascript' src='https://altreconomia.it/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://altreconomia.it/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/altreconomia.it\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://altreconomia.it/app/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.7.6'></script>
<script type='text/javascript' src='https://altreconomia.it/wp/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://altreconomia.it/wp/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://altreconomia.it/wp/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://altreconomia.it/wp/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://altreconomia.it/wp/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://altreconomia.it/wp/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Successivo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["dom","lun","mar","mer","gio","ven","sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://altreconomia.it/wp/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://altreconomia.it/wp/wp-includes/js/wp-a11y.min.js?ver=4.9.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Nessun risultato trovato.","oneResult":"Trovato 1 risultato. Usa i tasti freccia su e gi\u00f9 per esplorarlo.","manyResults":"Trovati %d risultati. Usa i tasti freccia su e gi\u00f9 per esplorarli. ","itemSelected":"Elemento selezionato."};
/* ]]> */
</script>
<script type='text/javascript' src='https://altreconomia.it/wp/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://altreconomia.it/wp/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://altreconomia.it/wp/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://altreconomia.it/wp/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://altreconomia.it/wp/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/altreconomia.it\/wp\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/altreconomia.it\/wp\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"it","dateFormat":"dd\/mm\/yy","ui_css":"https:\/\/altreconomia.it\/app\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"1","txt_search":"Ricerca","txt_searching":"Ricerca in corso...","txt_loading":"Caricamento in corso ..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://altreconomia.it/app/plugins/events-manager/includes/js/events-manager.js?ver=5.95'></script>
<script type='text/javascript' src='https://altreconomia.it/app/plugins/apermo-adminbar/js/keycodes.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://altreconomia.it/app/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.9.2'></script>
<script type='text/javascript' src='https://altreconomia.it/app/plugins/duracelltomi-google-tag-manager/js/gtm4wp-woocommerce-enhanced.js?ver=1.9.2'></script>
<script type='text/javascript' src='https://altreconomia.it/app/themes/altreconomia_theme-main/js/slick-carousel/slick/slick.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://altreconomia.it/app/themes/altreconomia_theme-main/js/jquery-match-height//dist/jquery.matchHeight-min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://altreconomia.it/app/themes/altreconomia_theme-main/js/lazyload/jquery.lazyload.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://altreconomia.it/app/themes/altreconomia_theme-main/js/modernizr/modernizr.custom.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://altreconomia.it/app/themes/altreconomia_theme-main/js/fresco/fresco.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://altreconomia.it/app/themes/altreconomia_theme-main/js/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=4.9.10'></script>
<link rel='https://api.w.org/' href='https://altreconomia.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://altreconomia.it/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://altreconomia.it/wp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.10" />
<meta name="generator" content="WooCommerce 3.5.7" />
<link rel='shortlink' href='https://altreconomia.it/?p=65693' />
<link rel="alternate" type="application/json+oembed" href="https://altreconomia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faltreconomia.it%2Felezioni-europee-suolo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://altreconomia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faltreconomia.it%2Felezioni-europee-suolo%2F&#038;format=xml" />

<!--BEGIN: TRACKING CODE MANAGER BY INTELLYWP.COM IN HEAD//-->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NRC4F2B');</script>
<!-- End Google Tag Manager -->
<!--END: https://wordpress.org/plugins/tracking-code-manager IN HEAD//-->
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
var google_tag_params = {"pageTitle":"Elezioni europee: i riflettori spenti su suolo e paesaggio. Il Forum dei movimenti interroga i candidati - Altreconomia","pagePostType":"post","pagePostType2":"single-post","pageCategory":["attualita"],"pageAttributes":["consumo-suolo","elezioni-europee","eu","forum-salviamo-il-paesaggio","paesaggio","suolo","unione-europea"],"pagePostAuthor":"Duccio Facchini","pagePostDate":"4 Maggio 2019","pagePostDateYear":"2019","pagePostDateMonth":"05","pagePostDateDay":"04","browserName":"CommonCrawl","browserVersion":"3.0","browserEngineName":"","browserEngineVersion":"","osName":"","osVersion":"","deviceType":"bot","deviceManufacturer":"","deviceModel":"","postCountOnPage":1,"postCountTotal":1,"postID":65693};
	dataLayer.push({"pageTitle":"Elezioni europee: i riflettori spenti su suolo e paesaggio. Il Forum dei movimenti interroga i candidati - Altreconomia","pagePostType":"post","pagePostType2":"single-post","pageCategory":["attualita"],"pageAttributes":["consumo-suolo","elezioni-europee","eu","forum-salviamo-il-paesaggio","paesaggio","suolo","unione-europea"],"pagePostAuthor":"Duccio Facchini","pagePostDate":"4 Maggio 2019","pagePostDateYear":"2019","pagePostDateMonth":"05","pagePostDateDay":"04","browserName":"CommonCrawl","browserVersion":"3.0","browserEngineName":"","browserEngineVersion":"","osName":"","osVersion":"","deviceType":"bot","deviceManufacturer":"","deviceModel":"","postCountOnPage":1,"postCountTotal":1,"postID":65693,"google_tag_params":window.google_tag_params});//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NRC4F2B');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
			<script type="text/javascript">
			var cli_flush_cache=1;
		</script>
		<link rel="icon" href="https://altreconomia.it/app/uploads/2016/09/cropped-ae-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://altreconomia.it/app/uploads/2016/09/cropped-ae-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://altreconomia.it/app/uploads/2016/09/cropped-ae-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://altreconomia.it/app/uploads/2016/09/cropped-ae-favicon-270x270.png" />

  <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
  <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
  <!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
    <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
  <![endif]-->

  
  <script type="text/javascript">
    var templateUrl = 'https://altreconomia.it/app/themes/altreconomia_theme-main';
  </script>

  <!-- HIDDEN DATES in homepage teasers -->
  </head>

<body class="post-template-default single single-post postid-65693 single-format-standard woocommerce-no-js ">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NRC4F2B"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><br style="display:none;">

<div id="site-container">
  <div id="main-header">

  <div class="container position-relative">

    <a href="#" class="hamburger hamburger--emphatic" id="mobile-menu-toggle">
      <span class="hamburger-box">
        <span class="hamburger-inner"></span>
      </span>
    </a>

    <div class="row">
      <div class="col-sm-6">
        <div class="brand-container">

          <!--Hamburger per header stiky-->
          <a href="#" class="hamburger hamburger--emphatic collapsed hamburger-header-fixed megamenu-toggle">
            <span class="hamburger-box">
              <span class="hamburger-inner"></span>
            </span>
          <a>

          <a class="brand" href="https://altreconomia.it/">
            <img src="https://altreconomia.it/app/themes/altreconomia_theme-main/img/logo-altreconomia.png" class="img-responsive" alt="Altreconomia" />
          </a>
        </div><!--brand-container-->
      </div><!--col-->
      <div class="col-sm-6">
        

<div class="navbar navbar-collapse navbar-right top-menu-container">
  <ul id="top-menu" class="nav navbar-nav">
          <li class="menu-item menu-item-profile">
        <a href="https://altreconomia.it/profilo/" title="My Account">
          Accedi  <i class="icon-profile"></i>
        </a>
      </li>
        <li class="menu-item menu-item-cart">
      <a href="https://altreconomia.it/carrello/">
        <i class="icon-cart"></i>
                  <span id="cart-badge" class="hidden"></span>
              </a>
    </li>
    <li class="search-item">
      <a href="#" id="open-search-panel">
        <i class="icon-search"></i>
      </a>
    </li>
    <li></li>
  </ul>
</div>
      </div><!--col-->
    </div><!--row-->
  </div><!-- container -->
  <div class="container bottom-container">
    <div class="row">
      <div class="navbar navbar-collapse collapse"><ul id="main-menu" class="nav navbar-nav"><li class="hamburger-item"><a href="#" class="hamburger hamburger--emphatic collapsed megamenu-toggle"><span class="hamburger-box"><span class="hamburger-inner"></span></span><a></li><li id="menu-item-17232" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-17232"><a title="Rivista" href="https://altreconomia.it/tipologia/rivista/">Rivista</a></li>
<li id="menu-item-861" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-861"><a title="Libri" href="https://altreconomia.it/la-nostra-casa-editrice/">Libri</a></li>
<li id="menu-item-233" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233"><a title="Servizi" href="https://altreconomia.it/i-nostri-servizi/">Servizi</a></li>
<li id="menu-item-16967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16967"><a title="Eventi" href="https://altreconomia.it/eventi/">Eventi</a></li>
<li id="menu-item-159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159"><a title="Shop" href="https://altreconomia.it/shop/">Shop</a></li>
<li class="right-item"><a href="https://altreconomia.it/tipologia/abbonamenti/">Abbònati!</a><li></ul></div>    </div><!--row-->
  </div><!-- container_class -->


  <div id="search-panel">
    <div class="container position-relative">
      <form role="search" method="get" class="search-form form-inline" action="https://altreconomia.it/">
	<div class="form-group">
		<input type="search" autocomplete="off" id="searchinput" class="search-field form-control" placeholder="Cerca" value="" name="s" title="Cerca">
	</div>
	<input type="submit" class="search-submit btn btn-primary" value="Cerca">
</form>
      <a id="close-search-panel" href="#"><i class="icon-close"></i></a>
    </div><!--container-->
  </div><!--search-panel-->

  <div id="sub-header">
    <div class="container">
      <div class="row">
        <div class="col-sm-3 matchHeight bordered">
          <div class="subheader-panel">
            <aside id="nav_menu-5" class="widget widget_nav_menu"><h4 class="widget-title">Chi siamo</h4><div class="menu-megamenu-1-container"><ul id="menu-megamenu-1" class="menu"><li id="menu-item-16977" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16977"><a href="https://altreconomia.it/chi-siamo/">La nostra storia</a></li>
<li id="menu-item-8050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8050"><a href="https://altreconomia.it/in-redazione/">In redazione</a></li>
<li id="menu-item-138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138"><a><hr></a></li>
<li id="menu-item-8029" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8029"><a href="https://altreconomia.it/i-nostri-soci/">I nostri soci</a></li>
<li id="menu-item-8336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8336"><a href="https://altreconomia.it/diventa-socio/">Diventa socio</a></li>
<li id="menu-item-142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142"><a><hr></a></li>
<li id="menu-item-8030" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8030"><a href="https://altreconomia.it/contattaci/">Contattaci</a></li>
<li id="menu-item-8051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8051"><a href="https://altreconomia.it/newsletter/">Newsletter</a></li>
</ul></div></aside>            <div class="socialbar socialbar-text">
  <a href="http://www.facebook.com/altreconomia" target="_blank" title="Facebook" class="facebook">Facebook</a><span class="sep"> / </span><a href="http://www.twitter.com/altreconomia" target="_blank" title="Twitter" class="twitter">Twitter</a><span class="sep"> / </span><a href="https://www.youtube.com/user/Altreconomia" target="_blank" title="YouTube" class="youtube">YouTube</a><span class="sep"> / </span><a href="https://www.instagram.com/altreconomia/" target="_blank" title="Instagram" class="instagram">Instagram</a><span class="sep"> / </span></div><!--socialbar-->
          </div><!--subheader-panel-->
        </div><!--col-md-3 matchHeight-->
        <div class="col-sm-3 matchHeight bordered">
          <div class="subheader-panel">
            <aside id="nav_menu-6" class="widget widget_nav_menu"><h4 class="widget-title">Che cosa facciamo</h4><div class="menu-megamenu-2-container"><ul id="menu-megamenu-2" class="menu"><li id="menu-item-8031" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8031"><a href="https://altreconomia.it/tipologia/rivista/">Rivista</a></li>
<li id="menu-item-17482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17482"><a href="https://altreconomia.it/la-nostra-casa-editrice/">Libri</a></li>
<li id="menu-item-8033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8033"><a href="https://altreconomia.it/i-nostri-servizi/">Servizi editoriali</a></li>
<li id="menu-item-8056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8056"><a href="https://altreconomia.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-174" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-174"><a><hr></a></li>
<li id="menu-item-8057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8057"><a href="https://altreconomia.it/shop/">Shop</a></li>
<li id="menu-item-8058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8058"><a href="https://altreconomia.it/dove-trovarci/">Punti vendita</a></li>
<li id="menu-item-8034" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8034"><a href="https://altreconomia.it/diventa-distributore/">Diventa rivenditore</a></li>
<li id="menu-item-42261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42261"><a href="https://altreconomia.it/carta-del-docente/">Carta del docente</a></li>
<li id="menu-item-18701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18701"><a href="https://altreconomia.it/altreconomia-per-i-gas/">Altreconomia per i GAS</a></li>
<li id="menu-item-8036" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8036"><a><hr></a></li>
<li id="menu-item-8035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8035"><a href="https://altreconomia.it/eventi/">Eventi</a></li>
</ul></div></aside>          </div><!--subheader-panel-->
        </div><!--col-md-3 matchHeight-->
        <div class="col-sm-3 matchHeight bordered">
          <div class="subheader-panel">
            <aside id="nav_menu-7" class="widget widget_nav_menu"><h4 class="widget-title">Aree tematiche</h4><div class="menu-megamenu-3-container"><ul id="menu-megamenu-3" class="menu"><li id="menu-item-8266" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8266"><a href="https://altreconomia.it/area-tematica/altre-economie/">Altre Economie</a></li>
<li id="menu-item-8267" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area current-post-ancestor current-menu-parent current-post-parent menu-item-8267"><a href="https://altreconomia.it/area-tematica/ambiente/">Ambiente</a></li>
<li id="menu-item-8268" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8268"><a href="https://altreconomia.it/area-tematica/cultura-e-tempo-libero/">Cultura e scienza</a></li>
<li id="menu-item-8269" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8269"><a href="https://altreconomia.it/area-tematica/diritti/">Diritti</a></li>
<li id="menu-item-8270" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8270"><a href="https://altreconomia.it/area-tematica/economia/">Economia</a></li>
<li id="menu-item-8272" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8272"><a href="https://altreconomia.it/area-tematica/esteri/">Esteri</a></li>
<li id="menu-item-8273" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8273"><a href="https://altreconomia.it/area-tematica/finanza/">Finanza</a></li>
<li id="menu-item-8274" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8274"><a href="https://altreconomia.it/area-tematica/interni/">Interni</a></li>
<li id="menu-item-8275" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8275"><a href="https://altreconomia.it/area-tematica/obiettivo/">Obiettivo</a></li>
<li id="menu-item-8276" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8276"><a href="https://altreconomia.it/area-tematica/terra-e-cibo/">Terra e cibo</a></li>
</ul></div></aside>          </div><!--subheader-panel-->
        </div><!--col-md-3 matchHeight-->
        <div class="col-sm-3 matchHeight bordered">
          <div class="subheader-panel">
              <article class="subheader-magazine post-65179 product type-product status-publish has-post-thumbnail magazine-number-5383 product_cat-rivista product_tag-altraeconomia product_tag-altreconomia product_tag-ambiente product_tag-bolsonaro product_tag-brasile product_tag-brunei product_tag-cambiamenti-climatici product_tag-carvalho product_tag-caserini product_tag-chico-mendes product_tag-clima product_tag-co2 product_tag-demeter product_tag-disabilita product_tag-editoria product_tag-enrico-bassi product_tag-everest product_tag-fablab product_tag-fiera-vino product_tag-freelance product_tag-greta product_tag-history product_tag-informazione-indipendente product_tag-iris product_tag-maresanus product_tag-maternita product_tag-medici product_tag-mi-vino product_tag-mivino product_tag-nemo product_tag-nottetempo product_tag-officina-enoica product_tag-ospedali product_tag-parri product_tag-reportage product_tag-resistenza product_tag-rete-solidale product_tag-rimpatri product_tag-rosarno product_tag-sherpa product_tag-spartacus product_tag-vino product_tag-vino-bio product_tag-vino-biodinamico first instock downloadable virtual sold-individually purchasable product-type-simple">
    <span class="magazine-number">215</span>    <a href="https://altreconomia.it/prodotto/215/" title="215 &#8211; Il vino che ci piace">
      <h3>Il vino che ci piace</h3>
    </a>
    <span class="magazine-month">Maggio 2019</span>
    <span class="price">
      
<div class="pricebox">
			<span class="price">Prezzo: <span class="woocommerce-Price-amount amount">2,69<span class="woocommerce-Price-currencySymbol">&euro;</span></span></span>
	</div><!--pricebox-->
    </span>
    <a rel="nofollow" href="/elezioni-europee-suolo/?add-to-cart=65179" data-quantity="1" data-product_id="65179" data-product_sku="" class="button product_type_simple add_to_cart_button ajax_add_to_cart btn"><i class="icon-cart"></i></a>
    <a href="https://altreconomia.it/prodotto/215/" title="215 &#8211; Il vino che ci piace">
      <figure>
        <img width="600" height="797" src="https://altreconomia.it/app/uploads/2019/04/CopAE_215_Sito-600x797.jpg" class="img-responsive wp-post-image" alt="" srcset="https://altreconomia.it/app/uploads/2019/04/CopAE_215_Sito-600x797.jpg 600w, https://altreconomia.it/app/uploads/2019/04/CopAE_215_Sito-226x300.jpg 226w, https://altreconomia.it/app/uploads/2019/04/CopAE_215_Sito-768x1020.jpg 768w, https://altreconomia.it/app/uploads/2019/04/CopAE_215_Sito.jpg 771w, https://altreconomia.it/app/uploads/2019/04/CopAE_215_Sito-300x398.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" />      </figure>
    </a>
  </article>
          </div><!--subheader-panel-->
        </div><!--col-md-3-->
      </div><!--row-->
    </div><!--container-->
  </div>
</div><!--main-header-->

  <div class="adv leaderboard-container" id="leaderboard-top">
    <ins data-revive-zoneid="56" data-revive-id="dea9edb62f6e39824bf81353a80a4abd"></ins>
<script async src="https://altreconomia.it/partners/www/delivery/asyncjs.php"></script>  </div><!--bg-gray-lighter-->

  <div class="container">
      </div><!--container-->

  <div id="main-container">

  <div class="container page-content">

  <div class="row">
    <div class="col-md-8 col-md-push-4">
      <div class="single-standard">
        <h5 class="categories"><a href="https://altreconomia.it/area-tematica/ambiente/">Ambiente</a> / <a href="https://altreconomia.it/categoria/attualita/">Attualità</a></h5>
        <h1 class="post-title">Elezioni europee: i riflettori spenti su suolo e paesaggio. Il Forum dei movimenti interroga i candidati</h1>
        <div class="post-infos">
          di <a href="https://altreconomia.it/author/duccio-facchini/" title="Posts by Duccio Facchini" class="author url fn" rel="author">Duccio Facchini</a> — <time>4 Maggio 2019</time>
        </div><!--post-infos-->
        <div class="the-excerpt">
          <p>Le elezioni per il nuovo Parlamento europeo si avvicinano ma i temi cari a &#8220;Salviamo il paesaggio&#8221; sono assenti dal dibattito, nonostante solo in Italia oltre 23.000 chilometri quadrati del territorio risultino ormai persi. Ecco perché, spiega Alessandro Mortarino del Forum , è venuto il momento di &#8220;accendere i riflettori&#8221;. Lo strumento è quello di tre quesiti da rivolgere ai potenziali rappresentanti. Numeri alla mano</p>
        </div>
                          <figure>
            <img width="770" height="500" src="" class="attachment-single-thumb size-single-thumb lazy  wp-post-image" alt="" data-original="https://altreconomia.it/app/uploads/2019/05/evie-shaffer-556480-unsplash-770x500.jpg" />            <figcaption>
              © Evie Shaffer / Unsplash            </figcaption>
          </figure>
              </div><!--single-standard-->
    </div><!--col-sm-8-->

    <div class="col-md-4 col-md-pull-8">
      <ul class="social-share"><li><a href="#" class="csbuttons facebook" data-type="facebook" data-url="https://altreconomia.it/elezioni-europee-suolo/" data-count="true" data-count-position="right"><i class="icon-facebook"></i></a></li><li><a href="#" class="csbuttons twitter" data-type="twitter" data-url="https://altreconomia.it/elezioni-europee-suolo/" data-via="altreconomia" data-count-position="right"><i class="icon-twitter"></i></a></li><li><a href="mailto:?subject=Articolo su Altreconomia: Elezioni europee: i riflettori spenti su suolo e paesaggio. Il Forum dei movimenti interroga i candidati&body=Ciao! Ho trovato un articolo interessante su Altreconomia: https://altreconomia.it/elezioni-europee-suolo/" class="email"><i class="icon-mail2"></i></a></li></ul>    </div><!--col-md-4-->
  </div><!--row-->

  <div class="row">
    <div class="col-md-8 col-md-push-4">
      <div class="single-standard">
        <div class="text-content"><p>&#8220;A fine maggio i cittadini italiani saranno chiamati alle urne per rinnovare il Parlamento europeo e i temi cari al nostro Forum nazionale paiono essere gravemente assenti dal dibattito politico&#8221;. Ecco perché, spiega Alessandro Mortarino del <a href="http://www.salviamoilpaesaggio.it">Forum italiano dei movimenti per la terra e il paesaggio</a>, è venuto il momento di &#8220;accendere i riflettori&#8221; sulla tutela del suolo e del paesaggio, portando &#8220;all’attenzione di tutti i candidati (in tutti i collegi elettorali e di qualunque forza politica) questi temi con la massima forza&#8221;.</p>
<p>La stessa forza dei numeri messi in fila dal <a href="https://www.snpambiente.it/2019/03/08/il-consumo-di-suolo/">&#8220;Rapporto Ambiente 2018&#8221; curato dal Sistema nazionale per la protezione dell’ambiente (SNPA)</a>. &#8220;Più di 23.000 chilometri quadrati del territorio nazionale risultano ormai persi con loro i rispettivi servizi ecosistemici&#8221;, si legge. &#8220;Tra 2016 e 2017 le nuove coperture artificiali hanno riguardato circa 5.400 ettari di territorio, ovvero in media poco più di 14 ettari al giorno: circa 2 metri quadrati di suolo sono stati persi irreversibilmente ogni secondo&#8221;.</p>
<figure id="attachment_65694" style="width: 749px" class="wp-caption aligncenter"><img class=" wp-image-65694" src="https://altreconomia.it/app/uploads/2019/05/Schermata-2019-05-04-alle-12.20.46.png" alt="" width="749" height="464" srcset="https://altreconomia.it/app/uploads/2019/05/Schermata-2019-05-04-alle-12.20.46.png 1418w, https://altreconomia.it/app/uploads/2019/05/Schermata-2019-05-04-alle-12.20.46-300x186.png 300w, https://altreconomia.it/app/uploads/2019/05/Schermata-2019-05-04-alle-12.20.46-768x476.png 768w, https://altreconomia.it/app/uploads/2019/05/Schermata-2019-05-04-alle-12.20.46-1024x634.png 1024w, https://altreconomia.it/app/uploads/2019/05/Schermata-2019-05-04-alle-12.20.46-600x372.png 600w" sizes="(max-width: 749px) 100vw, 749px" /><figcaption class="wp-caption-text">fonte: Rapporto Ambiente 2018 &#8211; SNPA</figcaption></figure>
<p>Una &#8220;emergenza&#8221; che non è soltanto italiana, seppur a livello comunitario il consumo di suolo non sia monitorato in maniera omogenea tra tutti i Paesi europei e soprattutto non con la frequenza di aggiornamento annuale, come spiega il Rapporto ad hoc dell&#8217;ISPRA del 2018.</p><aside class="adv adv-inside-text clearfix"><ins data-revive-zoneid="58" data-revive-id="dea9edb62f6e39824bf81353a80a4abd"></ins>
<script async src="https://altreconomia.it/partners/www/delivery/asyncjs.php"></script></aside>
<p>&#8220;Nel 2015 in Italia -si legge nell&#8217;edizione più recente del Rapporto &#8216;Consumo di suolo, dinamiche territoriali e servizi ecosistemici&#8217;- la stima della superficie artificiale si attesta al 6,9% [&#8230;]. Superando la media in Europa stimata al 4,2%, l&#8217;Italia si colloca al sesto posto dopo la Germania (7,4%) e altri paesi con limitata estensione territoriale come Lussemburgo (9,8%), Belgio (11,4%), Paesi Bassi (12,1%) e Malta (23,7%)&#8221;.</p>
<p><img class="wp-image-65696 aligncenter" src="https://altreconomia.it/app/uploads/2019/05/Schermata-2019-05-04-alle-12.23.12.png" alt="" width="773" height="467" srcset="https://altreconomia.it/app/uploads/2019/05/Schermata-2019-05-04-alle-12.23.12.png 1304w, https://altreconomia.it/app/uploads/2019/05/Schermata-2019-05-04-alle-12.23.12-300x181.png 300w, https://altreconomia.it/app/uploads/2019/05/Schermata-2019-05-04-alle-12.23.12-768x464.png 768w, https://altreconomia.it/app/uploads/2019/05/Schermata-2019-05-04-alle-12.23.12-1024x619.png 1024w, https://altreconomia.it/app/uploads/2019/05/Schermata-2019-05-04-alle-12.23.12-600x363.png 600w" sizes="(max-width: 773px) 100vw, 773px" /></p>
<p><strong>Mortarino, di fronte a un&#8217;evidenza ignorata dalla campagna elettorale, il Forum si è mosso. Come?</strong><br />
<span style="color: #f05a4e;"><strong>AM</strong></span> Anche questa volta, così come lo scorso anno per le elezioni politiche italiane, ci siamo resi conto che dall&#8217;agenda, dai dibattiti e soprattutto dai programmi elettorali, il concetto di tutela del paesaggio, di difesa dei territori, di lotta al consumo di suolo erano completamente assenti. Le parole &#8220;terra&#8221; e &#8220;suolo&#8221; si possono al massimo intuire dai singoli punti ma non si ritrovano esplicitamente da nessuna parte.</p>
<p><a href="https://altreconomia.it/proposta-legge-suolo/">Lo scorso anno ne avevamo approfittato per lanciare nell&#8217;ultimo mese di campagna elettorale la nostra proposta di legge</a>, costringendo la politica in qualche modo a farsene carico e a ricordarsi che esistono anche questi temi. Quest&#8217;anno, invece, abbiamo ritenuto che quanto meno i candidati a diventare i nostri rappresentanti nel Parlamento europeo dovessero avere davanti agli occhi un minimo di attenzione di riguardo e attenzione verso il tema del consumo del suolo.</p>
<p><strong>Che cosa avete immaginato?</strong><br />
<span style="color: #f05a4e;"><strong>AM</strong></span> Inizialmente eravamo partiti dall&#8217;idea di un questionario, che però rischia di essere uno strumento di scarso interesse e soprattutto troppo rigido. Allora abbiamo deciso di toccare solamente tre tasti per sondare l&#8217;attenzione dei candidati su questi temi e sviluppare un contatto territoriale tra i nostri comitati, associazioni, i membri attivi del Forum e i singoli soggetti politici in questo momento a livello di candidatura ed eventualmente eletti in futuro nel Parlamento europeo. Saranno loro infatti a sottoporre i quesiti a livello territoriale, a livello nazionale invece daremo il massimo della visibilità alle risposte pervenute.</p>
<p><strong>Di che cosa si tratta?</strong><br />
<span style="color: #f05a4e;"><strong>AM</strong></span> I primi due punti sono piuttosto generici. Con il primo ci interessa comprendere la conoscenza dei singoli candidati in merito alle legislazioni a difesa del suolo nella propria o in altre nazioni. Il secondo punto invece chiede agli interessati se ritengano essenziale la creazione di una &#8220;piattaforma&#8221; comune (al momento inesistente a livello dell&#8217;Unione europea) dove gli interessati all&#8217;uso del suolo (costruttori, agricoltori, amministratori, sindacati, società civile, professionisti, ricercatori, etc.) possano discutere insieme sul futuro della sua conservazione. Siamo convinti infatti che la prospettiva della tutela dei suoli e del paesaggio non passi da un lavoro di &#8220;lobby&#8221; elitario ma attraverso &#8220;tavoli&#8221; seri, costruiti attraverso una relazione anche stretta tra il mondo dell&#8217;impresa e dell&#8217;ambientalismo, passando per i tecnici e divisioni multidisciplinari.</p>
<p><strong>Poi c&#8217;è il terzo punto, il più &#8220;politico&#8221;.</strong><br />
<span style="color: #f05a4e;"><strong>AM</strong></span> Si chiede esplicitamente ai candidati se siano disposti a richiedere una specifica legislazione europea in difesa del suolo basata sui contenuti della nostra proposta di legge popolare che s&#8217;intitola “Norme per l’arresto del consumo di suolo e per il riuso dei suoli urbanizzati“ e che attualmente è in discussione al Senato. È un impegno esplicito, una volta eletti, a promuovere un percorso sulla falsa riga della nostra proposta. A livello nazionale ci siamo resi conto infatti che la nostra proposta di legge ha toccato e trovato la condivisione non solo chi l&#8217;ha raccolta e riproposta (il Movimento 5 Stelle) ma anche di tanti altri soggetti. Con le mediazioni e il dialogo necessari.</p>
<p><strong>Senza voler suggerire le risposte ai candidati, partiamo dai primi due quesiti. Qual è la situazione che voi oggi osservate a livello europeo in tema di tutela del suolo?</strong><br />
<span style="color: #f05a4e;"><strong>AM</strong></span> La situazione è molto preoccupante. Alcune nazioni come Francia e Germania si sono mosse per tentare di ridurre, limitare e contenere il consumo di suolo. Parliamo però di iniziative sparute che non abbracciano un dibattito comunitario. Nel 2006 era stata proposta una direttiva del Parlamento europeo e del Consiglio molto interessante che avrebbe dovuto definire il quadro complessivo per la protezione del suolo e adottare la Strategia tematica per la protezione e l’uso sostenibile del suolo. Una proposta che purtroppo è naufragata in maniera fallimentare. Poi c&#8217;è stato il percorso di &#8220;People for soil&#8221;, una Iniziativa dei cittadini europei (ICE) che necessitava di un milione di firme nel continente, anche online, con sette nazioni che avrebbero dovuto superare il quorum. Secondo noi è stata fatta con troppa rapidità: siamo partiti con l&#8217;idea di una sensibilità che in Italia c&#8217;era e c&#8217;è, convinti che nella realtà europea fosse lo stesso. In Italia abbiamo superato agevolmente il quorum, altrove no, e la proposta si è inabissata e tradotta in un boomerang. Quindi su questi temi non dico che siamo all&#8217;anno zero ma quasi.</p>
<p><img class="wp-image-65697 aligncenter" src="https://altreconomia.it/app/uploads/2019/05/Schermata-2019-05-04-alle-12.23.45.png" alt="" width="753" height="706" srcset="https://altreconomia.it/app/uploads/2019/05/Schermata-2019-05-04-alle-12.23.45.png 1378w, https://altreconomia.it/app/uploads/2019/05/Schermata-2019-05-04-alle-12.23.45-300x281.png 300w, https://altreconomia.it/app/uploads/2019/05/Schermata-2019-05-04-alle-12.23.45-768x719.png 768w, https://altreconomia.it/app/uploads/2019/05/Schermata-2019-05-04-alle-12.23.45-1024x959.png 1024w, https://altreconomia.it/app/uploads/2019/05/Schermata-2019-05-04-alle-12.23.45-600x562.png 600w" sizes="(max-width: 753px) 100vw, 753px" /></p>
<p><strong>Terzo punto, la proposta di legge: che fine ha fatto?</strong><br />
<span style="color: #f05a4e;"><strong>AM</strong></span> L&#8217;iter che sta seguendo il testo è caratterizzato da elementi positivi e negativi insieme. L&#8217;aspetto positivo è che comunque il <a href="http://www.senato.it/leg/18/BGT/Schede/Ddliter/49158.htm">nostro lavoro è stato apprezzato da diversi partiti, ancor prima delle elezioni, e uno in particolare (il M5s) ha depositato il testo e fatto proprio</a>. Dopodiché per alcuni mesi non si è fatto nulla, le commissioni sono state silenti e distanti fino all&#8217;ottobre 2018, quando si è incardinata al Senato presso le commissioni congiunte Agricoltura e Ambiente (relatrice On. Nugnes). Le audizioni sono state preziose, profonde, ricche. Questo lavoro non è ancora finito. Alla fine del ciclo di audizioni si dovrà trarne i risultati e confrontarsi con le 12 altre proposte di legge presentate nel frattempo, molto diverse una dall&#8217;altra. L&#8217;ultima arrivata, come temevamo, è quella della Lega, diametralmente e drammaticamente opposta alla nostra visione. Prende infatti come riferimento la legge della Regione Lombardia e la adatta su un piano nazionale riportando alla luce strumenti disastrosi come la &#8220;perequazione&#8221;. Il problema oggi a livello di lavori parlamentari sarà quello di trovare un punto di equilibrio, un testo unificato e &#8220;mediato&#8221; che tenga conto della nostra proposta di partenza, delle audizioni degli esperti e così riuscire a metter tutti d&#8217;accordo. Temo che la proposta che salterà fuori non possa che essere un buon lavoro ma difficilmente in linea totale con la nostra, che invece prevede l&#8217;arresto del consumo di suolo. Tra qualche settimana avremo un testo di mediazione e come Forum faremo le nostre osservazioni tecniche e trarremo le conseguenze.</p>
<p><strong>Il periodico <a href="https://www.federalismi.it/ApplOpenFilePDF.cfm?artid=38424&amp;dpath=document&amp;dfile=13042019172129.pdf&amp;content=L%E2%80%99iniziativa%2Blegislativa%2Bpopolare%2B%27%27mediata%27%27%3A%2Bil%2Bcaso%2Bdella%2Btutela%2Bdel%2Bpaesaggio%2Be%2Bdell%27arresto%2Bdel%2Bconsumo%2Bdi%2Bsuolo%2B%2D%2Bstato%2B%2D%2Bdottrina%2B%2D%2B">federalismi.it ha pubblicato nei giorni scorsi un articolo di Lucilla Conte</a> dedicato alla vostra iniziativa legislativa popolare “mediata”, analizzando il caso della tutela del paesaggio e dell’arresto del consumo di suolo. Che cosa è emerso e perché il Forum è diventato una sorta di &#8220;caso studio per la dottrina giuridica&#8221;?</strong><br />
<span style="color: #f05a4e;"><strong>AM</strong></span> È un riconoscimento importante per il percorso che ha portato alla stesura del nostro testo di legge. Come Forum abbiamo creato una rete, abbiamo lavorato per anni sui temi del paesaggio e del consumo di suolo, poi abbiamo costituito un gruppo di lavoro tecnico scientifico multidisciplinare con 75 esperti, abbiamo lavorato 13 mesi ed elaborato il testo. Poi l&#8217;abbiamo sottoposto a tutte le forze politiche a un mese dalle elezioni politiche. L&#8217;abbiamo definita una proposta di legge &#8220;di iniziativa popolare&#8221;, ben sapendo di fare una &#8220;forzatura&#8221; perché formalmente una proposta &#8220;di iniziativa popolare&#8221; deve seguire un iter differente, con moduli autenticati e così via. Noi invece questa cosa non l&#8217;abbiamo fatta e così la dottrina giuridica si è interrogata su questo utilizzo della formula &#8220;di iniziativa popolare&#8221;. Noi non volevamo essere concorrenti al ruolo del Parlamento ma volevamo &#8220;offrire&#8221; la nostra competenza tecnica a tutte le forze politiche, credendo ancora nella forza del legislatore. Qualora la politica ci avesse snobbato allora avremmo trasformato la proposta in una campagna di mobilitazione e di &#8220;canonica&#8221; raccolta di firme. La ricercatrice di federalismi.it ha lavorato proprio su questo, cercando di capire se fosse stato un errore di partenza da parte nostra o invece di una visione e di una strategia di cittadinanza più &#8220;lunga&#8221;.</p>
<p><em>© riproduzione riservata</em></p>
</div><!--the_content-->
                  <div id="comments-section">
            <a href="#disqus_thread" id="comments-toggle">Commenta</a>
            <div id="comments-wrapper">
              
<div id="disqus_thread"></div>
            </div><!--comments-wrapper-->
          </div><!--comments-wrapper-->
          <script id="dsq-count-scr" src="//altreconomia.disqus.com/count.js" async></script>
          <script>
            jQuery(document).ready(function(){
              var toggle = jQuery('#comments-toggle');
              var wrapper = jQuery('#comments-wrapper');
              toggle.click(function(e){
                e.preventDefault();
                jQuery('#disqus_thread iframe').css('height', 'auto');
                toggle.hide(0);
                wrapper.slideDown(500);
              });
            });
          </script>
        
      </div><!--single-standard-->

    </div><!--col-md-8-->
    <div class="col-md-3 col-md-pull-8 stiky-sidebar-wrapper">
          <div class="related-sidebar">
      <div class="row">
        <div class="col-md-12 col-sm-4 col-xs-12"><article class="post-teaser teaser-small post-65225 post type-post status-publish format-standard has-post-thumbnail hentry category-opinioni tag-ciclabili tag-consumo-di-suolo tag-territorio tag-turismo tag-turismo-sostenibile tag-vento magazine-number-5383 pa_thematic-area-ambiente pa_thematic-area-riservato membership-content access-restricted">
  <a href="https://altreconomia.it/vento-venite-a-pedalare/" title="VENTO, venite a pedalare per un’altra Italia">
    <figure>
      <img width="450" height="300" src="" class="hidden-xs lazy  wp-post-image" alt="" data-original="https://altreconomia.it/app/uploads/2019/04/36320193_1728479093895308_5133297010408947712_o-450x300.jpg" />      <img width="150" height="150" src="" class="visible-xs-block lazy  wp-post-image" alt="" srcset="https://altreconomia.it/app/uploads/2019/04/36320193_1728479093895308_5133297010408947712_o-150x150.jpg 150w, https://altreconomia.it/app/uploads/2019/04/36320193_1728479093895308_5133297010408947712_o-100x100.jpg 100w, https://altreconomia.it/app/uploads/2019/04/36320193_1728479093895308_5133297010408947712_o-60x60.jpg 60w" sizes="(max-width: 150px) 100vw, 150px" data-original="https://altreconomia.it/app/uploads/2019/04/36320193_1728479093895308_5133297010408947712_o-150x150.jpg" />    </figure>
  </a>
  <header>
    <div class="category">
      <i class="icon-lock"></i> <a href="https://altreconomia.it/area-tematica/ambiente/">Ambiente</a> / <a href="https://altreconomia.it/categoria/opinioni/">Opinioni</a>    </div>
    <a href="https://altreconomia.it/vento-venite-a-pedalare/" title="VENTO, venite a pedalare per un’altra Italia">
      <h2 class="post-title">
        VENTO, venite a pedalare per un’altra Italia      </h2>
    </a>
    <div class="meta">
      <time>
        1 Maggio 2019      </time>
    </div>
  </header>
</article>
</div><!--col-12--><div class="col-md-12 col-sm-4 col-xs-12"><article class="post-teaser teaser-small post-61332 post type-post status-publish format-standard has-post-thumbnail hentry category-opinioni tag-consumo-di-suolo tag-politica tag-sanremo tag-spettacolo tag-suolo magazine-number-5381 pa_thematic-area-ambiente pa_thematic-area-riservato membership-content access-restricted">
  <a href="https://altreconomia.it/politica-sanremo-suolo-senza-voce/" title="La politica a Sanremo e il suolo senza voce">
    <figure>
      <img width="450" height="300" src="" class="hidden-xs lazy  wp-post-image" alt="" data-original="https://altreconomia.it/app/uploads/2019/02/campo-450x300.jpg" />      <img width="150" height="150" src="" class="visible-xs-block lazy  wp-post-image" alt="" srcset="https://altreconomia.it/app/uploads/2019/02/campo-150x150.jpg 150w, https://altreconomia.it/app/uploads/2019/02/campo-100x100.jpg 100w, https://altreconomia.it/app/uploads/2019/02/campo-60x60.jpg 60w" sizes="(max-width: 150px) 100vw, 150px" data-original="https://altreconomia.it/app/uploads/2019/02/campo-150x150.jpg" />    </figure>
  </a>
  <header>
    <div class="category">
      <i class="icon-lock"></i> <a href="https://altreconomia.it/area-tematica/ambiente/">Ambiente</a> / <a href="https://altreconomia.it/categoria/opinioni/">Opinioni</a>    </div>
    <a href="https://altreconomia.it/politica-sanremo-suolo-senza-voce/" title="La politica a Sanremo e il suolo senza voce">
      <h2 class="post-title">
        La politica a Sanremo e il suolo senza voce      </h2>
    </a>
    <div class="meta">
      <time>
        1 Marzo 2019      </time>
    </div>
  </header>
</article>
</div><!--col-12--><div class="col-md-12 col-sm-4 col-xs-12"><article class="post-teaser teaser-small post-52551 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-boschi tag-consumo-suolo tag-copernicus tag-foreste tag-ispra tag-michele-munafo tag-munafo tag-snpa tag-territorio tag-trasformazione tag-urbana tag-verde">
  <a href="https://altreconomia.it/territorio-italia-cambia-volto/" title="Foreste, aree agricole e cemento. Così l&#8217;Italia cambia volto">
    <figure>
      <img width="450" height="300" src="" class="hidden-xs lazy  wp-post-image" alt="" data-original="https://altreconomia.it/app/uploads/2018/12/Schermata-2018-12-12-alle-12.02.24-450x300.png" />      <img width="150" height="150" src="" class="visible-xs-block lazy  wp-post-image" alt="" srcset="https://altreconomia.it/app/uploads/2018/12/Schermata-2018-12-12-alle-12.02.24-150x150.png 150w, https://altreconomia.it/app/uploads/2018/12/Schermata-2018-12-12-alle-12.02.24-100x100.png 100w, https://altreconomia.it/app/uploads/2018/12/Schermata-2018-12-12-alle-12.02.24-60x60.png 60w" sizes="(max-width: 150px) 100vw, 150px" data-original="https://altreconomia.it/app/uploads/2018/12/Schermata-2018-12-12-alle-12.02.24-150x150.png" />    </figure>
  </a>
  <header>
    <div class="category">
      <a href="https://altreconomia.it/categoria/attualita/">Attualità</a>    </div>
    <a href="https://altreconomia.it/territorio-italia-cambia-volto/" title="Foreste, aree agricole e cemento. Così l&#8217;Italia cambia volto">
      <h2 class="post-title">
        Foreste, aree agricole e cemento. Così l&#8217;Italia cambia volto      </h2>
    </a>
    <div class="meta">
      <time>
        12 Dicembre 2018      </time>
    </div>
  </header>
</article>
</div><!--col-12--><div class="col-md-12 col-sm-4 col-xs-12"><article class="post-teaser teaser-small post-45340 post type-post status-publish format-standard has-post-thumbnail hentry category-opinioni tag-ambiente tag-cementificazione tag-consumo-di-suolo tag-ispra tag-pileri magazine-number-5374 pa_thematic-area-ambiente">
  <a href="https://altreconomia.it/consumo-suolo-lezione/" title="Consumo di suolo: l’Italia non ha imparato nulla">
    <figure>
      <img width="450" height="300" src="" class="hidden-xs lazy  wp-post-image" alt="" srcset="https://altreconomia.it/app/uploads/2018/08/dawid-zawila-251904-unsplash-450x300.jpg 450w, https://altreconomia.it/app/uploads/2018/08/dawid-zawila-251904-unsplash-300x200.jpg 300w, https://altreconomia.it/app/uploads/2018/08/dawid-zawila-251904-unsplash-768x512.jpg 768w, https://altreconomia.it/app/uploads/2018/08/dawid-zawila-251904-unsplash-1024x683.jpg 1024w, https://altreconomia.it/app/uploads/2018/08/dawid-zawila-251904-unsplash-600x400.jpg 600w" sizes="(max-width: 450px) 100vw, 450px" data-original="https://altreconomia.it/app/uploads/2018/08/dawid-zawila-251904-unsplash-450x300.jpg" />      <img width="150" height="150" src="" class="visible-xs-block lazy  wp-post-image" alt="" srcset="https://altreconomia.it/app/uploads/2018/08/dawid-zawila-251904-unsplash-150x150.jpg 150w, https://altreconomia.it/app/uploads/2018/08/dawid-zawila-251904-unsplash-100x100.jpg 100w, https://altreconomia.it/app/uploads/2018/08/dawid-zawila-251904-unsplash-60x60.jpg 60w" sizes="(max-width: 150px) 100vw, 150px" data-original="https://altreconomia.it/app/uploads/2018/08/dawid-zawila-251904-unsplash-150x150.jpg" />    </figure>
  </a>
  <header>
    <div class="category">
      <a href="https://altreconomia.it/area-tematica/ambiente/">Ambiente</a> / <a href="https://altreconomia.it/categoria/opinioni/">Opinioni</a>    </div>
    <a href="https://altreconomia.it/consumo-suolo-lezione/" title="Consumo di suolo: l’Italia non ha imparato nulla">
      <h2 class="post-title">
        Consumo di suolo: l’Italia non ha imparato nulla      </h2>
    </a>
    <div class="meta">
      <time>
        1 Settembre 2018      </time>
    </div>
  </header>
</article>
</div><!--col-12--><div class="col-md-12 col-sm-4 col-xs-12"><article class="post-teaser teaser-small post-44318 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-consumo-di-suolo tag-ispra tag-salviamo-il-paesaggio pa_thematic-area-ambiente">
  <a href="https://altreconomia.it/consumo-suolo-2017/" title="Consumo di suolo, persi 52 chilometri quadrati nel 2017">
    <figure>
      <img width="450" height="300" src="" class="hidden-xs lazy  wp-post-image" alt="" data-original="https://altreconomia.it/app/uploads/2018/07/ricardo-gomez-angel-215895-unsplash-450x300.jpg" />      <img width="150" height="150" src="" class="visible-xs-block lazy  wp-post-image" alt="" srcset="https://altreconomia.it/app/uploads/2018/07/ricardo-gomez-angel-215895-unsplash-150x150.jpg 150w, https://altreconomia.it/app/uploads/2018/07/ricardo-gomez-angel-215895-unsplash-100x100.jpg 100w, https://altreconomia.it/app/uploads/2018/07/ricardo-gomez-angel-215895-unsplash-60x60.jpg 60w" sizes="(max-width: 150px) 100vw, 150px" data-original="https://altreconomia.it/app/uploads/2018/07/ricardo-gomez-angel-215895-unsplash-150x150.jpg" />    </figure>
  </a>
  <header>
    <div class="category">
      <a href="https://altreconomia.it/area-tematica/ambiente/">Ambiente</a> / <a href="https://altreconomia.it/categoria/attualita/">Attualità</a>    </div>
    <a href="https://altreconomia.it/consumo-suolo-2017/" title="Consumo di suolo, persi 52 chilometri quadrati nel 2017">
      <h2 class="post-title">
        Consumo di suolo, persi 52 chilometri quadrati nel 2017      </h2>
    </a>
    <div class="meta">
      <time>
        18 Luglio 2018      </time>
    </div>
  </header>
</article>
</div><!--col-12--><div class="col-md-12 col-sm-4 col-xs-12"><article class="product-teaser product-teaser-standard clearfix post-37389 product type-product status-publish has-post-thumbnail product_cat-saggi product_tag-cementificazione product_tag-difesa-suolo product_tag-legge-ambiente product_tag-leggi-ambientali product_tag-leggisuolo product_tag-legislazione-ambientale product_tag-legislazione-suolo product_tag-libro-paolo-pileri product_tag-matilde-casa product_tag-paolo-pileri product_tag-speculazione-edilizia product_tag-suolo product_tag-urbanistica member-discount discount-restricted  instock shipping-taxable purchasable product-type-simple">

  <a href="https://altreconomia.it/prodotto/100-parole-salvare-suolo/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><span class="gtm4wp_productdata" style="display:none; visibility:hidden;" data-gtm4wp_product_id="37389" data-gtm4wp_product_name="100 Parole per salvare il suolo" data-gtm4wp_product_price="14" data-gtm4wp_product_cat="Saggi" data-gtm4wp_product_url="https://altreconomia.it/prodotto/100-parole-salvare-suolo/" data-gtm4wp_product_listposition="2" data-gtm4wp_productlist_name="General Product List" data-gtm4wp_product_stocklevel=""></span><figure><img width="300" height="461" src="https://altreconomia.it/app/uploads/2018/03/Cop_100PAROLESUOLO-300x461.jpg" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" srcset="https://altreconomia.it/app/uploads/2018/03/Cop_100PAROLESUOLO-300x461.jpg 300w, https://altreconomia.it/app/uploads/2018/03/Cop_100PAROLESUOLO-195x300.jpg 195w, https://altreconomia.it/app/uploads/2018/03/Cop_100PAROLESUOLO.jpg 666w, https://altreconomia.it/app/uploads/2018/03/Cop_100PAROLESUOLO-600x923.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></figure><header data-mh="product-height"><div class="category">Saggi</div><h3>100 Parole per salvare il suolo</h3><span class="author">di Paolo Pileri</span></header><footer>
<div class="pricebox">
			<span class="price">Prezzo: <span class="woocommerce-Price-amount amount">14,00<span class="woocommerce-Price-currencySymbol">&euro;</span></span></span>
	</div><!--pricebox-->
</footer></a><a rel="nofollow" href="/elezioni-europee-suolo/?add-to-cart=37389" data-quantity="1" data-product_id="37389" data-product_sku="9788865162835" class="button product_type_simple add_to_cart_button ajax_add_to_cart btn"><i class="icon-cart"></i></a></article>
</div><!--col-12--><div class="col-md-12 col-sm-4 col-xs-12"><article class="product-teaser product-teaser-standard clearfix post-26430 product type-product status-publish has-post-thumbnail product_cat-saggi product_tag-abuso-edilizio product_tag-ambientalismo product_tag-ambiente product_tag-antropizzazione product_tag-cementificazione product_tag-consumo-suolo product_tag-cultura-ambientale product_tag-difesa-suolo product_tag-difesa-terreno product_tag-ecologia product_tag-erosione-suolo product_tag-libri product_tag-libro product_tag-libro-casa product_tag-libro-difesa-suolo product_tag-libro-matilde-casa product_tag-libro-paolo-pileri product_tag-libro-pileri product_tag-libro-suolo product_tag-luca-mercalli product_tag-matilde-casa product_tag-paolo-pileri product_tag-protezione-suolo product_tag-suolo product_tag-terra member-discount discount-restricted  instock shipping-taxable purchasable product-type-simple">

  <a href="https://altreconomia.it/prodotto/il-suolo-sopra-tutto/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><span class="gtm4wp_productdata" style="display:none; visibility:hidden;" data-gtm4wp_product_id="26430" data-gtm4wp_product_name="Il suolo sopra tutto" data-gtm4wp_product_price="12" data-gtm4wp_product_cat="Saggi" data-gtm4wp_product_url="https://altreconomia.it/prodotto/il-suolo-sopra-tutto/" data-gtm4wp_product_listposition="3" data-gtm4wp_productlist_name="General Product List" data-gtm4wp_product_stocklevel=""></span><figure><img width="300" height="461" src="https://altreconomia.it/app/uploads/2017/04/copSUOLO_2018-300x461.jpg" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" srcset="https://altreconomia.it/app/uploads/2017/04/copSUOLO_2018-300x461.jpg 300w, https://altreconomia.it/app/uploads/2017/04/copSUOLO_2018-195x300.jpg 195w, https://altreconomia.it/app/uploads/2017/04/copSUOLO_2018.jpg 667w, https://altreconomia.it/app/uploads/2017/04/copSUOLO_2018-600x921.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></figure><header data-mh="product-height"><div class="category">Saggi</div><h3>Il suolo sopra tutto</h3><span class="author">di Matilde Casa e Paolo Pileri</span></header><footer>
<div class="pricebox">
			<span class="price">Prezzo: <span class="woocommerce-Price-amount amount">12,00<span class="woocommerce-Price-currencySymbol">&euro;</span></span></span>
	</div><!--pricebox-->
</footer></a><a rel="nofollow" href="/elezioni-europee-suolo/?add-to-cart=26430" data-quantity="1" data-product_id="26430" data-product_sku="9788865162361" class="button product_type_simple add_to_cart_button ajax_add_to_cart btn"><i class="icon-cart"></i></a></article>
</div><!--col-12-->      </div><!--row-->
    </div><!--related-sidebar-->

    <script>
    (function($){
    	$(document).ready(function() {
    		$('.stiky-sidebar-wrapper').theiaStickySidebar({
    			// Settings
    			additionalMarginTop: 73
    		});
    	});
    })(jQuery);
    </script>

    </div><!--col-md-4-->
  </div>
  <!--row-->
    <div class="related-bottom">
    <h5>Leggi anche</h5>
    <div class="row">
              <div class="col-sm-3">
          <article class="post-teaser teaser-small post-65672 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-biodiversita tag-difensori-ambiente tag-foreste tag-goldman-environmental-prize tag-idroelettrico pa_thematic-area-ambiente">
  <a href="https://altreconomia.it/goldman-prize-2019/" title="I difensori della biosfera premiati a San Francisco">
    <figure>
      <img width="450" height="300" src="" class="hidden-xs lazy  wp-post-image" alt="" srcset="https://altreconomia.it/app/uploads/2019/05/Goldman-Prize-Low-Res-For-Social-48-450x300.jpg 450w, https://altreconomia.it/app/uploads/2019/05/Goldman-Prize-Low-Res-For-Social-48-300x200.jpg 300w, https://altreconomia.it/app/uploads/2019/05/Goldman-Prize-Low-Res-For-Social-48-768x513.jpg 768w, https://altreconomia.it/app/uploads/2019/05/Goldman-Prize-Low-Res-For-Social-48-1024x684.jpg 1024w, https://altreconomia.it/app/uploads/2019/05/Goldman-Prize-Low-Res-For-Social-48-600x401.jpg 600w, https://altreconomia.it/app/uploads/2019/05/Goldman-Prize-Low-Res-For-Social-48.jpg 1200w" sizes="(max-width: 450px) 100vw, 450px" data-original="https://altreconomia.it/app/uploads/2019/05/Goldman-Prize-Low-Res-For-Social-48-450x300.jpg" />      <img width="150" height="150" src="" class="visible-xs-block lazy  wp-post-image" alt="" srcset="https://altreconomia.it/app/uploads/2019/05/Goldman-Prize-Low-Res-For-Social-48-150x150.jpg 150w, https://altreconomia.it/app/uploads/2019/05/Goldman-Prize-Low-Res-For-Social-48-100x100.jpg 100w, https://altreconomia.it/app/uploads/2019/05/Goldman-Prize-Low-Res-For-Social-48-60x60.jpg 60w" sizes="(max-width: 150px) 100vw, 150px" data-original="https://altreconomia.it/app/uploads/2019/05/Goldman-Prize-Low-Res-For-Social-48-150x150.jpg" />    </figure>
  </a>
  <header>
    <div class="category">
      <a href="https://altreconomia.it/area-tematica/ambiente/">Ambiente</a> / <a href="https://altreconomia.it/categoria/attualita/">Attualità</a>    </div>
    <a href="https://altreconomia.it/goldman-prize-2019/" title="I difensori della biosfera premiati a San Francisco">
      <h2 class="post-title">
        I difensori della biosfera premiati a San Francisco      </h2>
    </a>
    <div class="meta">
      <time>
        3 Maggio 2019      </time>
    </div>
  </header>
</article>
        </div><!--col-->
              <div class="col-sm-3">
          <article class="post-teaser teaser-small post-65249 post type-post status-publish format-standard has-post-thumbnail hentry category-opinioni tag-ambiente tag-bloombergnef tag-clima tag-energie-rinnovabili tag-eolico tag-fossili tag-pannelli-solari tag-produzione tag-rinnovabili tag-solare magazine-number-5383 pa_thematic-area-ambiente pa_thematic-area-riservato membership-content access-restricted">
  <a href="https://altreconomia.it/futuro-rinnovabili/" title="Il futuro è delle rinnovabili. L&#8217;economia fossile è senza speranza">
    <figure>
      <img width="450" height="300" src="" class="hidden-xs lazy  wp-post-image" alt="" srcset="https://altreconomia.it/app/uploads/2019/04/328126878_1-10-450x300.jpg 450w, https://altreconomia.it/app/uploads/2019/04/328126878_1-10-300x200.jpg 300w, https://altreconomia.it/app/uploads/2019/04/328126878_1-10-768x512.jpg 768w, https://altreconomia.it/app/uploads/2019/04/328126878_1-10-1024x682.jpg 1024w, https://altreconomia.it/app/uploads/2019/04/328126878_1-10-600x400.jpg 600w" sizes="(max-width: 450px) 100vw, 450px" data-original="https://altreconomia.it/app/uploads/2019/04/328126878_1-10-450x300.jpg" />      <img width="150" height="150" src="" class="visible-xs-block lazy  wp-post-image" alt="" srcset="https://altreconomia.it/app/uploads/2019/04/328126878_1-10-150x150.jpg 150w, https://altreconomia.it/app/uploads/2019/04/328126878_1-10-100x100.jpg 100w, https://altreconomia.it/app/uploads/2019/04/328126878_1-10-60x60.jpg 60w" sizes="(max-width: 150px) 100vw, 150px" data-original="https://altreconomia.it/app/uploads/2019/04/328126878_1-10-150x150.jpg" />    </figure>
  </a>
  <header>
    <div class="category">
      <i class="icon-lock"></i> <a href="https://altreconomia.it/area-tematica/ambiente/">Ambiente</a> / <a href="https://altreconomia.it/categoria/opinioni/">Opinioni</a>    </div>
    <a href="https://altreconomia.it/futuro-rinnovabili/" title="Il futuro è delle rinnovabili. L&#8217;economia fossile è senza speranza">
      <h2 class="post-title">
        Il futuro è delle rinnovabili. L&#8217;economia fossile è senza speranza      </h2>
    </a>
    <div class="meta">
      <time>
        1 Maggio 2019      </time>
    </div>
  </header>
</article>
        </div><!--col-->
              <div class="col-sm-3">
          <article class="post-teaser teaser-small post-65272 post type-post status-publish format-standard has-post-thumbnail hentry category-approfondimento tag-ambiente tag-anidride-carbonica tag-cambiamento-climatico tag-carbonio tag-climate-change tag-stoccaggio-di-carbonio magazine-number-5383 pa_thematic-area-ambiente pa_thematic-area-riservato membership-content access-restricted">
  <a href="https://altreconomia.it/clima-emissioni-negative/" title="Clima, ridurre non basterà:  obiettivo “emissioni negative”">
    <figure>
      <img width="450" height="300" src="" class="hidden-xs lazy  wp-post-image" alt="" srcset="https://altreconomia.it/app/uploads/2019/04/CatturaCO2_1-450x300.jpg 450w, https://altreconomia.it/app/uploads/2019/04/CatturaCO2_1-300x199.jpg 300w, https://altreconomia.it/app/uploads/2019/04/CatturaCO2_1-768x510.jpg 768w, https://altreconomia.it/app/uploads/2019/04/CatturaCO2_1.jpg 1024w, https://altreconomia.it/app/uploads/2019/04/CatturaCO2_1-600x398.jpg 600w" sizes="(max-width: 450px) 100vw, 450px" data-original="https://altreconomia.it/app/uploads/2019/04/CatturaCO2_1-450x300.jpg" />      <img width="150" height="150" src="" class="visible-xs-block lazy  wp-post-image" alt="" srcset="https://altreconomia.it/app/uploads/2019/04/CatturaCO2_1-150x150.jpg 150w, https://altreconomia.it/app/uploads/2019/04/CatturaCO2_1-100x100.jpg 100w, https://altreconomia.it/app/uploads/2019/04/CatturaCO2_1-60x60.jpg 60w" sizes="(max-width: 150px) 100vw, 150px" data-original="https://altreconomia.it/app/uploads/2019/04/CatturaCO2_1-150x150.jpg" />    </figure>
  </a>
  <header>
    <div class="category">
      <i class="icon-lock"></i> <a href="https://altreconomia.it/area-tematica/ambiente/">Ambiente</a> / <a href="https://altreconomia.it/categoria/approfondimento/">Approfondimento</a>    </div>
    <a href="https://altreconomia.it/clima-emissioni-negative/" title="Clima, ridurre non basterà:  obiettivo “emissioni negative”">
      <h2 class="post-title">
        Clima, ridurre non basterà:  obiettivo “emissioni negative”      </h2>
    </a>
    <div class="meta">
      <time>
        1 Maggio 2019      </time>
    </div>
  </header>
</article>
        </div><!--col-->
              <div class="col-sm-3">
          <article class="post-teaser teaser-small post-65225 post type-post status-publish format-standard has-post-thumbnail hentry category-opinioni tag-ciclabili tag-consumo-di-suolo tag-territorio tag-turismo tag-turismo-sostenibile tag-vento magazine-number-5383 pa_thematic-area-ambiente pa_thematic-area-riservato membership-content access-restricted">
  <a href="https://altreconomia.it/vento-venite-a-pedalare/" title="VENTO, venite a pedalare per un’altra Italia">
    <figure>
      <img width="450" height="300" src="" class="hidden-xs lazy  wp-post-image" alt="" data-original="https://altreconomia.it/app/uploads/2019/04/36320193_1728479093895308_5133297010408947712_o-450x300.jpg" />      <img width="150" height="150" src="" class="visible-xs-block lazy  wp-post-image" alt="" srcset="https://altreconomia.it/app/uploads/2019/04/36320193_1728479093895308_5133297010408947712_o-150x150.jpg 150w, https://altreconomia.it/app/uploads/2019/04/36320193_1728479093895308_5133297010408947712_o-100x100.jpg 100w, https://altreconomia.it/app/uploads/2019/04/36320193_1728479093895308_5133297010408947712_o-60x60.jpg 60w" sizes="(max-width: 150px) 100vw, 150px" data-original="https://altreconomia.it/app/uploads/2019/04/36320193_1728479093895308_5133297010408947712_o-150x150.jpg" />    </figure>
  </a>
  <header>
    <div class="category">
      <i class="icon-lock"></i> <a href="https://altreconomia.it/area-tematica/ambiente/">Ambiente</a> / <a href="https://altreconomia.it/categoria/opinioni/">Opinioni</a>    </div>
    <a href="https://altreconomia.it/vento-venite-a-pedalare/" title="VENTO, venite a pedalare per un’altra Italia">
      <h2 class="post-title">
        VENTO, venite a pedalare per un’altra Italia      </h2>
    </a>
    <div class="meta">
      <time>
        1 Maggio 2019      </time>
    </div>
  </header>
</article>
        </div><!--col-->
          </div><!--row-->
  </div><!--related-sidebar-->
      <div class="related-bottom">
      <h5>Libri consigliati</h5>
      <div class="row">
                  <div class="col-sm-3">
            <article class="product-teaser product-teaser-standard clearfix post-57006 product type-product status-publish has-post-thumbnail product_cat-saggi product_tag-acqua-bene-comune product_tag-bandiera-blu product_tag-beni-comuni product_tag-cementificazione product_tag-cementificazione-coste product_tag-cementificazione-liguria product_tag-costa-ligurua product_tag-criminalita-liguria product_tag-erosione-coste product_tag-fabio-balocco product_tag-goletta-verde product_tag-porti-liguria product_tag-privatizzazione-coste product_tag-protezione-coste product_tag-speculazione product_tag-speculazione-ambientale product_tag-speculazione-coste-italiane product_tag-speculazione-liguria product_tag-speculazione-porti member-discount discount-restricted last instock shipping-taxable purchasable product-type-simple">

  <a href="https://altreconomia.it/prodotto/il-mare-privato/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><span class="gtm4wp_productdata" style="display:none; visibility:hidden;" data-gtm4wp_product_id="57006" data-gtm4wp_product_name="Il mare privato" data-gtm4wp_product_price="13" data-gtm4wp_product_cat="Saggi" data-gtm4wp_product_url="https://altreconomia.it/prodotto/il-mare-privato/" data-gtm4wp_product_listposition="4" data-gtm4wp_productlist_name="General Product List" data-gtm4wp_product_stocklevel=""></span><figure><img width="300" height="462" src="https://altreconomia.it/app/uploads/2019/01/coverMAREPRIVAO-300x462.jpg" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" srcset="https://altreconomia.it/app/uploads/2019/01/coverMAREPRIVAO-300x462.jpg 300w, https://altreconomia.it/app/uploads/2019/01/coverMAREPRIVAO-195x300.jpg 195w, https://altreconomia.it/app/uploads/2019/01/coverMAREPRIVAO.jpg 665w, https://altreconomia.it/app/uploads/2019/01/coverMAREPRIVAO-600x924.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></figure><header data-mh="product-height"><div class="category">Saggi</div><h3>Il mare privato</h3><span class="author">A cura di Fabio Balocco</span></header><footer>
<div class="pricebox">
			<span class="price">Prezzo: <span class="woocommerce-Price-amount amount">13,00<span class="woocommerce-Price-currencySymbol">&euro;</span></span></span>
	</div><!--pricebox-->
</footer></a><a rel="nofollow" href="/elezioni-europee-suolo/?add-to-cart=57006" data-quantity="1" data-product_id="57006" data-product_sku="9788865162972" class="button product_type_simple add_to_cart_button ajax_add_to_cart btn"><i class="icon-cart"></i></a></article>
          </div><!--col-->
                  <div class="col-sm-3">
            <article class="product-teaser product-teaser-standard clearfix post-40061 product type-product status-publish has-post-thumbnail product_cat-io-lo-so-fare product_tag-colori-naturali product_tag-libro-tintura product_tag-libro-tinture product_tag-manuale-tintura product_tag-manuale-tinture product_tag-piante-tintorie product_tag-tingere-tessuti product_tag-tintura product_tag-tintura-naturale product_tag-tintura-piante product_tag-tintura-tessuti product_tag-tinture-naturali first instock shipping-taxable purchasable product-type-simple">

  <a href="https://altreconomia.it/prodotto/colori-secondo-natura/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><span class="gtm4wp_productdata" style="display:none; visibility:hidden;" data-gtm4wp_product_id="40061" data-gtm4wp_product_name="Colori secondo natura" data-gtm4wp_product_price="15.90" data-gtm4wp_product_cat="Io lo so fare" data-gtm4wp_product_url="https://altreconomia.it/prodotto/colori-secondo-natura/" data-gtm4wp_product_listposition="5" data-gtm4wp_productlist_name="General Product List" data-gtm4wp_product_stocklevel=""></span><figure><img width="300" height="275" src="https://altreconomia.it/app/uploads/2018/05/CopCOLORINATURA-300x275.jpg" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" srcset="https://altreconomia.it/app/uploads/2018/05/CopCOLORINATURA-300x275.jpg 300w, https://altreconomia.it/app/uploads/2018/05/CopCOLORINATURA-768x703.jpg 768w, https://altreconomia.it/app/uploads/2018/05/CopCOLORINATURA.jpg 1024w, https://altreconomia.it/app/uploads/2018/05/CopCOLORINATURA-600x549.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></figure><header data-mh="product-height"><div class="category">Io lo so fare</div><h3>Colori secondo natura</h3><span class="author">di Paola Della Pergola</span></header><footer>
<div class="pricebox">
			<span class="price">Prezzo: <span class="woocommerce-Price-amount amount">15,90<span class="woocommerce-Price-currencySymbol">&euro;</span></span></span>
	</div><!--pricebox-->
</footer></a><a rel="nofollow" href="/elezioni-europee-suolo/?add-to-cart=40061" data-quantity="1" data-product_id="40061" data-product_sku="9788865162866" class="button product_type_simple add_to_cart_button ajax_add_to_cart btn"><i class="icon-cart"></i></a></article>
          </div><!--col-->
                  <div class="col-sm-3">
            <article class="product-teaser product-teaser-standard clearfix post-37947 product type-product status-publish has-post-thumbnail product_cat-saggi product_tag-abbonamento-con-carta-docente product_tag-bio-edilizia product_tag-canapa product_tag-canapa-tessuto product_tag-cannabis product_tag-cannabis-sativa product_tag-cannabis-sativa-l product_tag-coltivazione-canapa product_tag-liberalizzazione product_tag-tessuti-naturali product_tag-thc product_tag-uso-terapeutico product_tag-utilizzo-canapa member-discount discount-restricted  instock shipping-taxable purchasable product-type-simple">

  <a href="https://altreconomia.it/prodotto/canapa-revolution/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><span class="gtm4wp_productdata" style="display:none; visibility:hidden;" data-gtm4wp_product_id="37947" data-gtm4wp_product_name="Canapa revolution" data-gtm4wp_product_price="13" data-gtm4wp_product_cat="Saggi" data-gtm4wp_product_url="https://altreconomia.it/prodotto/canapa-revolution/" data-gtm4wp_product_listposition="6" data-gtm4wp_productlist_name="General Product List" data-gtm4wp_product_stocklevel=""></span><figure><img width="300" height="492" src="https://altreconomia.it/app/uploads/2018/03/copCANAPA-300x492.jpg" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" srcset="https://altreconomia.it/app/uploads/2018/03/copCANAPA-300x492.jpg 300w, https://altreconomia.it/app/uploads/2018/03/copCANAPA-183x300.jpg 183w, https://altreconomia.it/app/uploads/2018/03/copCANAPA.jpg 625w, https://altreconomia.it/app/uploads/2018/03/copCANAPA-600x983.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></figure><header data-mh="product-height"><div class="category">Saggi</div><h3>Canapa revolution</h3><span class="author">di Chiara Spadaro</span></header><footer>
<div class="pricebox">
			<span class="price">Prezzo: <span class="woocommerce-Price-amount amount">13,00<span class="woocommerce-Price-currencySymbol">&euro;</span></span></span>
	</div><!--pricebox-->
</footer></a><a rel="nofollow" href="/elezioni-europee-suolo/?add-to-cart=37947" data-quantity="1" data-product_id="37947" data-product_sku="9788865162828" class="button product_type_simple add_to_cart_button ajax_add_to_cart btn"><i class="icon-cart"></i></a></article>
          </div><!--col-->
                  <div class="col-sm-3">
            <article class="product-teaser product-teaser-standard clearfix post-29347 product type-product status-publish has-post-thumbnail product_cat-guide product_tag-a-piedi product_tag-aspromonte product_tag-camminare product_tag-camminare-natura product_tag-cammini product_tag-cammini-natura product_tag-cammino product_tag-cammino-natura product_tag-canyoning product_tag-cava-dispica product_tag-cicerana product_tag-come-fare-zaino product_tag-ecoturismo product_tag-elisa-nicoli product_tag-erbe-selvatiche product_tag-escursionismo product_tag-escursionismo-guide product_tag-escursionismo-libri product_tag-fosso-del-capanno product_tag-franco-michieli product_tag-guida product_tag-guida-aspromonte product_tag-guida-cava-dispica product_tag-guida-cicerana product_tag-guida-ecoturismo product_tag-guida-fosso-del-capanno product_tag-guida-lagorai product_tag-guida-monti-della-meta-mainarde product_tag-guida-orsomarso product_tag-guida-supramonte product_tag-guida-tirustica-trekking product_tag-guida-trekking product_tag-guida-turismo-natura product_tag-guida-turismo-responsabile product_tag-guida-turistica-italia product_tag-guida-turistica-trekking product_tag-guida-val-codera product_tag-guida-val-di-vesta product_tag-guida-val-grande product_tag-guida-valle-cervo product_tag-guida-valle-dello-scesta product_tag-guida-valtramontina product_tag-guida-viaggi product_tag-guida-wilderness product_tag-guide product_tag-guide-escursionismo product_tag-guide-itinerari product_tag-guide-trek product_tag-guide-turismo product_tag-guide-viaggi product_tag-hiking product_tag-italia product_tag-italia-selvaggia product_tag-itinerar product_tag-itinerari-a-pieni product_tag-itinerari-natura product_tag-itinerari-trekking product_tag-lagorai product_tag-libri product_tag-libri-escursionismo product_tag-libri-trekking product_tag-libro product_tag-libro-ecoturismo product_tag-libro-escursionismo product_tag-libro-itinerari-a-piedi product_tag-libro-trekking product_tag-libro-wilderness product_tag-luoghi-selvaggi product_tag-miglior-guida-trekking product_tag-monti-della-meta-mainarde product_tag-natura product_tag-orsomarso product_tag-percorsi-a-piedi product_tag-piedi product_tag-preparare-cammino product_tag-preparazione-cammino product_tag-scarpe-cammino product_tag-scarpe-per-camminare product_tag-scarpe-trekking product_tag-supramonte product_tag-trek product_tag-trek-italia product_tag-trekking product_tag-trekking-italia product_tag-trekking-libri product_tag-trekkingitalia product_tag-turismo product_tag-turismo-a-piedi product_tag-turismo-responsabile product_tag-val-codera product_tag-val-di-vesta product_tag-val-grande product_tag-valle-cervo product_tag-valle-dello-scesta product_tag-valtramontina product_tag-viaggi product_tag-viaggi-solidali product_tag-viaggiemiraggi product_tag-wild-swimming product_tag-wilderness product_tag-zaino-trekking member-discount discount-restricted  outofstock shipping-taxable purchasable product-type-simple">

  <a href="https://altreconomia.it/prodotto/italia-selvaggia/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><span class="gtm4wp_productdata" style="display:none; visibility:hidden;" data-gtm4wp_product_id="29347" data-gtm4wp_product_name="L&#039;Italia selvaggia" data-gtm4wp_product_price="15" data-gtm4wp_product_cat="Guide" data-gtm4wp_product_url="https://altreconomia.it/prodotto/italia-selvaggia/" data-gtm4wp_product_listposition="7" data-gtm4wp_productlist_name="General Product List" data-gtm4wp_product_stocklevel=""></span><figure><img width="300" height="501" src="https://altreconomia.it/app/uploads/2017/06/copITALIASELVAGGIA-300x501.jpg" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="" srcset="https://altreconomia.it/app/uploads/2017/06/copITALIASELVAGGIA-300x501.jpg 300w, https://altreconomia.it/app/uploads/2017/06/copITALIASELVAGGIA-180x300.jpg 180w, https://altreconomia.it/app/uploads/2017/06/copITALIASELVAGGIA.jpg 613w, https://altreconomia.it/app/uploads/2017/06/copITALIASELVAGGIA-600x1002.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></figure><header data-mh="product-height"><div class="category">Guide</div><h3>L&#8217;Italia selvaggia</h3><span class="author">di Elisa Nicoli</span></header><footer>
<div class="pricebox">
			<span class="price">Prezzo: <span class="woocommerce-Price-amount amount">15,00<span class="woocommerce-Price-currencySymbol">&euro;</span></span></span>
	</div><!--pricebox-->
</footer></a><a rel="nofollow" href="https://altreconomia.it/prodotto/italia-selvaggia/" data-quantity="1" data-product_id="29347" data-product_sku="9788865162460" class="button product_type_simple btn"><i class="icon-cart"></i></a></article>
          </div><!--col-->
              </div><!--row-->
    </div><!--related-sidebar-->
  </div><!--container page-content-->

    <div class="adv adv-mobile" id="adv-mobile-footer">
    <ins data-revive-zoneid="60" data-revive-id="dea9edb62f6e39824bf81353a80a4abd"></ins>
<script async src="https://altreconomia.it/partners/www/delivery/asyncjs.php"></script>  </div><!--bg-gray-lighter-->
  

    <div class="container">
  <div id="newsletter-form">
    <h3 class="section-title">Newsletter</h3>
    <div class="row">
      <div class="col-sm-12">
        <div class="widget_wysija_cont php_wysija"><div id="msg-form-wysija-php5ccd7876dc8f8-1" class="wysija-msg ajax"></div><form id="form-wysija-php5ccd7876dc8f8-1" method="post" action="#wysija" class="widget_wysija php_wysija">
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="INDIRIZZO EMAIL" placeholder="INDIRIZZO EMAIL" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>

<input class="wysija-submit wysija-submit-field" type="submit" value="Iscriviti" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="1" />
    
 </form></div>        <div class="nl-description">
          Iscriviti e ricevi la newsletter settimanale di Altreconomia        </div>
      </div><!--col-sm-6-->
    </div><!--newsletter-form-->
  </div><!--row-->
</div><!--container-->
    <div class="container">
  <div class="socialbar socialbar-foot">
    <a href="http://www.facebook.com/altreconomia" target="_blank" title="Facebook" class="facebook"><span class="icon-facebook"></span></a><a href="http://www.twitter.com/altreconomia" target="_blank" title="Twitter" class="twitter"><span class="icon-twitter"></span></a><a href="https://www.youtube.com/user/Altreconomia" target="_blank" title="YouTube" class="youtube"><span class="icon-youtube"></span></a><a href="https://www.instagram.com/altreconomia/" target="_blank" title="Instagram" class="instagram"><span class="icon-instagram"></span></a>  </div><!--socialbar-->
</div><!--socialbar-container-->

    <div class="progressbar"></div><!--progressbar-->

    <div class="container">
      <div id="over-foot" class="bordered-section">
        <div class="row">
          <div class="col-md-3 col-xs-12 matchHeight">
            <div class="menu-footer-1-container"><ul id="footer-1" class="menu"><li class="menu-item"><a href="https://altreconomia.it/prodotto/215/">Ultimo numero</a><li><li id="menu-item-17420" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17420"><a href="/tipologia/abbonamenti/">Abbonamenti</a></li>
<li id="menu-item-17418" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17418"><a href="/tipologia/rivista/">Archivio delle riviste</a></li>
</ul></div>          </div><!--col-md-3 col-sm-6 matchHeight-->
          <div class="col-md-3 col-xs-12 matchHeight">
            <div class="menu-footer-2-container"><ul id="footer-2" class="menu"><li id="menu-item-8073" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8073"><a href="https://altreconomia.it/tipologia/libri/saggi/">Saggi</a></li>
<li id="menu-item-8072" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8072"><a href="https://altreconomia.it/tipologia/libri/guide/">Guide</a></li>
<li id="menu-item-8070" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8070"><a href="https://altreconomia.it/tipologia/libri/fuoricollana/">Fuori collana</a></li>
<li id="menu-item-8071" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8071"><a href="https://altreconomia.it/tipologia/libri/io-lo-so-fare/">Io lo so fare</a></li>
</ul></div>          </div><!--col-md-3 col-sm-6 matchHeight-->
          <div class="col-md-3 col-xs-12 matchHeight">
            <div class="menu-footer-4-container"><ul id="footer-3" class="menu"><li id="menu-item-8078" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8078"><a href="https://altreconomia.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-8079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8079"><a href="https://altreconomia.it/eventi/">Eventi</a></li>
<li id="menu-item-8080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8080"><a href="https://altreconomia.it/shop/">Shop</a></li>
<li id="menu-item-8081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8081"><a href="https://altreconomia.it/contattaci/">Contattaci</a></li>
</ul></div>          </div><!--col-md-3 col-sm-6 matchHeight-->
          <div class="col-md-3 col-xs-12 matchHeight">
            <div class="menu-footer-5-container"><ul id="footer-4" class="menu"><li id="menu-item-8360" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8360"><a href="https://altreconomia.it/condizioni-di-vendita/">Condizioni di vendita</a></li>
<li id="menu-item-8359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8359"><a href="https://altreconomia.it/condizioni-duso/">Condizioni d&#8217;uso</a></li>
<li id="menu-item-8358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8358"><a href="https://altreconomia.it/politica-di-privacy/">Privacy</a></li>
<li id="menu-item-8357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8357"><a href="https://altreconomia.it/cookies/">Cookies</a></li>
</ul></div>          </div><!--col-md-3 col-sm-6 matchHeight-->
        </div><!--over-foot-->
      </div><!--row-->
    </div>
    <footer class="site-foot">
      <div class="container">
        <div class="row">
          <div class="col-md-3 col-sm-4 col-xs-12 matchHeight footer-text">
            <p><span class="s1"><b>Sede legale<br />
</b></span>Via Cesare Cattaneo 6<br />
22063 Cantù (CO)<br />
Partita Iva 12973030153<br />
Cod. fatt. elettronica J6URRTW<br />
Iscrizione Albo Cooperative A187272</p>
<p class="p1">
          </div><!--col-->
          <div class="col-md-3 col-sm-4 col-xs-12 matchHeight footer-text">
            <p><span class="s1"><b>Sede operativa<br />
</b></span>via Adriatico 2<br />
20162 Milano (MI)<br />
Tel. 02/89919890<br />
Fax  02/5397404<br />
<a href="mailto:redazione@altreconomia.it" target="_blank" rel="noopener">redazione@altreconomia.it<br />
</a><a href="mailto:segreteria@altreconomia.it" target="_blank" rel="noopener">segreteria@altreconomia.it</a></p>
          </div><!--col-->
          <div class="col-md-3 col-sm-4 col-xs-12 matchHeight footer-text">
                      </div><!--col-->
          <div class="col-md-3 text-right matchHeight footer-text hidden-xs">
            <a class="footer-brand" href="https://altreconomia.it/">
              <img src="https://altreconomia.it/app/themes/altreconomia_theme-main/img/logo-ae-footer.png" alt="" />
            </a>
          </div><!--col-->
        </div><!-- row -->
      </div><!--container-->
      <div class="container">
        <hr />
      </div><!--container-->
      <div class="container">
        <div class="row">
          <div class="col-sm-12">
            <span class="credits">
              Sito realizzato da
              <a href="http://www.dueper.net" target="_blank">Dueper</a> /
              <a href="http://www.emberware.it/" target="_blank">Emberware</a> /
              <a href="http://www.tomotomo.it/" target="_blank">Tomo Tomo </a>
            </span>
          </div><!--col-6-->
        </div><!--row-->
      </div><!--container-->
    </footer>
  </div><!--#main-container-->
  <div id="mobile-menu-backdrop"></div>
</div><!--#site-container-->

<div id="mobile-side-menu">
  <div class="menu-content">
    <img src="https://altreconomia.it/app/themes/altreconomia_theme-main/img/logo-altreconomia.png" class="brand img-responsive" alt="Altreconomia" />

    <form role="search" method="get" class="search-form form-inline" action="https://altreconomia.it/">
	<div class="form-group">
		<input type="search" autocomplete="off" id="searchinput" class="search-field form-control" placeholder="Cerca" value="" name="s" title="Cerca">
	</div>
	<input type="submit" class="search-submit btn btn-primary" value="Cerca">
</form>

    <aside id="nav_menu-12" class="widget widget_nav_menu"><h4 class="widget-title">Chi siamo</h4><div class="menu-menu-mobile-chi-siamo-container"><ul id="menu-menu-mobile-chi-siamo" class="menu"><li id="menu-item-8372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8372"><a href="https://altreconomia.it/in-redazione/">In redazione</a></li>
<li id="menu-item-8374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8374"><a href="https://altreconomia.it/diventa-socio/">Diventa socio</a></li>
</ul></div></aside><aside id="nav_menu-13" class="widget widget_nav_menu"><h4 class="widget-title">Che cosa facciamo</h4><div class="menu-menu-mobile-che-cosa-facciamo-container"><ul id="menu-menu-mobile-che-cosa-facciamo" class="menu"><li id="menu-item-8368" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8368"><a href="https://altreconomia.it/tipologia/rivista/">Rivista</a></li>
<li id="menu-item-8369" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8369"><a href="https://altreconomia.it/tipologia/libri/">Libri</a></li>
<li id="menu-item-16948" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16948"><a href="https://altreconomia.it/shop/">Shop</a></li>
<li id="menu-item-8371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8371"><a href="https://altreconomia.it/i-nostri-servizi/">Servizi</a></li>
<li id="menu-item-16968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16968"><a href="https://altreconomia.it/eventi/">Eventi</a></li>
<li id="menu-item-17556" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17556"><a href="https://altreconomia.it/dove-trovarci/">I punti vendita di Ae</a></li>
<li id="menu-item-8370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8370"><a href="https://altreconomia.it/pubblicita/">Pubblicità</a></li>
</ul></div></aside>
    <div class="widget">
      <a href="https://altreconomia.it/carrello/" class="big-link">
        Carrello        <i class="icon icon-cart"></i>
      </a>
    </div>
    <div class="widget">
      <a href="https://altreconomia.it/profilo/" class="big-link">
        Accedi        <i class="icon icon-profile"></i>
      </a>
    </div>
    
    <div class="widget">
      <a href="https://altreconomia.it/tipologia/abbonamenti/" class="btn">
        Abbònati      </a>
    </div>

    <div class="socialbar socialbar-text">
  <a href="http://www.facebook.com/altreconomia" target="_blank" title="Facebook" class="facebook">Facebook</a><span class="sep"> / </span><a href="http://www.twitter.com/altreconomia" target="_blank" title="Twitter" class="twitter">Twitter</a><span class="sep"> / </span><a href="https://www.youtube.com/user/Altreconomia" target="_blank" title="YouTube" class="youtube">YouTube</a><span class="sep"> / </span><a href="https://www.instagram.com/altreconomia/" target="_blank" title="Instagram" class="instagram">Instagram</a><span class="sep"> / </span></div><!--socialbar-->
  </div><!--menu-content-->
</div><!--mobile-side-menu-->
<div id="cookie-law-info-bar"><span>Il nostro sito fa uso di cookies al fine di fornire una migliore esperienza di navigazione all'utente. Potrebbero essere presenti, inoltre, cookies di terze parti. Continuando a navigare nel sito, accetti l'utilizzo dei cookie da parte nostra.<a  data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accetta</a> <a href='?page_id=8355' id="CONSTANT_OPEN_URL"  class="cli-plugin-main-link"  style="display:inline-block;" >Informazione estesa</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#333333","border":"#333333","border_on":false,"button_1_button_colour":"#333333","button_1_button_hover":"#292929","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#ffffff","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":true,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script>
<!--BEGIN: TRACKING CODE MANAGER BY INTELLYWP.COM IN BODY//-->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NRC4F2B"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!--END: https://wordpress.org/plugins/tracking-code-manager IN BODY//-->	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"altreconomia"};
/* ]]> */
</script>
<script type='text/javascript' src='https://altreconomia.it/app/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"65693 https:\/\/altreconomia.it\/?p=65693","disqusShortname":"altreconomia","disqusTitle":"Elezioni europee: i riflettori spenti su suolo e paesaggio. Il Forum dei movimenti interroga i candidati","disqusUrl":"https:\/\/altreconomia.it\/elezioni-europee-suolo\/","postId":"65693"};
/* ]]> */
</script>
<script type='text/javascript' src='https://altreconomia.it/app/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://altreconomia.it/app/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='https://altreconomia.it/app/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://altreconomia.it/app/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.5.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_84af8695984bb6a89a52d84c9e4ab769","fragment_name":"wc_fragments_84af8695984bb6a89a52d84c9e4ab769"};
/* ]]> */
</script>
<script type='text/javascript' src='https://altreconomia.it/app/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.5.7'></script>
<script type='text/javascript' src='https://altreconomia.it/app/themes/altreconomia_theme-main/js/bootstrap/3.3.6/js/bootstrap.min.js?ver=3.3.6'></script>
<script type='text/javascript' src='https://altreconomia.it/app/themes/altreconomia_theme-main/js/bootstrap-hover-dropdown/bootstrap-hover-dropdown.min.js?ver=0.90'></script>
<script type='text/javascript' src='https://altreconomia.it/wp/wp-includes/js/comment-reply.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://altreconomia.it/app/themes/altreconomia_theme-main/js/csbuttons/jquery.csbuttons.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://altreconomia.it/app/themes/altreconomia_theme-main/js/csbuttons/csbuttons.custom.js?ver=1.0'></script>
<script type='text/javascript' src='https://altreconomia.it/app/themes/altreconomia_theme-main/js/custom.js?ver=1.0'></script>
<script type='text/javascript' src='https://altreconomia.it/wp/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://altreconomia.it/app/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-it.js?ver=2.11'></script>
<script type='text/javascript' src='https://altreconomia.it/app/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https:\/\/altreconomia.it\/wp\/wp-admin\/admin-ajax.php","loadingTrans":"Caricamento...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://altreconomia.it/app/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.11'></script>

<!--
yy+//////////////////////////+++++++++++++//////////////////////////////////////////////////////////
::
//                     ````````````    `````````
//                 `````````                  ````            `````````
//               ````````                       ``````  `````````    ````           ````````
//             ````````                           ``````````````     ``````  ```````````  ````
//           ````````                               ``````````         ````````````````      ```
//         ````````                                   ``````             ````````````         ```
//         ``````                                      `````             ``````````             ``
//       ```````                 ``````               ````                 ````````             ``
//       ```````                  `````                `````                 ````               ````
//       ```````                  `````                `````                                    ````
//       ```````                  `````               ````````                                ````
//       `````````               ````                  `````````                              ``
//        `````````            ````                   ```````````                           ```
//         ``````````        ``                     ```````````````                       ```
//           ``````````````                         ````````````````                     ```
//           ``````````                           ```````````````````                   ```
//         ``````````                           ````````````````````                      ``
//       ``````````                         ``````````````````````                         ```
//      `````````                       ``````    ``````````````                            ````
//    `````````                     `````````       ```````````                               ```
//   `````````                            `         ``````````                                 ```
//   ```````               ``                       ````````                                    ````
//`  ```````                                      ````````                   ````                 ``
++`  ```````                                      ````````                 ````````             ``
++`  `````                                        ``````````               ``````````         ````
++`  `````                                      ``````````````           ````````````         ``
++`  `````                                    ````````````````         ````````````````     ```
++`  `````                                    ````    ``````````     ````      ``````````   `
++`  `````         ``                       ````          ````````   ```               ````
//`  `````       ````````````            `````                 ```````
//   ```````` ``````     ``````````````````
::
++````````.....`````````````````````````````````````````````````````````````````````````````````````
-->

</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/


Served from: altreconomia.it @ 2019-05-04 13:33:11 by W3 Total Cache
-->