<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1">

  <title>Tre anni fa iniziava l’Expo di Milano. Il futuro dell’area però non è scritto - Altreconomia</title>
  <link rel="profile" href="http://gmpg.org/xfn/11">
  <link rel="pingback" href="https://altreconomia.it/xmlrpc.php">

  
  <title>Tre anni fa iniziava l’Expo di Milano. Il futuro dell’area però non è scritto - Altreconomia</title>

<!-- This site is optimized with the Yoast SEO plugin v3.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://altreconomia.it/expo-tre-anni/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Tre anni fa iniziava l’Expo di Milano. Il futuro dell’area però non è scritto - Altreconomia" />
<meta property="og:description" content="“MIND” è il nome del “parco della scienza del sapere e dell’innovazione” che dovrebbe sorgere nel sito espositivo alle porte della città. Nonostante i comunicati, tuttavia, non esiste ancora un “masterplan” definitivo" />
<meta property="og:url" content="https://altreconomia.it/expo-tre-anni/" />
<meta property="og:site_name" content="Altreconomia" />
<meta property="article:publisher" content="https://www.facebook.com/altreconomia" />
<meta property="article:tag" content="arexpo" />
<meta property="article:tag" content="Expo" />
<meta property="article:tag" content="expo 2015" />
<meta property="article:tag" content="galeazzi" />
<meta property="article:tag" content="human technopole" />
<meta property="article:tag" content="lendlease" />
<meta property="article:tag" content="masterplan" />
<meta property="article:tag" content="milano" />
<meta property="article:tag" content="mind" />
<meta property="article:tag" content="parco scienza" />
<meta property="article:tag" content="sala" />
<meta property="article:tag" content="statale" />
<meta property="article:tag" content="vas" />
<meta property="article:section" content="Attualità" />
<meta property="article:published_time" content="2018-05-01T00:21:47+02:00" />
<meta property="article:modified_time" content="2018-04-28T15:06:23+02:00" />
<meta property="og:updated_time" content="2018-04-28T15:06:23+02:00" />
<meta property="og:image" content="https://altreconomia.it/wp-content/uploads/2018/04/Expo2018.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="“MIND” è il nome del “parco della scienza del sapere e dell’innovazione” che dovrebbe sorgere nel sito espositivo alle porte della città. Nonostante i comunicati, tuttavia, non esiste ancora un “masterplan” definitivo" />
<meta name="twitter:title" content="Tre anni fa iniziava l’Expo di Milano. Il futuro dell’area però non è scritto - Altreconomia" />
<meta name="twitter:site" content="@altreconomia" />
<meta name="twitter:image" content="https://altreconomia.it/wp-content/uploads/2018/04/Expo2018.jpg" />
<meta name="twitter:creator" content="@altreconomia" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Altreconomia &raquo; Feed" href="https://altreconomia.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Altreconomia &raquo; Feed dei commenti" href="https://altreconomia.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/altreconomia.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jquery-ui-style-css'  href='https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.2/themes/smoothness/jquery-ui.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='validate-engine-css-css'  href='https://altreconomia.it/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='https://altreconomia.it/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='https://altreconomia.it/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.6624' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://altreconomia.it/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='https://altreconomia.it/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://altreconomia.it/wp-content/themes/altreconomia_theme-main/css/normalize.css?ver=4.1.1' type='text/css' media='screen' />
<link rel='stylesheet' id='bootstrap_sass-css'  href='https://altreconomia.it/wp-content/themes/altreconomia_theme-main/css/styles.css?ver=4.6.1' type='text/css' media='screen' />
<link rel='stylesheet' id='style-css'  href='https://altreconomia.it/wp-content/themes/altreconomia_theme-main/style.css?ver=4.6.1' type='text/css' media='screen' />
<link rel='stylesheet' id='print-css'  href='https://altreconomia.it/wp-content/themes/altreconomia_theme-main/css/print.css?ver=1.0' type='text/css' media='print' />
<link rel='stylesheet' id='dueper-font-css'  href='https://altreconomia.it/wp-content/themes/altreconomia_theme-main/fonts/dueper-font/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='calibrefont-css'  href='https://altreconomia.it/wp-content/themes/altreconomia_theme-main/fonts/calibre-font/calibre.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='googlefont-css'  href='https://fonts.googleapis.com/css?family=PT+Serif%3A400%2C400italic%2C700%2C700italic&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='slick-carousel-css'  href='https://altreconomia.it/wp-content/themes/altreconomia_theme-main/js/slick-carousel/slick/slick.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='slick-carousel-theme-css'  href='https://altreconomia.it/wp-content/themes/altreconomia_theme-main/js/slick-carousel/slick/slick-theme.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='fresco-css'  href='https://altreconomia.it/wp-content/themes/altreconomia_theme-main/js/fresco/fresco.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='prefix-font-awesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.min.css?ver=4.0.3' type='text/css' media='all' />
<script type='text/javascript' src='https://altreconomia.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://altreconomia.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://altreconomia.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://altreconomia.it/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Successivo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["dom","lun","mar","mer","gio","ven","sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://altreconomia.it/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript' src='https://altreconomia.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://altreconomia.it/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://altreconomia.it/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://altreconomia.it/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://altreconomia.it/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://altreconomia.it/wp-includes/js/wp-a11y.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Nessun risultato dalla ricerca.","oneResult":"Trovato 1 risultato. Usa i tasti freccia su e gi\u00f9 per esplorarlo.","manyResults":"Trovati %d risultati. Usa i tasti freccia su e gi\u00f9 per esplorarli. "};
/* ]]> */
</script>
<script type='text/javascript' src='https://altreconomia.it/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://altreconomia.it/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://altreconomia.it/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://altreconomia.it/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://altreconomia.it/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/altreconomia.it\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/altreconomia.it\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"it","dateFormat":"dd\/mm\/yy","ui_css":"https:\/\/altreconomia.it\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"1","txt_search":"Ricerca","txt_searching":"Ricerca ...","txt_loading":"Caricamento in corso ...","locale_data":{"closeText":"Fatto","prevText":"Precedente","nextText":"Prossimo","currentText":"Oggi","monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"dayNames":["Domenica","Luned\u00ec","Marted\u00ec","Mercoled\u00ec","Gioved\u00ec","Venerd\u00ec","Sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["Do","Lu","Ma","Me","Gi","Ve","Sa"],"weekHeader":"Wk","dateFormat":"dd\/mm\/yy","firstDay":1,"isRTL":false,"showMonthAfterYear":false,"yearSuffix":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://altreconomia.it/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.6624'></script>
<script type='text/javascript' src='https://altreconomia.it/wp-content/plugins/apermo-adminbar/js/keycodes.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://altreconomia.it/wp-content/themes/altreconomia_theme-main/js/slick-carousel/slick/slick.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://altreconomia.it/wp-content/themes/altreconomia_theme-main/js/jquery-match-height//dist/jquery.matchHeight-min.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://altreconomia.it/wp-content/themes/altreconomia_theme-main/js/lazyload/jquery.lazyload.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://altreconomia.it/wp-content/themes/altreconomia_theme-main/js/modernizr/modernizr.custom.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://altreconomia.it/wp-content/themes/altreconomia_theme-main/js/fresco/fresco.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://altreconomia.it/wp-content/themes/altreconomia_theme-main/js/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://altreconomia.it/wp-content/plugins/woocommerce-product-addon/js/mask/jquery.maskedinput.min.js?ver=3.0'></script>
<script type='text/javascript' src='https://altreconomia.it/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://altreconomia.it/wp-content/plugins/woocommerce-product-addon/js/color/Iris/dist/iris.min.js?ver=3.0'></script>
<script type='text/javascript' src='https://altreconomia.it/wp-content/plugins/woocommerce-product-addon/js/plupload-2.1.2/js/plupload.full.min.js?ver=3.0'></script>
<link rel='https://api.w.org/' href='https://altreconomia.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://altreconomia.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://altreconomia.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<meta name="generator" content="WooCommerce 2.6.6" />
<link rel='shortlink' href='https://altreconomia.it/?p=39248' />
<link rel="alternate" type="application/json+oembed" href="https://altreconomia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faltreconomia.it%2Fexpo-tre-anni%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://altreconomia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faltreconomia.it%2Fexpo-tre-anni%2F&#038;format=xml" />
<style type="text/css">
.wccs-field-class {
float:left;
width: 47%;
}
.wccs-field-class:nth-child(2n+2) {
padding-right: 3.4% !important;
}
.add_info_wccs {
clear: both;
}
</style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//altreconomia.it/?wordfence_lh=1&hid=077F13B27DFCBE8467405E96278B1370');
</script><link rel="icon" href="https://altreconomia.it/wp-content/uploads/2016/09/cropped-ae-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://altreconomia.it/wp-content/uploads/2016/09/cropped-ae-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://altreconomia.it/wp-content/uploads/2016/09/cropped-ae-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://altreconomia.it/wp-content/uploads/2016/09/cropped-ae-favicon-270x270.png" />

  <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
  <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
  <!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
    <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
  <![endif]-->

  <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1954739-3', 'auto');
  ga('send', 'pageview');

</script>
  <script type="text/javascript">
    var templateUrl = 'https://altreconomia.it/wp-content/themes/altreconomia_theme-main';
  </script>

  <!-- HIDDEN DATES in homepage teasers -->
  </head>

<body class="single single-post postid-39248 single-format-standard">

<div id="site-container">
  <div id="main-header">

  <div class="container position-relative">

    <a href="#" class="hamburger hamburger--emphatic" id="mobile-menu-toggle">
      <span class="hamburger-box">
        <span class="hamburger-inner"></span>
      </span>
    </a>

    <div class="row">
      <div class="col-sm-6">
        <div class="brand-container">

          <!--Hamburger per header stiky-->
          <a href="#" class="hamburger hamburger--emphatic collapsed hamburger-header-fixed megamenu-toggle">
            <span class="hamburger-box">
              <span class="hamburger-inner"></span>
            </span>
          <a>

          <a class="brand" href="https://altreconomia.it/">
            <img src="https://altreconomia.it/wp-content/themes/altreconomia_theme-main/img/logo-altreconomia.png" class="img-responsive" alt="Altreconomia" />
          </a>
        </div><!--brand-container-->
      </div><!--col-->
      <div class="col-sm-6">
        

<div class="navbar navbar-collapse navbar-right top-menu-container">
  <ul id="top-menu" class="nav navbar-nav">
          <li class="menu-item menu-item-profile">
        <a href="https://altreconomia.it/profilo/" title="My Account">
          Accedi  <i class="icon-profile"></i>
        </a>
      </li>
        <li class="menu-item menu-item-cart">
      <a href="https://altreconomia.it/carrello/">
        <i class="icon-cart"></i>
                  <span id="cart-badge" class="hidden"></span>
              </a>
    </li>
    <li class="search-item">
      <a href="#" id="open-search-panel">
        <i class="icon-search"></i>
      </a>
    </li>
    <li></li>
  </ul>
</div>
      </div><!--col-->
    </div><!--row-->
  </div><!-- container -->
  <div class="container bottom-container">
    <div class="row">
      <div class="navbar navbar-collapse collapse"><ul id="main-menu" class="nav navbar-nav"><li class="hamburger-item"><a href="#" class="hamburger hamburger--emphatic collapsed megamenu-toggle"><span class="hamburger-box"><span class="hamburger-inner"></span></span><a></li><li id="menu-item-17232" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-17232"><a title="Rivista" href="https://altreconomia.it/tipologia/rivista/">Rivista</a></li>
<li id="menu-item-861" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-861"><a title="Libri" href="https://altreconomia.it/la-nostra-casa-editrice/">Libri</a></li>
<li id="menu-item-233" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233"><a title="Servizi" href="https://altreconomia.it/i-nostri-servizi/">Servizi</a></li>
<li id="menu-item-16967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16967"><a title="Eventi" href="https://altreconomia.it/eventi/">Eventi</a></li>
<li id="menu-item-159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159"><a title="Shop" href="https://altreconomia.it/shop/">Shop</a></li>
<li class="right-item"><a href="https://altreconomia.it/tipologia/abbonamenti/">Abbònati!</a><li></ul></div>    </div><!--row-->
  </div><!-- container_class -->


  <div id="search-panel">
    <div class="container position-relative">
      <form role="search" method="get" class="search-form form-inline" action="https://altreconomia.it/">
	<div class="form-group">
		<input type="search" autocomplete="off" id="searchinput" class="search-field form-control" placeholder="Cerca" value="" name="s" title="Cerca">
	</div>
	<input type="submit" class="search-submit btn btn-primary" value="Cerca">
</form>
      <a id="close-search-panel" href="#"><i class="icon-close"></i></a>
    </div><!--container-->
  </div><!--search-panel-->

  <div id="sub-header">
    <div class="container">
      <div class="row">
        <div class="col-sm-3 matchHeight bordered">
          <div class="subheader-panel">
            <aside id="nav_menu-5" class="widget widget_nav_menu"><h4 class="widget-title">Chi siamo</h4><div class="menu-megamenu-1-container"><ul id="menu-megamenu-1" class="menu"><li id="menu-item-16977" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16977"><a href="https://altreconomia.it/chi-siamo/">La nostra storia</a></li>
<li id="menu-item-8050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8050"><a href="https://altreconomia.it/in-redazione/">In redazione</a></li>
<li id="menu-item-138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138"><a><hr></a></li>
<li id="menu-item-8029" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8029"><a href="https://altreconomia.it/i-nostri-soci/">I nostri soci</a></li>
<li id="menu-item-8336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8336"><a href="https://altreconomia.it/diventa-socio/">Diventa socio</a></li>
<li id="menu-item-142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142"><a><hr></a></li>
<li id="menu-item-8030" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8030"><a href="https://altreconomia.it/contattaci/">Contattaci</a></li>
<li id="menu-item-8051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8051"><a href="https://altreconomia.it/newsletter/">Newsletter</a></li>
</ul></div></aside>            <div class="socialbar socialbar-text">
  <a href="http://www.facebook.com/altreconomia" target="_blank" title="Facebook" class="facebook">Facebook</a><span class="sep"> / </span><a href="http://www.twitter.com/altreconomia" target="_blank" title="Twitter" class="twitter">Twitter</a><span class="sep"> / </span><a href="https://www.youtube.com/user/Altreconomia" target="_blank" title="YouTube" class="youtube">YouTube</a><span class="sep"> / </span></div><!--socialbar-->
          </div><!--subheader-panel-->
        </div><!--col-md-3 matchHeight-->
        <div class="col-sm-3 matchHeight bordered">
          <div class="subheader-panel">
            <aside id="nav_menu-6" class="widget widget_nav_menu"><h4 class="widget-title">Che cosa facciamo</h4><div class="menu-megamenu-2-container"><ul id="menu-megamenu-2" class="menu"><li id="menu-item-8031" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8031"><a href="https://altreconomia.it/tipologia/rivista/">Rivista</a></li>
<li id="menu-item-17482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17482"><a href="https://altreconomia.it/la-nostra-casa-editrice/">Libri</a></li>
<li id="menu-item-8033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8033"><a href="https://altreconomia.it/i-nostri-servizi/">Servizi editoriali</a></li>
<li id="menu-item-8056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8056"><a href="https://altreconomia.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-174" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-174"><a><hr></a></li>
<li id="menu-item-8057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8057"><a href="https://altreconomia.it/shop/">Shop</a></li>
<li id="menu-item-8058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8058"><a href="https://altreconomia.it/dove-trovarci/">Punti vendita</a></li>
<li id="menu-item-8034" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8034"><a href="https://altreconomia.it/diventa-distributore/">Diventa rivenditore</a></li>
<li id="menu-item-18701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18701"><a href="https://altreconomia.it/altreconomia-per-i-gas/">Altreconomia per i GAS</a></li>
<li id="menu-item-8036" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8036"><a><hr></a></li>
<li id="menu-item-8035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8035"><a href="https://altreconomia.it/eventi/">Eventi</a></li>
<li id="menu-item-8059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8059"><a href="#"><hr></a></li>
<li id="menu-item-8748" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8748"><a href="https://altreconomia.it/ae-lappicazione/">Scarica la nostra App</a></li>
</ul></div></aside>          </div><!--subheader-panel-->
        </div><!--col-md-3 matchHeight-->
        <div class="col-sm-3 matchHeight bordered">
          <div class="subheader-panel">
            <aside id="nav_menu-7" class="widget widget_nav_menu"><h4 class="widget-title">Aree tematiche</h4><div class="menu-megamenu-3-container"><ul id="menu-megamenu-3" class="menu"><li id="menu-item-8266" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8266"><a href="https://altreconomia.it/area-tematica/altre-economie/">Altre Economie</a></li>
<li id="menu-item-8267" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8267"><a href="https://altreconomia.it/area-tematica/ambiente/">Ambiente</a></li>
<li id="menu-item-8268" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8268"><a href="https://altreconomia.it/area-tematica/cultura-e-tempo-libero/">Cultura e scienza</a></li>
<li id="menu-item-8269" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8269"><a href="https://altreconomia.it/area-tematica/diritti/">Diritti</a></li>
<li id="menu-item-8270" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8270"><a href="https://altreconomia.it/area-tematica/economia/">Economia</a></li>
<li id="menu-item-8272" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8272"><a href="https://altreconomia.it/area-tematica/esteri/">Esteri</a></li>
<li id="menu-item-8273" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8273"><a href="https://altreconomia.it/area-tematica/finanza/">Finanza</a></li>
<li id="menu-item-8274" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area current-post-ancestor current-menu-parent current-post-parent menu-item-8274"><a href="https://altreconomia.it/area-tematica/interni/">Interni</a></li>
<li id="menu-item-8275" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8275"><a href="https://altreconomia.it/area-tematica/obiettivo/">Obiettivo</a></li>
<li id="menu-item-8276" class="menu-item menu-item-type-taxonomy menu-item-object-pa_thematic-area menu-item-8276"><a href="https://altreconomia.it/area-tematica/terra-e-cibo/">Terra e cibo</a></li>
</ul></div></aside>          </div><!--subheader-panel-->
        </div><!--col-md-3 matchHeight-->
        <div class="col-sm-3 matchHeight bordered">
          <div class="subheader-panel">
              <article class="subheader-magazine post-39105 product type-product status-publish has-post-thumbnail magazine-number-5371 product_cat-rivista product_tag-10456 product_tag-alibaba product_tag-altra-economia product_tag-altreconomia product_tag-archivio-cinematografico-nazionale-resistenza-torino product_tag-archivio-resistenza product_tag-arexpo product_tag-banca-popolare-vicenza product_tag-biologico product_tag-brett-scott product_tag-cina product_tag-comes product_tag-commercio-equo product_tag-costa-davorio product_tag-credito-sociale product_tag-distretto-bio product_tag-economia product_tag-economia-solidale product_tag-elezioni product_tag-expo product_tag-expo-2015 product_tag-ferrero product_tag-filiera-corta product_tag-finanza product_tag-finanza-globale product_tag-google product_tag-guida-eretica-finanza product_tag-maduro product_tag-maratane product_tag-milano product_tag-mozambico product_tag-nocciola product_tag-olivetti product_tag-radio2 product_tag-reportage product_tag-resistenza product_tag-teatro product_tag-torino product_tag-transumanza product_tag-venezuela product_tag-via-amerina product_tag-wall-street product_tag-wechat product_tag-zambotti product_tag-zone-30 product_tag-zonin first instock downloadable virtual sold-individually shipping-taxable purchasable product-type-simple">
    <span class="magazine-number">204</span>    <a href="https://altreconomia.it/prodotto/204/" title="204 &#8211; Le ricerche di Google">
      <h3>Le ricerche di Google</h3>
    </a>
    <span class="magazine-month">Maggio 2018</span>
    <span class="price">
      
<div class="pricebox">
			<span class="price">Prezzo: <span class="woocommerce-Price-amount amount">2,69<span class="woocommerce-Price-currencySymbol">&euro;</span></span></span>
	</div><!--pricebox-->
    </span>
    <a rel="nofollow" href="/expo-tre-anni/?add-to-cart=39105" data-quantity="1" data-product_id="39105" data-product_sku="" class="button product_type_simple add_to_cart_button ajax_add_to_cart btn"><i class="icon-cart"></i></a>
    <a href="https://altreconomia.it/prodotto/204/" title="204 &#8211; Le ricerche di Google">
      <figure>
        <img width="600" height="792" src="https://altreconomia.it/wp-content/uploads/2018/05/CoverAE204-600x792.jpg" class="img-responsive wp-post-image" alt="coverae204" srcset="https://altreconomia.it/wp-content/uploads/2018/05/CoverAE204-600x792.jpg 600w, https://altreconomia.it/wp-content/uploads/2018/05/CoverAE204-227x300.jpg 227w, https://altreconomia.it/wp-content/uploads/2018/05/CoverAE204-768x1013.jpg 768w, https://altreconomia.it/wp-content/uploads/2018/05/CoverAE204.jpg 776w, https://altreconomia.it/wp-content/uploads/2018/05/CoverAE204-300x396.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" />      </figure>
    </a>
  </article>
          </div><!--subheader-panel-->
        </div><!--col-md-3-->
      </div><!--row-->
    </div><!--container-->
  </div>
</div><!--main-header-->

  <div class="adv leaderboard-container" id="leaderboard-top">
    <ins data-revive-zoneid="56" data-revive-id="dea9edb62f6e39824bf81353a80a4abd"></ins>
<script async src="https://altreconomia.it/partners/www/delivery/asyncjs.php"></script>  </div><!--bg-gray-lighter-->

  <div class="container">
      </div><!--container-->

  <div id="main-container">

  <div class="container page-content">

  <div class="row">
    <div class="col-md-8 col-md-push-4">
      <div class="single-standard">
        <h5 class="categories"><i class="icon-lock"></i> <a href="https://altreconomia.it/area-tematica/interni/">Interni</a> / <a href="https://altreconomia.it/categoria/attualita/">Attualità</a></h5>
        <h1 class="post-title">Tre anni fa iniziava l’Expo di Milano. Il futuro dell’area però non è scritto</h1>
        <div class="post-infos">
          di <a href="https://altreconomia.it/author/duccio-facchini/" title="Posts by Duccio Facchini" class="author url fn" rel="author">Duccio Facchini</a> — <time>1 maggio 2018</time>
        </div><!--post-infos-->
        <div class="the-excerpt">
          “MIND” è il nome del “parco della scienza del sapere e dell’innovazione” che dovrebbe sorgere nel sito espositivo alle porte della città. Nonostante i comunicati, tuttavia, non esiste ancora un “masterplan” definitivo<div class="woocommerce"><div class="woocommerce-info wc-memberships-restriction-message wc-memberships-message wc-memberships-content-restricted-message"></div></div>        </div>
        <a href=https://altreconomia.it/prodotto/204/ class="number">Tratto da  Altreconomia 204 — Maggio 2018</a>                  <figure>
            <img width="770" height="500" src="" class="attachment-single-thumb size-single-thumb lazy  wp-post-image" alt="Una veduta aerea di Palazzo Italia, nel sito di Expo: ospiterà lo Humna Technopole - © Agenzia Fotogramma" data-original="https://altreconomia.it/wp-content/uploads/2018/04/Expo2018-770x500.jpg" />            <figcaption>
              Una veduta aerea di Palazzo Italia, nel sito di Expo: ospiterà lo Humna Technopole - © Agenzia Fotogramma            </figcaption>
          </figure>
              </div><!--single-standard-->
    </div><!--col-sm-8-->

    <div class="col-md-4 col-md-pull-8">
      <ul class="social-share"><li><a href="#" class="csbuttons facebook" data-type="facebook" data-url="https://altreconomia.it/expo-tre-anni/" data-count="true" data-count-position="right"><i class="icon-facebook"></i></a></li><li><a href="#" class="csbuttons twitter" data-type="twitter" data-url="https://altreconomia.it/expo-tre-anni/" data-via="altreconomia" data-count-position="right"><i class="icon-twitter"></i></a></li><li><a href="mailto:?subject=Articolo su Altreconomia: Tre anni fa iniziava l’Expo di Milano. Il futuro dell’area però non è scritto&body=Ciao! Ho trovato un articolo interessante su Altreconomia: https://altreconomia.it/expo-tre-anni/" class="email"><i class="icon-mail2"></i></a></li></ul>    </div><!--col-md-4-->
  </div><!--row-->

  <div class="row">
    <div class="col-md-8 col-md-push-4">
      <div class="single-standard">
        <div class="hide-private-content text-content">A tre anni dall’avvio dell’Expo di Milano, il primo maggio 2015, la “rigenerazione urbana” dei terreni dell’Esposizione universale riesce a viaggiare nel tempo. In un istante, lo schizzo diventa un capolavoro e l’idea è trasformata in progetto. Stiamo al racconto dominante, ovvero quello della società proprietaria dell’area estesa un milione di metri quadrati, Arexpo spa, che a fine marzo di quest’anno ha scelto e divulgato nome, logo e contenuto del “parco della scienza del sapere e dell’innovazione” che dovrebbe sorgere nell’ex...</div>
<div class="content-restricted-box">
  <h4 class="box-title">Per accedere a questo contenuto abbonati o acquista la rivista in digitale</h4>
  <div class="buttons">
    <a href=https://altreconomia.it/prodotto/204/ class="btn">Compra il numero</a>    <a href="https://altreconomia.it/tipologia/abbonamenti/" class="btn">Abbònati</a>
  </div><!--buttons-->

      <hr />
    <div class="row">
      <div class="col-sm-6">
        <p>
          Hai già acquistato la rivista o sei abbonato? Accedi per usufruire dei contenuti.        </p>
        
		<form name="loginform" id="loginform" action="https://altreconomia.it/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Nome utente o email:</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Password</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Ricordami</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button-primary" value="Login" />
				<input type="hidden" name="redirect_to" value="https://altreconomia.it/expo-tre-anni/" />
			</p>
			
		</form>      </div><!--col-->
    </div><!--row-->
  </div>

        
      </div><!--single-standard-->

    </div><!--col-md-8-->
    <div class="col-md-3 col-md-pull-8 stiky-sidebar-wrapper">
          <div class="related-sidebar">
      <div class="row">
        <div class="col-md-12 col-sm-4 col-xs-12"><article class="post-teaser teaser-small post-34066 post type-post status-publish format-standard has-post-thumbnail hentry category-approfondimento tag-arexpo tag-expo tag-giuseppe-sala tag-human-technopole tag-lendlease tag-milano tag-parco-scientifico tag-rho tag-scienza tag-universita-statale-di-milano pa_thematic-area-interni">
  <a href="https://altreconomia.it/incognite-aree-expo/" title="Aree Expo: tutte le incognite della &#8220;Città del futuro&#8221;">
    <figure>
      <img width="450" height="300" src="" class="hidden-xs lazy  wp-post-image" alt="Il sito di Expo nell&#039;aprile 2017 - © Duccio Facchini" srcset="https://altreconomia.it/wp-content/uploads/2017/11/IMG_3697-450x300.jpg 450w, https://altreconomia.it/wp-content/uploads/2017/11/IMG_3697-300x200.jpg 300w, https://altreconomia.it/wp-content/uploads/2017/11/IMG_3697-768x512.jpg 768w, https://altreconomia.it/wp-content/uploads/2017/11/IMG_3697-1024x683.jpg 1024w, https://altreconomia.it/wp-content/uploads/2017/11/IMG_3697-600x400.jpg 600w" sizes="(max-width: 450px) 100vw, 450px" data-original="https://altreconomia.it/wp-content/uploads/2017/11/IMG_3697-450x300.jpg" />      <img width="150" height="150" src="" class="visible-xs-block lazy  wp-post-image" alt="Il sito di Expo nell&#039;aprile 2017 - © Duccio Facchini" srcset="https://altreconomia.it/wp-content/uploads/2017/11/IMG_3697-150x150.jpg 150w, https://altreconomia.it/wp-content/uploads/2017/11/IMG_3697-180x180.jpg 180w, https://altreconomia.it/wp-content/uploads/2017/11/IMG_3697-32x32.jpg 32w, https://altreconomia.it/wp-content/uploads/2017/11/IMG_3697-50x50.jpg 50w, https://altreconomia.it/wp-content/uploads/2017/11/IMG_3697-64x64.jpg 64w, https://altreconomia.it/wp-content/uploads/2017/11/IMG_3697-96x96.jpg 96w, https://altreconomia.it/wp-content/uploads/2017/11/IMG_3697-128x128.jpg 128w, https://altreconomia.it/wp-content/uploads/2017/11/IMG_3697-60x60.jpg 60w" sizes="(max-width: 150px) 100vw, 150px" data-original="https://altreconomia.it/wp-content/uploads/2017/11/IMG_3697-150x150.jpg" />    </figure>
  </a>
  <header>
    <div class="category">
      <a href="https://altreconomia.it/area-tematica/interni/">Interni</a> / <a href="https://altreconomia.it/categoria/approfondimento/">Approfondimento</a>    </div>
    <a href="https://altreconomia.it/incognite-aree-expo/" title="Aree Expo: tutte le incognite della &#8220;Città del futuro&#8221;">
      <h2 class="post-title">
        Aree Expo: tutte le incognite della &#8220;Città del futuro&#8221;      </h2>
    </a>
    <div class="meta">
      <time>
        29 novembre 2017      </time>
    </div>
  </header>
</article>
</div><!--col-12--><div class="col-md-12 col-sm-4 col-xs-12"><article class="post-teaser teaser-small post-28070 post type-post status-publish format-standard has-post-thumbnail hentry category-inchiesta tag-cascina-triulza tag-expo tag-expo-milano-2015-spa tag-human-technopole tag-inchiesta tag-riqualificazione magazine-number-4792 pa_thematic-area-interni">
  <a href="https://altreconomia.it/il-vuoto-dopo-lexpo/" title="Il vuoto dopo l’Expo">
    <figure>
      <img width="450" height="300" src="" class="hidden-xs lazy  wp-post-image" alt="Ciò che resta del Decumano, il viale centrale di Expo 2015. 
Le membrane sono state smontate mentre restano 
ancora in piedi alcuni padiglioni - Duccio Facchini" srcset="https://altreconomia.it/wp-content/uploads/2017/04/Expo1-450x300.jpg 450w, https://altreconomia.it/wp-content/uploads/2017/04/Expo1-300x200.jpg 300w, https://altreconomia.it/wp-content/uploads/2017/04/Expo1-768x512.jpg 768w, https://altreconomia.it/wp-content/uploads/2017/04/Expo1.jpg 1024w, https://altreconomia.it/wp-content/uploads/2017/04/Expo1-600x400.jpg 600w" sizes="(max-width: 450px) 100vw, 450px" data-original="https://altreconomia.it/wp-content/uploads/2017/04/Expo1-450x300.jpg" />      <img width="150" height="150" src="" class="visible-xs-block lazy  wp-post-image" alt="Ciò che resta del Decumano, il viale centrale di Expo 2015. 
Le membrane sono state smontate mentre restano 
ancora in piedi alcuni padiglioni - Duccio Facchini" srcset="https://altreconomia.it/wp-content/uploads/2017/04/Expo1-150x150.jpg 150w, https://altreconomia.it/wp-content/uploads/2017/04/Expo1-180x180.jpg 180w, https://altreconomia.it/wp-content/uploads/2017/04/Expo1-32x32.jpg 32w, https://altreconomia.it/wp-content/uploads/2017/04/Expo1-50x50.jpg 50w, https://altreconomia.it/wp-content/uploads/2017/04/Expo1-64x64.jpg 64w, https://altreconomia.it/wp-content/uploads/2017/04/Expo1-96x96.jpg 96w, https://altreconomia.it/wp-content/uploads/2017/04/Expo1-128x128.jpg 128w, https://altreconomia.it/wp-content/uploads/2017/04/Expo1-60x60.jpg 60w" sizes="(max-width: 150px) 100vw, 150px" data-original="https://altreconomia.it/wp-content/uploads/2017/04/Expo1-150x150.jpg" />    </figure>
  </a>
  <header>
    <div class="category">
      <a href="https://altreconomia.it/area-tematica/interni/">Interni</a> / <a href="https://altreconomia.it/categoria/inchiesta/">Inchiesta</a>    </div>
    <a href="https://altreconomia.it/il-vuoto-dopo-lexpo/" title="Il vuoto dopo l’Expo">
      <h2 class="post-title">
        Il vuoto dopo l’Expo      </h2>
    </a>
    <div class="meta">
      <time>
        1 maggio 2017      </time>
    </div>
  </header>
</article>
</div><!--col-12--><div class="col-md-12 col-sm-4 col-xs-12"><article class="post-teaser teaser-small post-27986 post type-post status-publish format-standard has-post-thumbnail hentry category-opinioni tag-carta-di-milano tag-cibo tag-diritto-al-cibo tag-expo magazine-number-4792 pa_thematic-area-terra-e-cibo">
  <a href="https://altreconomia.it/fine-la-carta-milano/" title="Che fine ha fatto la “Carta di Milano”?">
    <figure>
      <img width="330" height="220" src="" class="hidden-xs lazy  wp-post-image" alt="La &quot;Carta di Milano&quot;, presentata in occasione di Expo - foto di Anci Lombardia" srcset="https://altreconomia.it/wp-content/uploads/2017/04/DSC_2007.jpeg 330w, https://altreconomia.it/wp-content/uploads/2017/04/DSC_2007-300x200.jpeg 300w" sizes="(max-width: 330px) 100vw, 330px" data-original="https://altreconomia.it/wp-content/uploads/2017/04/DSC_2007.jpeg" />      <img width="150" height="150" src="" class="visible-xs-block lazy  wp-post-image" alt="La &quot;Carta di Milano&quot;, presentata in occasione di Expo - foto di Anci Lombardia" srcset="https://altreconomia.it/wp-content/uploads/2017/04/DSC_2007-150x150.jpeg 150w, https://altreconomia.it/wp-content/uploads/2017/04/DSC_2007-180x180.jpeg 180w, https://altreconomia.it/wp-content/uploads/2017/04/DSC_2007-32x32.jpeg 32w, https://altreconomia.it/wp-content/uploads/2017/04/DSC_2007-50x50.jpeg 50w, https://altreconomia.it/wp-content/uploads/2017/04/DSC_2007-64x64.jpeg 64w, https://altreconomia.it/wp-content/uploads/2017/04/DSC_2007-96x96.jpeg 96w, https://altreconomia.it/wp-content/uploads/2017/04/DSC_2007-128x128.jpeg 128w, https://altreconomia.it/wp-content/uploads/2017/04/DSC_2007-60x60.jpeg 60w" sizes="(max-width: 150px) 100vw, 150px" data-original="https://altreconomia.it/wp-content/uploads/2017/04/DSC_2007-150x150.jpeg" />    </figure>
  </a>
  <header>
    <div class="category">
      <a href="https://altreconomia.it/area-tematica/terra-e-cibo/">Terra e cibo</a> / <a href="https://altreconomia.it/categoria/opinioni/">Opinioni</a>    </div>
    <a href="https://altreconomia.it/fine-la-carta-milano/" title="Che fine ha fatto la “Carta di Milano”?">
      <h2 class="post-title">
        Che fine ha fatto la “Carta di Milano”?      </h2>
    </a>
    <div class="meta">
      <time>
        1 maggio 2017      </time>
    </div>
  </header>
</article>
</div><!--col-12-->      </div><!--row-->
    </div><!--related-sidebar-->

    <script>
    (function($){
    	$(document).ready(function() {
    		$('.stiky-sidebar-wrapper').theiaStickySidebar({
    			// Settings
    			additionalMarginTop: 73
    		});
    	});
    })(jQuery);
    </script>

    </div><!--col-md-4-->
  </div>
  <!--row-->
    <div class="related-bottom">
    <h5>Leggi anche</h5>
    <div class="row">
              <div class="col-sm-3">
          <article class="post-teaser teaser-small post-39267 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-autobus tag-bus tag-ferrovie-dello-stato tag-flixbus tag-frecciarossa tag-megabus tag-simet tag-trenitalia tag-viaggio-in-bus magazine-number-5371 magazine-number-riservato pa_thematic-area-interni">
  <a href="https://altreconomia.it/litalia-viaggia-bus/" title="L’Italia che viaggia in bus">
    <figure>
      <img width="450" height="300" src="" class="hidden-xs lazy  wp-post-image" alt="© Antonello Marangi / shutterstock" srcset="https://altreconomia.it/wp-content/uploads/2018/04/FlixBus_InfoFoto204-450x300.jpg 450w, https://altreconomia.it/wp-content/uploads/2018/04/FlixBus_InfoFoto204-300x200.jpg 300w, https://altreconomia.it/wp-content/uploads/2018/04/FlixBus_InfoFoto204-768x512.jpg 768w, https://altreconomia.it/wp-content/uploads/2018/04/FlixBus_InfoFoto204.jpg 1024w, https://altreconomia.it/wp-content/uploads/2018/04/FlixBus_InfoFoto204-600x400.jpg 600w" sizes="(max-width: 450px) 100vw, 450px" data-original="https://altreconomia.it/wp-content/uploads/2018/04/FlixBus_InfoFoto204-450x300.jpg" />      <img width="150" height="150" src="" class="visible-xs-block lazy  wp-post-image" alt="© Antonello Marangi / shutterstock" srcset="https://altreconomia.it/wp-content/uploads/2018/04/FlixBus_InfoFoto204-150x150.jpg 150w, https://altreconomia.it/wp-content/uploads/2018/04/FlixBus_InfoFoto204-180x180.jpg 180w, https://altreconomia.it/wp-content/uploads/2018/04/FlixBus_InfoFoto204-32x32.jpg 32w, https://altreconomia.it/wp-content/uploads/2018/04/FlixBus_InfoFoto204-50x50.jpg 50w, https://altreconomia.it/wp-content/uploads/2018/04/FlixBus_InfoFoto204-64x64.jpg 64w, https://altreconomia.it/wp-content/uploads/2018/04/FlixBus_InfoFoto204-96x96.jpg 96w, https://altreconomia.it/wp-content/uploads/2018/04/FlixBus_InfoFoto204-128x128.jpg 128w, https://altreconomia.it/wp-content/uploads/2018/04/FlixBus_InfoFoto204-60x60.jpg 60w" sizes="(max-width: 150px) 100vw, 150px" data-original="https://altreconomia.it/wp-content/uploads/2018/04/FlixBus_InfoFoto204-150x150.jpg" />    </figure>
  </a>
  <header>
    <div class="category">
      <i class="icon-lock"></i> <a href="https://altreconomia.it/area-tematica/interni/">Interni</a> / <a href="https://altreconomia.it/categoria/attualita/">Attualità</a>    </div>
    <a href="https://altreconomia.it/litalia-viaggia-bus/" title="L’Italia che viaggia in bus">
      <h2 class="post-title">
        L’Italia che viaggia in bus      </h2>
    </a>
    <div class="meta">
      <time>
        1 maggio 2018      </time>
    </div>
  </header>
</article>
        </div><!--col-->
              <div class="col-sm-3">
          <article class="post-teaser teaser-small post-39203 post type-post status-publish format-standard has-post-thumbnail hentry category-approfondimento tag-auto tag-barcellona tag-biciclette tag-citta tag-milano tag-mobilita tag-sicurezza tag-zone-30 magazine-number-5371 magazine-number-riservato pa_thematic-area-interni">
  <a href="https://altreconomia.it/zone30/" title="Pedoni e ciclisti si riprendono la strada grazie alle “zone 30”">
    <figure>
      <img width="450" height="300" src="" class="hidden-xs lazy  wp-post-image" alt="La zona 30 di Casalmaggiore. Durante i tre mesi di sperimentazione è stata lanciata una raccolta firme per chiedere che la limitazione del traffico diventasse permanente © Comitato Slow Town Casalmaggiore" data-original="https://altreconomia.it/wp-content/uploads/2018/04/zone30_1-450x300.jpg" />      <img width="150" height="150" src="" class="visible-xs-block lazy  wp-post-image" alt="La zona 30 di Casalmaggiore. Durante i tre mesi di sperimentazione è stata lanciata una raccolta firme per chiedere che la limitazione del traffico diventasse permanente © Comitato Slow Town Casalmaggiore" srcset="https://altreconomia.it/wp-content/uploads/2018/04/zone30_1-150x150.jpg 150w, https://altreconomia.it/wp-content/uploads/2018/04/zone30_1-180x180.jpg 180w, https://altreconomia.it/wp-content/uploads/2018/04/zone30_1-32x32.jpg 32w, https://altreconomia.it/wp-content/uploads/2018/04/zone30_1-50x50.jpg 50w, https://altreconomia.it/wp-content/uploads/2018/04/zone30_1-64x64.jpg 64w, https://altreconomia.it/wp-content/uploads/2018/04/zone30_1-96x96.jpg 96w, https://altreconomia.it/wp-content/uploads/2018/04/zone30_1-128x128.jpg 128w, https://altreconomia.it/wp-content/uploads/2018/04/zone30_1-60x60.jpg 60w" sizes="(max-width: 150px) 100vw, 150px" data-original="https://altreconomia.it/wp-content/uploads/2018/04/zone30_1-150x150.jpg" />    </figure>
  </a>
  <header>
    <div class="category">
      <i class="icon-lock"></i> <a href="https://altreconomia.it/area-tematica/interni/">Interni</a> / <a href="https://altreconomia.it/categoria/approfondimento/">Approfondimento</a>    </div>
    <a href="https://altreconomia.it/zone30/" title="Pedoni e ciclisti si riprendono la strada grazie alle “zone 30”">
      <h2 class="post-title">
        Pedoni e ciclisti si riprendono la strada grazie alle “zone 30”      </h2>
    </a>
    <div class="meta">
      <time>
        1 maggio 2018      </time>
    </div>
  </header>
</article>
        </div><!--col-->
              <div class="col-sm-3">
          <article class="post-teaser teaser-small post-39117 post type-post status-publish format-standard has-post-thumbnail hentry category-opinioni magazine-number-5371 magazine-number-riservato pa_thematic-area-interni">
  <a href="https://altreconomia.it/cultura-contatto/" title="La finta democrazia nell&#8217;era della connessione">
    <figure>
      <img width="450" height="300" src="" class="hidden-xs lazy  wp-post-image" alt="" srcset="https://altreconomia.it/wp-content/uploads/2018/05/VPaech160118-450x300.png 450w, https://altreconomia.it/wp-content/uploads/2018/05/VPaech160118-300x200.png 300w, https://altreconomia.it/wp-content/uploads/2018/05/VPaech160118.png 600w" sizes="(max-width: 450px) 100vw, 450px" data-original="https://altreconomia.it/wp-content/uploads/2018/05/VPaech160118-450x300.png" />      <img width="150" height="150" src="" class="visible-xs-block lazy  wp-post-image" alt="" srcset="https://altreconomia.it/wp-content/uploads/2018/05/VPaech160118-150x150.png 150w, https://altreconomia.it/wp-content/uploads/2018/05/VPaech160118-180x180.png 180w, https://altreconomia.it/wp-content/uploads/2018/05/VPaech160118-32x32.png 32w, https://altreconomia.it/wp-content/uploads/2018/05/VPaech160118-50x50.png 50w, https://altreconomia.it/wp-content/uploads/2018/05/VPaech160118-64x64.png 64w, https://altreconomia.it/wp-content/uploads/2018/05/VPaech160118-96x96.png 96w, https://altreconomia.it/wp-content/uploads/2018/05/VPaech160118-128x128.png 128w, https://altreconomia.it/wp-content/uploads/2018/05/VPaech160118-60x60.png 60w" sizes="(max-width: 150px) 100vw, 150px" data-original="https://altreconomia.it/wp-content/uploads/2018/05/VPaech160118-150x150.png" />    </figure>
  </a>
  <header>
    <div class="category">
      <i class="icon-lock"></i> <a href="https://altreconomia.it/area-tematica/interni/">Interni</a> / <a href="https://altreconomia.it/categoria/opinioni/">Opinioni</a>    </div>
    <a href="https://altreconomia.it/cultura-contatto/" title="La finta democrazia nell&#8217;era della connessione">
      <h2 class="post-title">
        La finta democrazia nell&#8217;era della connessione      </h2>
    </a>
    <div class="meta">
      <time>
        1 maggio 2018      </time>
    </div>
  </header>
</article>
        </div><!--col-->
              <div class="col-sm-3">
          <article class="post-teaser teaser-small post-38689 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-gelmini tag-istruzione tag-laurea pa_thematic-area-interni">
  <a href="https://altreconomia.it/laurea-negata/" title="La laurea negata">
    <figure>
      <img width="450" height="300" src="" class="hidden-xs lazy  wp-post-image" alt="" data-original="https://altreconomia.it/wp-content/uploads/2018/04/university-105709_1920-450x300.jpg" />      <img width="150" height="150" src="" class="visible-xs-block lazy  wp-post-image" alt="" srcset="https://altreconomia.it/wp-content/uploads/2018/04/university-105709_1920-150x150.jpg 150w, https://altreconomia.it/wp-content/uploads/2018/04/university-105709_1920-180x180.jpg 180w, https://altreconomia.it/wp-content/uploads/2018/04/university-105709_1920-32x32.jpg 32w, https://altreconomia.it/wp-content/uploads/2018/04/university-105709_1920-50x50.jpg 50w, https://altreconomia.it/wp-content/uploads/2018/04/university-105709_1920-64x64.jpg 64w, https://altreconomia.it/wp-content/uploads/2018/04/university-105709_1920-96x96.jpg 96w, https://altreconomia.it/wp-content/uploads/2018/04/university-105709_1920-128x128.jpg 128w, https://altreconomia.it/wp-content/uploads/2018/04/university-105709_1920-60x60.jpg 60w" sizes="(max-width: 150px) 100vw, 150px" data-original="https://altreconomia.it/wp-content/uploads/2018/04/university-105709_1920-150x150.jpg" />    </figure>
  </a>
  <header>
    <div class="category">
      <a href="https://altreconomia.it/area-tematica/interni/">Interni</a> / <a href="https://altreconomia.it/categoria/attualita/">Attualità</a>    </div>
    <a href="https://altreconomia.it/laurea-negata/" title="La laurea negata">
      <h2 class="post-title">
        La laurea negata      </h2>
    </a>
    <div class="meta">
      <time>
        4 aprile 2018      </time>
    </div>
  </header>
</article>
        </div><!--col-->
          </div><!--row-->
  </div><!--related-sidebar-->
      <div class="related-bottom">
      <h5>Libri consigliati</h5>
      <div class="row">
                  <div class="col-sm-3">
            <article class="product-teaser product-teaser-standard clearfix post-16876 product type-product status-publish has-post-thumbnail product_cat-fuoricollana product_tag-costituzionale product_tag-referendum product_tag-referendum-costituzionale product_tag-riforma product_tag-riforma-costituzionale pa_supporto-cartaceo pa_supporto-digitale first instock shipping-taxable purchasable product-type-variable has-default-attributes has-children">

  <a href="https://altreconomia.it/prodotto/le-ragioni-del-no/" class="woocommerce-LoopProduct-link"><figure><img width="300" height="438" src="https://altreconomia.it/wp-content/uploads/2016/08/00_coverOK_RagioniNo-300x438.jpg" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="Le ragioni del no" srcset="https://altreconomia.it/wp-content/uploads/2016/08/00_coverOK_RagioniNo-300x438.jpg 300w, https://altreconomia.it/wp-content/uploads/2016/08/00_coverOK_RagioniNo-205x300.jpg 205w, https://altreconomia.it/wp-content/uploads/2016/08/00_coverOK_RagioniNo.jpg 701w, https://altreconomia.it/wp-content/uploads/2016/08/00_coverOK_RagioniNo-600x876.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></figure><header data-mh="product-height"><div class="category">Fuori collana</div><h3>Le ragioni del no</h3><span class="author">A cura di Duccio Facchini</span></header><footer>
<div class="pricebox">
			<span class="price">Prezzo: <span class="woocommerce-Price-amount amount">1,00<span class="woocommerce-Price-currencySymbol">&euro;</span></span>&ndash;<span class="woocommerce-Price-amount amount">4,00<span class="woocommerce-Price-currencySymbol">&euro;</span></span></span>
	</div><!--pricebox-->
</footer></a><a rel="nofollow" href="https://altreconomia.it/prodotto/le-ragioni-del-no/" data-quantity="1" data-product_id="16876" data-product_sku="" class="button product_type_variable add_to_cart_button btn"><i class="icon-cart"></i></a></article>
          </div><!--col-->
                  <div class="col-sm-3">
            <article class="product-teaser product-teaser-standard clearfix post-7863 product type-product status-publish has-post-thumbnail product_cat-saggi product_tag-consumo-di-suolo product_tag-politica-italiana product_tag-sblocca-italia product_tag-tomaso-montanari  outofstock shipping-taxable purchasable product-type-simple">

  <a href="https://altreconomia.it/prodotto/rottama-italia/" class="woocommerce-LoopProduct-link"><figure><img width="300" height="499" src="https://altreconomia.it/wp-content/uploads/2016/07/RottamaItalia-300x499.jpg" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="RottamaItalia" srcset="https://altreconomia.it/wp-content/uploads/2016/07/RottamaItalia-300x499.jpg 300w, https://altreconomia.it/wp-content/uploads/2016/07/RottamaItalia-180x300.jpg 180w, https://altreconomia.it/wp-content/uploads/2016/07/RottamaItalia.jpg 616w, https://altreconomia.it/wp-content/uploads/2016/07/RottamaItalia-600x997.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></figure><header data-mh="product-height"><div class="category">Saggi</div><h3>Rottama Italia</h3></header><footer>
<div class="pricebox">
			<span class="price">Prezzo: <span class="woocommerce-Price-amount amount">12,00<span class="woocommerce-Price-currencySymbol">&euro;</span></span></span>
	</div><!--pricebox-->
</footer></a><a rel="nofollow" href="https://altreconomia.it/prodotto/rottama-italia/" data-quantity="1" data-product_id="7863" data-product_sku="9788865161623" class="button product_type_simple ajax_add_to_cart btn"><i class="icon-cart"></i></a></article>
          </div><!--col-->
                  <div class="col-sm-3">
            <article class="product-teaser product-teaser-standard clearfix post-7777 product type-product status-publish has-post-thumbnail product_cat-saggi product_tag-caso-cucchi product_tag-cucchi product_tag-polizia product_tag-stefano-cucchi product_tag-udienza pa_supporto-cartaceo pa_supporto-digitale  instock shipping-taxable purchasable product-type-variable has-default-attributes has-children">

  <a href="https://altreconomia.it/prodotto/mi-cercarono-lanima/" class="woocommerce-LoopProduct-link"><figure><img width="300" height="493" src="https://altreconomia.it/wp-content/uploads/2016/07/MiCercaronoLanima-300x493.jpg" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="MiCercaronoLanima" srcset="https://altreconomia.it/wp-content/uploads/2016/07/MiCercaronoLanima-300x493.jpg 300w, https://altreconomia.it/wp-content/uploads/2016/07/MiCercaronoLanima-183x300.jpg 183w, https://altreconomia.it/wp-content/uploads/2016/07/MiCercaronoLanima.jpg 623w, https://altreconomia.it/wp-content/uploads/2016/07/MiCercaronoLanima-600x986.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></figure><header data-mh="product-height"><div class="category">Saggi</div><h3>Mi cercarono l’anima</h3><span class="author">di Duccio Facchini</span></header><footer>
<div class="pricebox">
			<span class="price">Prezzo: <span class="woocommerce-Price-amount amount">7,99<span class="woocommerce-Price-currencySymbol">&euro;</span></span>&ndash;<span class="woocommerce-Price-amount amount">14,00<span class="woocommerce-Price-currencySymbol">&euro;</span></span></span>
	</div><!--pricebox-->
</footer></a><a rel="nofollow" href="https://altreconomia.it/prodotto/mi-cercarono-lanima/" data-quantity="1" data-product_id="7777" data-product_sku="9788865161067" class="button product_type_variable add_to_cart_button btn"><i class="icon-cart"></i></a></article>
          </div><!--col-->
                  <div class="col-sm-3">
            <article class="product-teaser product-teaser-standard clearfix post-7775 product type-product status-publish has-post-thumbnail product_cat-saggi product_tag-chesa product_tag-clero product_tag-critica product_tag-gerarchia product_tag-omosessualita product_tag-paolo-farinella product_tag-ruolo-donne pa_supporto-cartaceo pa_supporto-digitale last instock shipping-taxable purchasable product-type-variable has-default-attributes has-children">

  <a href="https://altreconomia.it/prodotto/la-chiesa-di-tutti/" class="woocommerce-LoopProduct-link"><figure><img width="300" height="493" src="https://altreconomia.it/wp-content/uploads/2016/07/LaChiesaDiTutti-300x493.jpg" class="attachment-shop_catalog size-shop_catalog wp-post-image" alt="LaChiesaDiTutti" srcset="https://altreconomia.it/wp-content/uploads/2016/07/LaChiesaDiTutti-300x493.jpg 300w, https://altreconomia.it/wp-content/uploads/2016/07/LaChiesaDiTutti-183x300.jpg 183w, https://altreconomia.it/wp-content/uploads/2016/07/LaChiesaDiTutti.jpg 623w, https://altreconomia.it/wp-content/uploads/2016/07/LaChiesaDiTutti-600x986.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></figure><header data-mh="product-height"><div class="category">Saggi</div><h3>La Chiesa di tutti</h3><span class="author">di Valerio Gigante e Luca Kocci</span></header><footer>
<div class="pricebox">
			<span class="price">Prezzo: <span class="woocommerce-Price-amount amount">7,99<span class="woocommerce-Price-currencySymbol">&euro;</span></span>&ndash;<span class="woocommerce-Price-amount amount">14,00<span class="woocommerce-Price-currencySymbol">&euro;</span></span></span>
	</div><!--pricebox-->
</footer></a><a rel="nofollow" href="https://altreconomia.it/prodotto/la-chiesa-di-tutti/" data-quantity="1" data-product_id="7775" data-product_sku="" class="button product_type_variable add_to_cart_button btn"><i class="icon-cart"></i></a></article>
          </div><!--col-->
              </div><!--row-->
    </div><!--related-sidebar-->
  </div><!--container page-content-->

    <div class="adv adv-mobile" id="adv-mobile-footer">
    <ins data-revive-zoneid="60" data-revive-id="dea9edb62f6e39824bf81353a80a4abd"></ins>
<script async src="https://altreconomia.it/partners/www/delivery/asyncjs.php"></script>  </div><!--bg-gray-lighter-->
  

    <div class="container">
  <div id="newsletter-form">
    <h3 class="section-title">Newsletter</h3>
    <div class="row">
      <div class="col-sm-12">
        <div class="widget_wysija_cont php_wysija"><div id="msg-form-wysija-php5ae814d22a873-1" class="wysija-msg ajax"></div><form id="form-wysija-php5ae814d22a873-1" method="post" action="#wysija" class="widget_wysija php_wysija">
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="INDIRIZZO EMAIL" placeholder="INDIRIZZO EMAIL" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="Iscriviti" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="1" />
    
 </form></div>        <div class="nl-description">
          Iscriviti e ricevi la newsletter settimanale di Altreconomia        </div>
      </div><!--col-sm-6-->
    </div><!--newsletter-form-->
  </div><!--row-->
</div><!--container-->
    <div class="container">
  <div class="socialbar socialbar-foot">
    <a href="http://www.facebook.com/altreconomia" target="_blank" title="Facebook" class="facebook"><span class="icon-facebook"></span></a><a href="http://www.twitter.com/altreconomia" target="_blank" title="Twitter" class="twitter"><span class="icon-twitter"></span></a><a href="https://www.youtube.com/user/Altreconomia" target="_blank" title="YouTube" class="youtube"><span class="icon-youtube"></span></a>  </div><!--socialbar-->
</div><!--socialbar-container-->

    <div class="progressbar"></div><!--progressbar-->

    <div class="container">
      <div id="over-foot" class="bordered-section">
        <div class="row">
          <div class="col-md-3 col-xs-12 matchHeight">
            <div class="menu-footer-1-container"><ul id="footer-1" class="menu"><li class="menu-item"><a href="https://altreconomia.it/prodotto/204/">Ultimo numero</a><li><li id="menu-item-17420" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17420"><a href="/tipologia/abbonamenti/">Abbonamenti</a></li>
<li id="menu-item-17418" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17418"><a href="/tipologia/rivista/">Archivio delle riviste</a></li>
<li id="menu-item-17417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17417"><a href="https://altreconomia.it/cambiamo-registro/">Progetto &#8220;Cambiamo Registro!&#8221;</a></li>
</ul></div>          </div><!--col-md-3 col-sm-6 matchHeight-->
          <div class="col-md-3 col-xs-12 matchHeight">
            <div class="menu-footer-2-container"><ul id="footer-2" class="menu"><li id="menu-item-8073" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8073"><a href="https://altreconomia.it/tipologia/libri/saggi/">Saggi</a></li>
<li id="menu-item-8072" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8072"><a href="https://altreconomia.it/tipologia/libri/guide/">Guide</a></li>
<li id="menu-item-8070" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8070"><a href="https://altreconomia.it/tipologia/libri/fuoricollana/">Fuori collana</a></li>
<li id="menu-item-8071" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8071"><a href="https://altreconomia.it/tipologia/libri/io-lo-so-fare/">Io lo so fare</a></li>
</ul></div>          </div><!--col-md-3 col-sm-6 matchHeight-->
          <div class="col-md-3 col-xs-12 matchHeight">
            <div class="menu-footer-4-container"><ul id="footer-3" class="menu"><li id="menu-item-8078" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8078"><a href="https://altreconomia.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-8079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8079"><a href="https://altreconomia.it/eventi/">Eventi</a></li>
<li id="menu-item-8080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8080"><a href="https://altreconomia.it/shop/">Shop</a></li>
<li id="menu-item-8081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8081"><a href="https://altreconomia.it/contattaci/">Contattaci</a></li>
</ul></div>          </div><!--col-md-3 col-sm-6 matchHeight-->
          <div class="col-md-3 col-xs-12 matchHeight">
            <div class="menu-footer-5-container"><ul id="footer-4" class="menu"><li id="menu-item-8360" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8360"><a href="https://altreconomia.it/condizioni-di-vendita/">Condizioni di vendita</a></li>
<li id="menu-item-8359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8359"><a href="https://altreconomia.it/condizioni-duso/">Condizioni d&#8217;uso</a></li>
<li id="menu-item-8358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8358"><a href="https://altreconomia.it/politica-di-privacy/">Politica di privacy</a></li>
<li id="menu-item-8357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8357"><a href="https://altreconomia.it/cookies/">Cookies</a></li>
</ul></div>          </div><!--col-md-3 col-sm-6 matchHeight-->
        </div><!--over-foot-->
      </div><!--row-->
    </div>
    <footer class="site-foot">
      <div class="container">
        <div class="row">
          <div class="col-md-3 col-sm-4 col-xs-12 matchHeight footer-text">
            <p class="p1"><span class="s1"><b>Sede legale<br />
</b></span>Via Cesare Cattaneo 6<br />
22063 Cantù (CO)<br />
Partita Iva 12973030153<br />
Iscrizione Albo Cooperative A187272</p>
<p class="p1">
          </div><!--col-->
          <div class="col-md-3 col-sm-4 col-xs-12 matchHeight footer-text">
            <p><span class="s1"><b>Sede operativa<br />
</b></span>via Vallarsa 2<br />
20139 Milano (MI)<br />
Tel. 02/89919890<br />
Fax  02/5397404<br />
<a href="mailto:redazione@altreconomia.it" target="_blank">redazione@altreconomia.it<br />
</a><a href="mailto:segreteria@altreconomia.it" target="_blank">segreteria@altreconomia.it</a></p>
          </div><!--col-->
          <div class="col-md-3 col-sm-4 col-xs-12 matchHeight footer-text">
            <p>Sito realizzato con il contributo di<br />
<a href="http://www.fondazionecariplo.it"><img class="" src="//altreconomia.it/wp-content/uploads/2016/07/logo-fondazione-cariplo.png" width="150" height="40" /></a></p>
          </div><!--col-->
          <div class="col-md-3 text-right matchHeight footer-text hidden-xs">
            <a class="footer-brand" href="https://altreconomia.it/">
              <img src="https://altreconomia.it/wp-content/themes/altreconomia_theme-main/img/logo-ae-footer.png" alt="" />
            </a>
          </div><!--col-->
        </div><!-- row -->
      </div><!--container-->
      <div class="container">
        <hr />
      </div><!--container-->
      <div class="container">
        <div class="row">
          <div class="col-sm-12">
            <span class="credits">
              Sito realizzato da
              <a href="http://www.dueper.net" target="_blank">Dueper</a> /
              <a href="http://www.emberware.it/" target="_blank">Emberware</a> /
              <a href="http://www.tomotomo.it/" target="_blank">Tomo Tomo </a>
            </span>
          </div><!--col-6-->
        </div><!--row-->
      </div><!--container-->
    </footer>
  </div><!--#main-container-->
  <div id="mobile-menu-backdrop"></div>
</div><!--#site-container-->

<div id="mobile-side-menu">
  <div class="menu-content">
    <img src="https://altreconomia.it/wp-content/themes/altreconomia_theme-main/img/logo-altreconomia.png" class="brand img-responsive" alt="Altreconomia" />

    <form role="search" method="get" class="search-form form-inline" action="https://altreconomia.it/">
	<div class="form-group">
		<input type="search" autocomplete="off" id="searchinput" class="search-field form-control" placeholder="Cerca" value="" name="s" title="Cerca">
	</div>
	<input type="submit" class="search-submit btn btn-primary" value="Cerca">
</form>

    <aside id="nav_menu-12" class="widget widget_nav_menu"><h4 class="widget-title">Chi siamo</h4><div class="menu-menu-mobile-chi-siamo-container"><ul id="menu-menu-mobile-chi-siamo" class="menu"><li id="menu-item-8372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8372"><a href="https://altreconomia.it/in-redazione/">In redazione</a></li>
<li id="menu-item-8374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8374"><a href="https://altreconomia.it/diventa-socio/">Diventa socio</a></li>
</ul></div></aside><aside id="nav_menu-13" class="widget widget_nav_menu"><h4 class="widget-title">Che cosa facciamo</h4><div class="menu-menu-mobile-che-cosa-facciamo-container"><ul id="menu-menu-mobile-che-cosa-facciamo" class="menu"><li id="menu-item-8368" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8368"><a href="https://altreconomia.it/tipologia/rivista/">Rivista</a></li>
<li id="menu-item-8369" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8369"><a href="https://altreconomia.it/tipologia/libri/">Libri</a></li>
<li id="menu-item-16948" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16948"><a href="https://altreconomia.it/shop/">Shop</a></li>
<li id="menu-item-8371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8371"><a href="https://altreconomia.it/i-nostri-servizi/">Servizi</a></li>
<li id="menu-item-16968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16968"><a href="https://altreconomia.it/eventi/">Eventi</a></li>
<li id="menu-item-17556" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17556"><a href="https://altreconomia.it/dove-trovarci/">I punti vendita di Ae</a></li>
<li id="menu-item-8370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8370"><a href="https://altreconomia.it/pubblicita/">Pubblicità</a></li>
</ul></div></aside>
    <div class="widget">
      <a href="https://altreconomia.it/carrello/" class="big-link">
        Carrello        <i class="icon icon-cart"></i>
      </a>
    </div>
    <div class="widget">
      <a href="https://altreconomia.it/profilo/" class="big-link">
        Accedi        <i class="icon icon-profile"></i>
      </a>
    </div>
    
    <div class="widget">
      <a href="https://altreconomia.it/tipologia/abbonamenti/" class="btn">
        Abbònati      </a>
    </div>

    <div class="socialbar socialbar-text">
  <a href="http://www.facebook.com/altreconomia" target="_blank" title="Facebook" class="facebook">Facebook</a><span class="sep"> / </span><a href="http://www.twitter.com/altreconomia" target="_blank" title="Twitter" class="twitter">Twitter</a><span class="sep"> / </span><a href="https://www.youtube.com/user/Altreconomia" target="_blank" title="YouTube" class="youtube">YouTube</a><span class="sep"> / </span></div><!--socialbar-->
  </div><!--menu-content-->
</div><!--mobile-side-menu-->
<div id="cookie-law-info-bar"><span>Il nostro sito fa uso di cookies al fine di fornire una migliore esperienza di navigazione all'utente. Potrebbero essere presenti, inoltre, cookies di terze parti. Continuando a navigare nel sito, accetti l'utilizzo dei cookie da parte nostra.<a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Accetta</a> <a href="?page_id=8355" id="CONSTANT_OPEN_URL"  class="cli-plugin-main-link"  >Informazione estesa</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#333333","border":"#333333","border_on":true,"button_1_button_colour":"#333333","button_1_button_hover":"#292929","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#ffffff","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":true,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<script type='text/javascript' src='//altreconomia.it/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/expo-tre-anni\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//altreconomia.it/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.6.6'></script>
<script type='text/javascript' src='//altreconomia.it/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/expo-tre-anni\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//altreconomia.it/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.6.6'></script>
<script type='text/javascript' src='https://altreconomia.it/wp-content/themes/altreconomia_theme-main/js/bootstrap/3.3.6/js/bootstrap.min.js?ver=3.3.6'></script>
<script type='text/javascript' src='https://altreconomia.it/wp-content/themes/altreconomia_theme-main/js/bootstrap-hover-dropdown/bootstrap-hover-dropdown.min.js?ver=0.90'></script>
<script type='text/javascript' src='https://altreconomia.it/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://altreconomia.it/wp-content/themes/altreconomia_theme-main/js/csbuttons/jquery.csbuttons.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://altreconomia.it/wp-content/themes/altreconomia_theme-main/js/csbuttons/csbuttons.custom.js?ver=1.0'></script>
<script type='text/javascript' src='https://altreconomia.it/wp-content/themes/altreconomia_theme-main/js/custom.js?ver=1.0'></script>
<script type='text/javascript' src='https://altreconomia.it/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://altreconomia.it/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-it.js?ver=2.7.5'></script>
<script type='text/javascript' src='https://altreconomia.it/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https:\/\/altreconomia.it\/wp-admin\/admin-ajax.php","loadingTrans":"Caricamento...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://altreconomia.it/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"altreconomia"};
/* ]]> */
</script>
<script type='text/javascript' src='https://altreconomia.it/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.6.1'></script>

<!--
yy+//////////////////////////+++++++++++++//////////////////////////////////////////////////////////
::
//                     ````````````    `````````
//                 `````````                  ````            `````````
//               ````````                       ``````  `````````    ````           ````````
//             ````````                           ``````````````     ``````  ```````````  ````
//           ````````                               ``````````         ````````````````      ```
//         ````````                                   ``````             ````````````         ```
//         ``````                                      `````             ``````````             ``
//       ```````                 ``````               ````                 ````````             ``
//       ```````                  `````                `````                 ````               ````
//       ```````                  `````                `````                                    ````
//       ```````                  `````               ````````                                ````
//       `````````               ````                  `````````                              ``
//        `````````            ````                   ```````````                           ```
//         ``````````        ``                     ```````````````                       ```
//           ``````````````                         ````````````````                     ```
//           ``````````                           ```````````````````                   ```
//         ``````````                           ````````````````````                      ``
//       ``````````                         ``````````````````````                         ```
//      `````````                       ``````    ``````````````                            ````
//    `````````                     `````````       ```````````                               ```
//   `````````                            `         ``````````                                 ```
//   ```````               ``                       ````````                                    ````
//`  ```````                                      ````````                   ````                 ``
++`  ```````                                      ````````                 ````````             ``
++`  `````                                        ``````````               ``````````         ````
++`  `````                                      ``````````````           ````````````         ``
++`  `````                                    ````````````````         ````````````````     ```
++`  `````                                    ````    ``````````     ````      ``````````   `
++`  `````         ``                       ````          ````````   ```               ````
//`  `````       ````````````            `````                 ```````
//   ```````` ``````     ``````````````````
::
++````````.....`````````````````````````````````````````````````````````````````````````````````````
-->

</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

 Served from: altreconomia.it @ 2018-05-01 09:18:42 by W3 Total Cache -->